Häufige Verbindungsabbrüche und Probleme beim Re-Connect

Alle Themen rund um die Maxi TAL-Produkte

Moderatoren: Florian S., Yusuf, Sven

Zweistein
Junior - Member
Junior - Member
Beiträge: 5
Registriert: 10.10.2014, 23:02

Häufige Verbindungsabbrüche und Probleme beim Re-Connect

Beitragvon Zweistein » 14.10.2014, 10:21

Hallo zusammen,
seit ca. 3 Monaten bricht bei mir sehr häufig die DSL Verbindung ab und es dauert anschließend bis zu mehreren Minuten bis die Verbindung wieder aufgebaut wird. Woran kann das liegen? An der Installation und Konfiguration hat sich bei mir nichts geändert. Als Anhang füge ich ein Router Log an, welches den Fehlerfall zeigt.
Dateianhänge
2014-10-14-0955_system.zip
Router Log
(2.94 KiB) 71-mal heruntergeladen

Benutzeravatar
Tician
Admin
Admin
Beiträge: 4103
Registriert: 28.03.2013, 10:21

Re: Häufige Verbindungsabbrüche und Probleme beim Re-Connect

Beitragvon Tician » 14.10.2014, 11:39

Hast du beim telefonieren auch Störungen ?
Tician Stölzel
M-net Support

Zweistein
Junior - Member
Junior - Member
Beiträge: 5
Registriert: 10.10.2014, 23:02

Re: Häufige Verbindungsabbrüche und Probleme beim Re-Connect

Beitragvon Zweistein » 14.10.2014, 14:02

Nein, beim Telefonieren gibt es keine Störungen. Und wenn die DSL Verbindung steht, habe ich auch die volle Bandbreite zur Verfügung (Down 4,3 Mbit/s, Up 0,54 Mbit/s).

Benutzeravatar
Tician
Admin
Admin
Beiträge: 4103
Registriert: 28.03.2013, 10:21

Re: Häufige Verbindungsabbrüche und Probleme beim Re-Connect

Beitragvon Tician » 14.10.2014, 16:01

Nach unserem Log ist dein Anschluss seit min. 3 Tagen nicht online.
Tician Stölzel
M-net Support

Zweistein
Junior - Member
Junior - Member
Beiträge: 5
Registriert: 10.10.2014, 23:02

Re: Häufige Verbindungsabbrüche und Probleme beim Re-Connect

Beitragvon Zweistein » 14.10.2014, 16:53

Das verstehe ich nicht. In den den letzten 3 Tagen war ich mehrfach online, wenn auch mit den beschriebenen Schwierigkeiten. Wenn die Verbindung stand, wurden auch Daten übertragen (e-Mails, Internet). Was ist da los??? Die Probleme begannen wie oben gesagt schon vor einigen Monaten. Ich habe allerdings das Gefühl, dass es jetzt schlimmer geworden ist. Das Router Log (von heute Vormittag) ist ja von diesem Anschluss und zeigt, dass die Verbindung manchmal da war, z. B.:
von: Tue Oct 14 08:53:28 2014 IPCP3: IP is 46.244.218.18
bis: Tue Oct 14 09:02:29 2014 Connection is broken
und
von: Tue Oct 14 09:07:46 2014 IPCP3: IP is 188.174.64.16
bis: Tue Oct 14 09:13:47 2014 Connection is broken
und
von: Tue Oct 14 09:17:15 2014 IPCP3: IP is 46.244.218.53
bis: Tue Oct 14 09:23:16 2014 Connection is broken

Zweistein
Junior - Member
Junior - Member
Beiträge: 5
Registriert: 10.10.2014, 23:02

Re: Häufige Verbindungsabbrüche und Probleme beim Re-Connect

Beitragvon Zweistein » 15.10.2014, 22:51

Ich habe noch ein weiteres Router Log angehängt. Mir ist aufgefallen, dass der Verbindungsabbruch scheinbar immer nach ganzzahligen Minuten (+/- 1s) erfolgt.

Wed Oct 15 21:21:56 2014 IPCP3: IP is 212.114.229.172
...
Wed Oct 15 21:27:56 2014 LCP3: RX terminate request
Wed Oct 15 21:27:56 2014 Connection is broken <-- Verbindungsabbruch nach 6:00 min

Wed Oct 15 21:28:39 2014 IPCP3: IP is 83.171.159.73
...
Wed Oct 15 21:39:40 2014 LCP3: RX terminate request
Wed Oct 15 21:39:40 2014 Connection is broken <-- Verbindungsabbruch nach 11:01 min

Wed Oct 15 21:41:03 2014 IPCP3: IP is 188.174.55.137
...
Wed Oct 15 21:47:03 2014 LCP3: RX terminate request
Wed Oct 15 21:47:04 2014 Connection is broken <-- Verbindungsabbruch nach 6:01 min

Wed Oct 15 21:47:09 2014 IPCP3: IP is 46.244.252.21
...
Wed Oct 15 21:53:09 2014 LCP3: RX terminate request
Wed Oct 15 21:53:10 2014 Connection is broken <-- Verbindungsabbruch nach 6:01 min

Wed Oct 15 21:56:42 2014 IPCP3: IP is 188.174.48.46
...
Wed Oct 15 22:10:42 2014 LCP3: RX terminate request
Wed Oct 15 22:10:43 2014 Connection is broken <-- Verbindungsabbruch nach 14:01 min

Von welcher Seite kommt denn der "LCP3: RX terminate request" und was ist der Grund dafür? Und warum dauert es danach manchmal eine halbe Ewigkeit bis die Wiedereinwahlversuche erfolgreich sind? Auch nach einem Verbindungsabbruch leuchtet die "DSL" LED am DSL-Modem weiterhin dauerhaft. Was mich aber nach der Antwort von Tician am meisten wundert: Warum sind meine Online-Zeiten über meinen m-net Anschluss im m-net Log nicht zu sehen??? Gibt es eine Lösung für mein Problem?
Dateianhänge
2014-10-15-2217_system.zip
Router Log
(2.97 KiB) 45-mal heruntergeladen

Benutzeravatar
Tician
Admin
Admin
Beiträge: 4103
Registriert: 28.03.2013, 10:21

Re: Häufige Verbindungsabbrüche und Probleme beim Re-Connect

Beitragvon Tician » 16.10.2014, 09:59

Die Abbrüche von gestern sehe ich jetzt wieder, diese kommt laut Log von der Leitung.

Ich habe ein Ticket an die Technik erstellt, die Kollegen werden sich mit dir in Verbindung setzen.
Tician Stölzel
M-net Support

Zweistein
Junior - Member
Junior - Member
Beiträge: 5
Registriert: 10.10.2014, 23:02

Re: Häufige Verbindungsabbrüche und Probleme beim Re-Connect

Beitragvon Zweistein » 16.10.2014, 10:33

@Tician: Danke für Deine Hilfe. Hast Du noch eine Idee, warum die Unterbrechungen immer nach vollen Minuten Verbindungsdauer erfolgen. Leitungsstörungen müssten doch zufälliger sein, oder?


Zurück zu „Maxi Komplett / Maxi DSL / Maxi Pur“

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 8 Gäste