Gibt es kein natives IPv6 mehr?

Alle Themen rund um die DSL - Produkte

Moderatoren: Yusuf, Florian S., Sven

garbage collector
Junior - Member
Junior - Member
Beiträge: 6
Registriert: 19.02.2012, 19:14

Gibt es kein natives IPv6 mehr?

Beitragvon garbage collector » 24.02.2012, 16:57

Hallo,
seit einiger Zeit geht das native IPv6 nicht mehr. Ich bekomme nur einen 6to4 Tunnel. Ist da auf M-net Seite irgend etwas geändert worden? Ich bin mir auf meiner Seite keiner Schuld bewusst.
Als Modem habe ich eine Fritz!Box 7270 Firmware-Version 74.05.05

Die Meldungen sehen so aus:

23.02.12 18:34:56 PPPoE-Fehler: Zeitüberschreitung.
23.02.12 18:34:52 Internetverbindung wurde getrennt.
23.02.12 18:34:52 Internetverbindung IPv6 Fehler: Präfixzuweisung mit Fehlergrund 0
23.02.12 18:34:52 Internetverbindung IPv6 wurde erfolgreich hergestellt. IP-Adresse: 2001:a60:1000:fcc0:be05:43ff:fe7a:521b

Gruß
GC

4ke
M-net SysOp
M-net SysOp
Beiträge: 68
Registriert: 16.08.2006, 12:29

Re: Gibt es kein natives IPv6 mehr?

Beitragvon 4ke » 24.02.2012, 17:46

garbage collector hat geschrieben:Hallo,
seit einiger Zeit geht das native IPv6 nicht mehr. Ich bekomme nur einen 6to4 Tunnel. Ist da auf M-net Seite irgend etwas geändert worden? Ich bin mir auf meiner Seite keiner Schuld bewusst.

Grundsätzlich ist natives IPv6 noch verfügbar. Allerdings hat eines der BRAS-Systeme, wahrscheinlich nach einem internen Failover, ein Problem mit DHCPv6. Aktuell ist ein Workaround aktiv, so dass natives IPv6 wieder funktionieren sollte.

garbage collector
Junior - Member
Junior - Member
Beiträge: 6
Registriert: 19.02.2012, 19:14

Re: Gibt es kein natives IPv6 mehr?

Beitragvon garbage collector » 28.02.2012, 17:55

Es geht wieder, danke.
:D

GC


Zurück zu „Maxi Komplett / Maxi DSL / Maxi Pur“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 14 Gäste