Verbindungsabbrüche I-Net und Telefon nicht erreichbar

Alle Themen rund um die DSL - Produkte

Moderatoren: Yusuf, Florian S., Sven

baghiara
Junior - Member
Junior - Member
Beiträge: 32
Registriert: 19.08.2006, 14:13

Verbindungsabbrüche I-Net und Telefon nicht erreichbar

Beitragvon baghiara » 19.08.2006, 14:57

Hi

Ich habe nun seit 2 Monaten ca. den Maxi Komplett Anschluss mit 16 Mbit.
Allerdings habe ich dabei die Probleme das ich zum Teil im Minutentakt rausfliege.

Das erste mal war es während der Hitzeperiode da habe ich es drauf geschoben das es zu heiss ist. Seit heute geht es aber wieder los das ich kaum online schon wieder offline bin. Die Abbrüche sind jedesmal nur ein paar Sekunden ist aber trotzdem extrem nervig.

Das zweite Problem ist das ich über meinen Telefonanschluss zum Teil kein Amt bekomme und dann 4 Versuche brauch um wählen zu können oder Leute die mich anrufen wollen bekommen besetzt (was bei ISDN und 2 Telefonen nicht sein kann) oder nicht erreichbar.

Hardware habe ich die FritzBox 7050 an dieser ist allerdings kein Telefon angeschlossen und mit dem mitgelieferten Siemens Modem habe ich das selbe Problem. Daran kann es also nicht liegen.

Die Frage wäre nun also wer hat es noch und was kann ich machen?

Gruß baghiara

magejo
Aufsteiger
Aufsteiger
Beiträge: 249
Registriert: 18.08.2006, 14:31
Wohnort: Weißenburg

Beitragvon magejo » 19.08.2006, 16:32

trotz ISDN kann besetzt sein, kommt auf die Einstellungen der Anlage/der Endgeraete an.

Ansonsten sollte Mnet den Anschluss ueberpruefen - ggf. bei Deinen MaxiMax-Anschluss mal ne Pruefung laufen lassen - ggf.ist die Leitung zu schlecht und das Teil muss runtergedreht werden um fester zu werden..
Ciao
Markus

100/40 MBit VDSL

Benutzeravatar
Dieter
Admin
Admin
Beiträge: 1034
Registriert: 17.07.2006, 09:59
Wohnort: Nürnberg

Re: Verbindungsabbrüche I-Net und Telefon nicht erreichbar

Beitragvon Dieter » 19.08.2006, 17:30

baghiara hat geschrieben:Die Frage wäre nun also wer hat es noch und was kann ich machen?


Hallo,
wenn sowohl DSL als auch der Telefonanschluss gestört sind könnte z. B. ein Wackekontakt oder ähnliches auf der TAL vorliegen. Bitte kontaktiere wenn der Fehler vorliegt telefonisch den Support, damit wir eine Prüfung des Anschlusses durchführen können.
Viele Grüße
Dieter Lehmeyer
M-net Support Team

baghiara
Junior - Member
Junior - Member
Beiträge: 32
Registriert: 19.08.2006, 14:13

Beitragvon baghiara » 19.09.2006, 23:13

Habe die Hotline kontaktiert, nachdem es nach der Prüfung wieder einigermassen ging und ich in letzter Zeit weniger online war habe ich nun erstmal abgewartet allerdings habe ich nun wieder genau das selbe Problem - die von der Hotline meinten der Fehler liege an mir ich habe nun nochmal alles getestet Knick etc ist auch keiner in der Leitung auch der Anschluss funktionierte vor dem Wechsel einwandfrei ... und wie ich nun lesen durfte bzw im Bekanntenkreis hörte bin ich nicht der einzige mit den Einschränkungen.

Zum Teil erreichen mich die Leute nicht bzw ich kann nicht raustelefonieren das dauert dann an die 5-10 Versuche.

Internet das selbe entweder ich fliege immer mal wieder raus oder der Up und Download ist über die Hälfte weniger .. was auch nicht der Bringer ist. Was mir auch noch aufgefallen ist das der Fehler beim I-Net meist um das Monatsende öfter auftritt ..

Was kann ich sonst noch tun bzw eigentlich denke ich nicht das der Fehler an mir liegt - Kundennummer ist die 141583

Gruß baghiara

Sven
Admin
Admin
Beiträge: 6269
Registriert: 24.07.2006, 11:22

Beitragvon Sven » 20.09.2006, 07:49

Wir hatten nach deinem letzten Beitrag eine Dauermessung auf deiner Leitung die uns absolut keine Fehler gezeigt hat.
Wir können gerne noch einmal eine Dauermessung auf der Leitung machen, was aber meiner Meinung nach nicht viel bringen wird da deine Leitung wirklich super aussieht.
Sven Bialaß
M-net Support

baghiara
Junior - Member
Junior - Member
Beiträge: 32
Registriert: 19.08.2006, 14:13

Beitragvon baghiara » 20.09.2006, 09:17

An was kann es denn sonst liegen, hatte vorher bei dem anderen Anbieter nie Probleme weder mit Telefon noch mit DSL.

Das einzige was nun anders ist, ich hänge an einem festen Kabel nicht mehr über W-Lan, das Telefon geht nicht mehr über die Fritzbox da diese Probleme machte und es ist das Siemens Modem dran das ich von euch bekommen hab. Es wurde aber auch schon von unserer Seite alles probiert und ausgetestet. Also was kann ich sonst noch machen bin langsam am verzweifeln vorallem wegen dem Telefon da mich wie gesagt die Leute zum Teil ewig nicht erreichen obwohl keine der ISDN Leitungen belegt ist.

Gruß baghiara

baghiara
Junior - Member
Junior - Member
Beiträge: 32
Registriert: 19.08.2006, 14:13

Beitragvon baghiara » 27.12.2006, 21:01

Also langsam wird es wirklich unlustig - es sind immer noch die selben Probleme allerdings was mir aufgefallen ist die ersten 3 Wochen im Monat fliege ich in unregelmässigen Abständen früh zwischen 9:00 und 12:00 und von 18:00 - 20:00 was allerdings die letzte Woche angeht da fliege ich im minutentakt egal zu welcher Uhrzeit nur mal als kleinen Ausschnitt von heute:

27.12.06 20:34:01 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse:
DNS-Server: und , Gateway:
27.12.06 20:33:48 Internetverbindung wurde getrennt.
27.12.06 20:33:48 PPPoE-Fehler: Zeitüberschreitung.
27.12.06 20:33:34 Internetverbindung wurde getrennt.
27.12.06 20:33:34 PPPoE-Fehler: Zeitüberschreitung.
27.12.06 20:33:20 Internetverbindung wurde getrennt.
27.12.06 20:33:20 PPPoE-Fehler: Zeitüberschreitung.
27.12.06 20:33:06 Internetverbindung wurde getrennt.
27.12.06 20:33:06 PPPoE-Fehler: Zeitüberschreitung.
27.12.06 20:32:52 Internetverbindung wurde getrennt.
27.12.06 20:32:52 PPPoE-Fehler: Zeitüberschreitung.
27.12.06 20:32:38 Internetverbindung wurde getrennt.
27.12.06 20:32:38 PPPoE-Fehler: Zeitüberschreitung.
27.12.06 20:32:24 Internetverbindung wurde getrennt.
27.12.06 20:32:24 PPPoE-Fehler: Zeitüberschreitung.
27.12.06 20:32:10 Zeitüberschreitung bei der PPP-Aushandlung. ()
27.12.06 20:32:10 Internetverbindung wurde getrennt.
27.12.06 20:30:27 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse:
DNS-Server: und , Gateway:
27.12.06 20:30:16 Internetverbindung wurde getrennt.
27.12.06 20:30:16 PPPoE-Fehler: Zeitüberschreitung.
27.12.06 20:30:02 Zeitüberschreitung bei der PPP-Aushandlung. ()
27.12.06 20:30:02 Internetverbindung wurde getrennt.
27.12.06 20:23:19 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: ,
DNS-Server: und , Gateway:
27.12.06 20:23:07 Internetverbindung wurde getrennt.
27.12.06 20:23:07 PPPoE-Fehler: Zeitüberschreitung.
27.12.06 20:22:53 Internetverbindung wurde getrennt.
27.12.06 20:22:53 PPPoE-Fehler: Zeitüberschreitung.
27.12.06 20:22:39 Zeitüberschreitung bei der PPP-Aushandlung. ()
27.12.06 20:22:39 Internetverbindung wurde getrennt.
27.12.06 20:00:16 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse:
DNS-Server: und , Gateway:
27.12.06 20:00:05 Zeitüberschreitung bei der PPP-Aushandlung. ()
27.12.06 20:00:05 Internetverbindung wurde getrennt.
27.12.06 18:51:13 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse:
DNS-Server: und , Gateway: 2
27.12.06 18:51:00 Internetverbindung wurde getrennt.
27.12.06 18:51:00 PPPoE-Fehler: Zeitüberschreitung.
27.12.06 18:50:46 Zeitüberschreitung bei der PPP-Aushandlung. ()
27.12.06 18:50:46 Internetverbindung wurde getrennt.
27.12.06 15:59:13 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: ,
DNS-Server: und , Gateway:
27.12.06 15:59:02 Internetverbindung wurde getrennt.
27.12.06 15:59:02 PPPoE-Fehler: Zeitüberschreitung.
27.12.06 15:58:48 Internetverbindung wurde getrennt.
27.12.06 15:58:48 PPPoE-Fehler: Zeitüberschreitung.
27.12.06 15:58:34 Internetverbindung wurde getrennt.
27.12.06 15:58:34 PPPoE-Fehler: Zeitüberschreitung.
27.12.06 15:58:20 Internetverbindung wurde getrennt.
27.12.06 15:58:20 PPPoE-Fehler: Zeitüberschreitung.
27.12.06 15:58:16 Dynamic DNS-Fehler: Fehler bei der DNS-Auflösung des Domainnamens
27.12.06 15:58:06 Internetverbindung wurde getrennt.
27.12.06 15:58:06 PPPoE-Fehler: Zeitüberschreitung.
27.12.06 15:57:52 Internetverbindung wurde getrennt.
27.12.06 15:57:52 PPPoE-Fehler: Zeitüberschreitung.
27.12.06 15:57:38 Zeitüberschreitung bei der PPP-Aushandlung. ()
27.12.06 15:57:38 Internetverbindung wurde getrennt.
27.12.06 15:56:55 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse:
DNS-Server: und , Gateway:
27.12.06 15:56:44 Internetverbindung wurde getrennt.
27.12.06 15:56:44 PPPoE-Fehler: Zeitüberschreitung.
27.12.06 15:56:30 Internetverbindung wurde getrennt.
27.12.06 15:56:30 PPPoE-Fehler: Zeitüberschreitung.
27.12.06 15:56:16 Zeitüberschreitung bei der PPP-Aushandlung. ()
27.12.06 15:56:16 Internetverbindung wurde getrennt.
27.12.06 14:44:45 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse:
DNS-Server: und , Gateway:
27.12.06 14:44:34 Internetverbindung wurde getrennt.
27.12.06 14:44:34 PPPoE-Fehler: Zeitüberschreitung.
27.12.06 14:44:20 Internetverbindung wurde getrennt.
27.12.06 14:44:20 PPPoE-Fehler: Zeitüberschreitung.
27.12.06 14:44:06 Internetverbindung wurde getrennt.
27.12.06 14:44:06 PPPoE-Fehler: Zeitüberschreitung.
27.12.06 14:43:52 Zeitüberschreitung bei der PPP-Aushandlung. ()
27.12.06 14:43:52 Internetverbindung wurde getrennt.
27.12.06 14:30:19 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse:
DNS-Server: und , Gateway:
27.12.06 14:30:08 Zeitüberschreitung bei der PPP-Aushandlung. ()
27.12.06 14:30:08 Internetverbindung wurde getrennt.
27.12.06 14:27:27 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse:
DNS-Server: und , Gateway:
27.12.06 14:27:16 Zeitüberschreitung bei der PPP-Aushandlung. ()
27.12.06 14:27:16 Internetverbindung wurde getrennt.
27.12.06 14:24:05 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse:
DNS-Server: und , Gateway:
27.12.06 14:23:54 Zeitüberschreitung bei der PPP-Aushandlung. ()
27.12.06 14:23:54 Internetverbindung wurde getrennt.
27.12.06 13:42:24 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse:
DNS-Server: und , Gateway:
27.12.06 13:42:13 Zeitüberschreitung bei der PPP-Aushandlung. ()
27.12.06 13:42:13 Internetverbindung wurde getrennt.
27.12.06 13:41:22 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse:
DNS-Server: und , Gateway:
27.12.06 13:41:11 Zeitüberschreitung bei der PPP-Aushandlung. ()
27.12.06 13:41:11 Internetverbindung wurde getrennt.
27.12.06 12:38:50 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse:
DNS-Server: und , Gateway:
27.12.06 12:38:40 Internetverbindung wurde getrennt.
27.12.06 12:38:40 PPPoE-Fehler: Zeitüberschreitung.

Und das geht im Endeffekt die ganze letzte Monatswoche so extrem. Der max. Upload beträgt auch gerade mal noch max. 80kb was bei einer 16Mbit Leitung nicht sein sollte. Und bevor nun kommt es liegt am Router dieser hängt als Zwischenstation von PC und Modem. Angeschlossen ist das mitgelieferte.
Zudem ist auch das Telefon immer noch in unregelmässigen Abständen weg so das ich keine Verbindung nach aussen bekomme bzw keine Anrufe empfangen kann und das hängt direkt.

Ich kann mir also nicht vorstellen das das an meiner Leitung liegen soll denn wieso geht beides nicht? Was ich eher denke das an meinem Port zuviele dran hängen oder das bei irgendeiner Umstellung in der Vermittlungsstelle was schief gelaufen ist.

Ich möchte euch also bitten das zu überprüfen. Ich würde mich auch damit einverstanden erklären das meine Leitung testweise und kostenfrei nach unten gelegt wird also von 16Mbit auf 12 oder notfalls 6Mbit einfach um zu sehen ob es daran liegen könnte.

Denn sollte die Verbindung und das Telefon nicht langsam einmal stabil und ohne Verbindungsabbrüche laufen sehe ich mich gezwungen den Anbieter zu wechseln.

Mit freundlichen Grüßen

baghiara

PS: allein beim erstellen des Beitrages bin ich wieder 3x geflogen [/i][/b]
Zuletzt geändert von baghiara am 27.12.2006, 23:45, insgesamt 1-mal geändert.

webcam_service
Senior - Member
Senior - Member
Beiträge: 1085
Registriert: 04.09.2006, 07:19
Wohnort: Germering

Beitragvon webcam_service » 27.12.2006, 21:33

verwnedest Du einen Router und wenn ja, welchen?

baghiara
Junior - Member
Junior - Member
Beiträge: 32
Registriert: 19.08.2006, 14:13

Beitragvon baghiara » 27.12.2006, 23:32

ja habe ich die Fritzbox, wie ich jedoch schrieb hängt direkt am Anschluss das mitgelieferte Modem daran kann es also nicht liegen.

Gruß Nala

Edit: So habe nun testweise mal den Router auch wieder weg und nur das Modem dran fliege aber genauso immer wieder

webcam_service
Senior - Member
Senior - Member
Beiträge: 1085
Registriert: 04.09.2006, 07:19
Wohnort: Germering

Beitragvon webcam_service » 28.12.2006, 09:35

na dann probier es mal umgekehrt.... modem raus und frtzbox direkt dran. Wenn dann der Fehler weg ist, ist wohl das Modem nicht in ordung.

baghiara
Junior - Member
Junior - Member
Beiträge: 32
Registriert: 19.08.2006, 14:13

Beitragvon baghiara » 28.12.2006, 09:59

auch das hatte ich schon getestet und funktioniert nicht.

Wie gesagt das Problem:

betrifft auch mein Telefon das nirgens hängt
ist früh und abends extrem in den ersten 3 Wochen des Monats
und tritt in der letzten Woche des Monats minütlich auf.

Daher schliesse ich defekte Hardware oder einen Fehler meinerseits aus da das Problem sonst ständig wäre und nicht zu bestimmten Zeitpunkten.

Gruß baghiara

webcam_service
Senior - Member
Senior - Member
Beiträge: 1085
Registriert: 04.09.2006, 07:19
Wohnort: Germering

Beitragvon webcam_service » 28.12.2006, 10:15

nicht ganz - der Splitter könnte defekt sein und dadurch die Leitung instabil werden. Wenn weitere DSL-Anschlüsse auf dem selben Strang liegen könnte evtl. das Reduzieren der Geschwindigkeit oder Abschaltung von FastPath Abhilfe bringen.

@admin: auch wenn die Werte für die Leitung zu gut sind um solche Fehler zu verursachen, aber irgendwo müsst ihr mal anfangen...

Sven
Admin
Admin
Beiträge: 6269
Registriert: 24.07.2006, 11:22

Beitragvon Sven » 28.12.2006, 10:30

Teil uns doch mal was mit womit wir die finden können, ne Kundennummer wäre da wohl von vorteil. :wink:
Sven Bialaß

M-net Support

baghiara
Junior - Member
Junior - Member
Beiträge: 32
Registriert: 19.08.2006, 14:13

Beitragvon baghiara » 28.12.2006, 10:49

sry dachte die steht oben dabei :roll:

Kundennummer 141583

wie gesagt der Fehler ist ja nicht dauerhaft sondern zu bestimmten Uhrzeiten btw eben am Ende des Monats richtig extrem und auch mein Telefon hat immer wieder Probleme. Und sowohl mit nur Modem, nur Router oder eben Modem und danach Router immer wieder das selbe. Die ersten 3 Wochen bis auf früh und abends das Internet stabil (allerdings auch keine volle Leistung von 16Mbit) und die letzte Woche geht kaum mehr was. Fastpath habe ich nicht.

Beim Telefon ist mir jetzt noch keine Regelmässigkeit aufgefallen sondern es tritt immer wieder auf dabei ist es egal ob mich jemand aus dem Nefkom Netz oder dem T-Netz anrufen will Leitung ist blockiert (habe ISDN und 2 Telefone) kann also nicht sein bzw genauso wenn ich rauswählen will bekomme ich immer mal wieder kein Amt sondern muss das erstmal 3-5 versuchen bis es geht.

Danke fürs weitere Überprüfen.

Gruß baghiara

PS: Im Moment sind es zum Glück wieder nur kleine Verbindungsabbrüche das heisst weg und gleich wieder da was aber leider nicht immer der Fall ist denn so wie gestern da bekam ich entweder garkeine mehr oder musste 10Min. warten.

Sven
Admin
Admin
Beiträge: 6269
Registriert: 24.07.2006, 11:22

Beitragvon Sven » 29.12.2006, 08:26

Hallo,

von den DSL Werten her passt deine Leitung zwar, aber die Fehler die du vorgestern hattest können wir in unseren Logfiles nachvollziehen.
Da du auch Probleme mit dem Telefonieren hast, haben wir auf deine Leitung eine Dauermessung gelegt um nachzuvollziehen wenn ob die ganze Leitung Ausfälle hat und woher die Ausfälle kommen.

Wir werden uns bei dir melden sobald wir wissen woher der Fehler kommt bzw. wenn wir genaueres wissen. (Wird aber erst im Januar sein.)
Sven Bialaß

M-net Support


Zurück zu „Maxi Komplett / Maxi DSL / Maxi Pur“

Wer ist online?

Mitglieder in diesem Forum: Trendiction [Bot] und 10 Gäste