DSL Störung; Kein ebay kein support von m-net

Alle Themen rund um die DSL - Produkte

Moderatoren: Yusuf, Florian S., Sven

Gordios
Junior - Member
Junior - Member
Beiträge: 4
Registriert: 29.04.2007, 12:16

DSL Störung; Kein ebay kein support von m-net

Beitragvon Gordios » 29.04.2007, 12:27

hi,

seit nun mehr als einer stunde gehen bei mir mehrere webseiten und dienste nicht mehr. eine ist z.b. ebay.
habe deswegen schon mit nem bekannten telefoniert der auch bei m-net ist, aber 70 km weg wohnt, und bei dem gehts auch net.

nun hatte ich mit dem m-net support gesprochen und die wollen wenn sie sich darum kümmern 120.-EUR von mir, egal obs an mir liegt oder net - weil wochenende ist !

ok, m-net ist billig - aber deswegen so abzocken wenn sie selbst fehler machen? wenns an mir liegt zahl ich gern für support - aber für deren probleme zahlen find ich sch...e.

mal gespannt ob hier rauf jemand reagiert oder obs gleich in der zensur untergeht.

viele grüße an den support

PS: mein anschluß ist in ulm, der andere in mindelheim

wutz
Junior - Member
Junior - Member
Beiträge: 29
Registriert: 17.01.2007, 15:55

Beitragvon wutz » 29.04.2007, 12:33

Selbes Problem hier in München Laim..

Deutsche Seiten gehen, aber zB dyndns.org, linuxtracker.org, gentoo.org - alles nicht erreichbar. Wobei ich aber anscheinend noch über die M-Net backbones hinauskomme:

Code: Alles auswählen

root@OpenWrt:~# traceroute gentoo.org
traceroute to gentoo.org (204.74.99.100), 30 hops max, 38 byte packets
 1  ac1-mdsl.muc2.m-online.net (82.135.87.1)  26.993 ms  26.656 ms  26.441 ms
 2  gi2-15.r1.muc2.m-online.net (88.217.194.49)  26.709 ms  26.809 ms  26.677 ms
 3  gi2-13.r2.muc3.m-online.net (212.18.6.42)  27.425 ms te1-1.r2.muc3.m-online.net (212.18.6.62)  27.001 ms gi2-13.r2.muc3.m-online.net (212.18.6.42)  27.201 ms
 4  ge-1-1-0.408.ar1.FRA2.gblx.net (208.51.86.237)  26.843 ms  27.307 ms  26.635 ms
 5  pos0-0-0-155M.ar1.WDC2.gblx.net (67.17.68.178)  126.619 ms  124.176 ms  122.762 ms
 6  UltraDNS.s11-0-0.ar1.wdc2.gblx.net (208.48.23.182)  125.472 ms  125.294 ms  124.000 ms
 7  * *
Ende Gelände

Ebay sagst du?

Code: Alles auswählen

root@OpenWrt:~# traceroute ebay.de   
traceroute to ebay.de (66.135.192.71), 30 hops max, 38 byte packets
 1  ac1-mdsl.muc2.m-online.net (82.135.87.1)  26.686 ms  26.725 ms  26.563 ms
 2  gi2-23.r2.muc2.m-online.net (88.217.194.45)  27.382 ms  26.676 ms  26.906 ms
 3  gi3-13.r1.muc1.m-online.net (212.18.6.33)  27.408 ms  27.437 ms  26.660 ms
 4  unknown.level3.net (62.67.33.193)  26.959 ms  26.648 ms  26.951 ms
 5  ae-11-11.car1.Munich1.Level3.net (4.69.133.253)  26.918 ms  26.882 ms  27.419 ms
 6  * * *
Stimmt, kommt man nicht durch.

Auffälligerweise bleibts immer beim 5. bis 6. hop hängen.

GMX zB geht:

Code: Alles auswählen

root@OpenWrt:~# traceroute gmx.net
traceroute to gmx.net (213.165.65.50), 30 hops max, 38 byte packets
 1  ac1-mdsl.muc2.m-online.net (82.135.87.1)  27.149 ms  26.480 ms  26.141 ms
 2  gi2-23.r2.muc2.m-online.net (88.217.194.45)  27.162 ms  26.949 ms  33.714 ms
 3  gi3-13.r1.muc3.m-online.net (212.18.6.41)  26.455 ms  27.356 ms  26.902 ms
 4  ge-1-3-0.rt-inxs.m-online.net (212.18.6.110)  27.239 ms  27.479 ms  26.578 ms
 5  INXS.gw-backbone-a.muc.schlund.net (194.59.190.46)  43.415 ms  42.484 ms  42.936 ms
 6  so-6-0.bb-b.sps.str.de.oneandone.net (212.227.120.34)  43.935 ms  43.942 ms  43.931 ms
 7  so-6-0.bb-b.bs.kae.de.oneandone.net (212.227.120.32)  43.924 ms  44.380 ms  43.658 ms
 8  ae-3.gw-distg-a.bs.ka.oneandone.net (212.227.121.214)  44.403 ms  45.305 ms  43.435 ms
 9  gmx.net (213.165.65.50)  44.193 ms  43.485 ms  43.932 ms
Zuletzt geändert von wutz am 29.04.2007, 12:38, insgesamt 2-mal geändert.

kleinanz
Junior - Member
Junior - Member
Beiträge: 40
Registriert: 24.08.2006, 00:12
Wohnort: Garching
Kontaktdaten:

Beitragvon kleinanz » 29.04.2007, 12:34

Also hier in München-Neuhausen gehts jetzt seit ner Minute wieder!

Gordios
Junior - Member
Junior - Member
Beiträge: 4
Registriert: 29.04.2007, 12:16

Beitragvon Gordios » 29.04.2007, 12:35

hier auch - die lesen wohl doch im forum mit :-)

Benutzeravatar
eurostarter
Senior - Member
Senior - Member
Beiträge: 548
Registriert: 16.08.2006, 11:09
Wohnort: München

Beitragvon eurostarter » 29.04.2007, 12:37

Gordios hat geschrieben:hier auch - die lesen wohl doch im forum mit :-)

Ich glaub das ist nicht nötig :lol:
Jeder Provider hat Monitoringsysteme, die solche Fehler sofort melden.

Gordios
Junior - Member
Junior - Member
Beiträge: 4
Registriert: 29.04.2007, 12:16

Beitragvon Gordios » 29.04.2007, 12:41

sollte er haben,

nur warum sagt der support zu mir dann kann net sein, problem nicht bekannt, mal warten ob sich andere noch melden und wenn wir uns an nem sonntag um sowas kümmern sollen zahl erstmal 120.-EUR


und keine 10min nach dem post hier gehts wieder ...

FloScho
Aufsteiger
Aufsteiger
Beiträge: 346
Registriert: 16.04.2007, 00:26

Beitragvon FloScho » 29.04.2007, 13:19

Entstörung
M-net beseitigt unverzüglich Störungen ihrer technischen Einrichtungen im Rahmen der bestehenden
technischen und betrieblichen Möglichkeiten. Hierbei erbringt sie als Standard-Service
insbesondere folgende Leistungen:
Annahme der Störungsmeldung & Servicebereitschaft: Montag bis Freitag 8:00 - 18:00
Uhr, mit Ausnahme der gesetzlichen Feiertage.
Entstörfrist: 14h, außerhalb der Servicebereitschaft wird die Entstörungsfrist ausgesetzt und mit
Beginn der nächsten Servicebereitschaft fortgesetzt. Rückmeldung nach Beseitigung der Störung.


Das ist, was du unterschrieben hast.

Flinx
Senior - Member
Senior - Member
Beiträge: 2086
Registriert: 16.08.2006, 18:50
Wohnort: Nürnberg an der 430m .T.. Leitung ;-)

Beitragvon Flinx » 29.04.2007, 13:29

lvm.de geht immer noch nicht ... :gruebel

Edit: heute Abend geht die Seite, aber ich bin von dieser enttäuscht.
Zuletzt geändert von Flinx am 29.04.2007, 20:38, insgesamt 1-mal geändert.
Flinx (c) Alan Dean Foster

https://www.sg-flensburg-handewitt.de
All eure Stützpunkt sind gehören zu uns. AYBABTU.


Meine Kundennummer ist Vergangenheit.

4ke
M-net SysOp
M-net SysOp
Beiträge: 68
Registriert: 16.08.2006, 12:29

Beitragvon 4ke » 29.04.2007, 13:36

Flinx hat geschrieben:lvm.de geht immer noch nicht ... :gruebel

lvm.de ist bei der Telekom und funktioniert selbst dort nicht.

Flinx
Senior - Member
Senior - Member
Beiträge: 2086
Registriert: 16.08.2006, 18:50
Wohnort: Nürnberg an der 430m .T.. Leitung ;-)

Beitragvon Flinx » 29.04.2007, 14:49

4ke hat geschrieben:
Flinx hat geschrieben:lvm.de geht immer noch nicht ... :gruebel

lvm.de ist bei der Telekom und funktioniert selbst dort nicht.

Vor Monaten hatte ich dasselbe mit detewe.de/. Von daher hast du wohl Recht. :arrow:
Flinx (c) Alan Dean Foster

https://www.sg-flensburg-handewitt.de
All eure Stützpunkt sind gehören zu uns. AYBABTU.


Meine Kundennummer ist Vergangenheit.

Benutzeravatar
Namenlos
Aufsteiger
Aufsteiger
Beiträge: 175
Registriert: 19.02.2007, 22:26
Wohnort: Augsburg

Beitragvon Namenlos » 29.04.2007, 18:39

Bei mir geht seit ca 5 Minuten folgendes nicht mehr:

userserver.agni.lindenlab.com

und icq hat sich auch abgemeldet.

schlingel
Junior - Member
Junior - Member
Beiträge: 2
Registriert: 29.04.2007, 12:01

Beitragvon schlingel » 29.04.2007, 19:12

Ich habe dasselbe Problem auch. Heute morgen gings schon nicht, dann gings so ab 14 Uhr wieder. Seit ca 18:30 gehe wieder etliche Seiten nicht, bspw:
apple.com
dnsstuff.com
insanelymac.com
ebay.de

Mrgh!

4ke
M-net SysOp
M-net SysOp
Beiträge: 68
Registriert: 16.08.2006, 12:29

Beitragvon 4ke » 29.04.2007, 20:05

schlingel hat geschrieben:Ich habe dasselbe Problem auch. Heute morgen gings schon nicht, dann gings so ab 14 Uhr wieder. Seit ca 18:30 gehe wieder etliche Seiten nicht, bspw:
apple.com
dnsstuff.com
insanelymac.com
ebay.de

Mrgh!

Eigenartig, seit ca. 18:50 sollte alles wieder funktionieren.

schlingel
Junior - Member
Junior - Member
Beiträge: 2
Registriert: 29.04.2007, 12:01

Beitragvon schlingel » 29.04.2007, 20:07

Seit ca 19:45 geht alles wieder (zumindest bei mir)

tschabippe
Aufsteiger
Aufsteiger
Beiträge: 52
Registriert: 24.09.2006, 23:48

Beitragvon tschabippe » 30.04.2007, 15:44

hi,

hier in puch bei ffb gehen auch wieder einige seiten nicht...ebay, harley-davidson, etc.


Zurück zu „Maxi Komplett / Maxi DSL / Maxi Pur“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 9 Gäste