Seit kurzem 10MBit Down und 4MBit Up weniger

Alle Themen zum Angebot "Surf&Fon-Flat / Surf-Flat" .

Moderatoren: Yusuf, Florian S., Sven

LKB
Junior - Member
Junior - Member
Beiträge: 7
Registriert: 23.06.2017, 10:30

Seit kurzem 10MBit Down und 4MBit Up weniger

Beitragvon LKB » 20.03.2018, 08:17

Guten Morgen,

seit wenigen Tagen habe ich bei vollkommen unveränderter Konfiguration plötzlich erheblich weniger Geschwindigkeit bei meiner 25MBit Leitung, die vorher sogar 27MBit lieferte. Meine Fritzbox 7430 zeigt mir plötzlich knapp 17MBit Down und 1,8 MBit Up an, zuvor hatte ich genau 10MBit mehr Leistung im Download, mehrfach Reset der Box, vom Strom nehmen hat nichts geholfen.

Sind hier Probleme bekannt?

Benutzeravatar
Florian S.
Admin
Admin
Beiträge: 2382
Registriert: 18.06.2014, 21:12

Re: Seit kurzem 10MBit Down und 4MBit Up weniger

Beitragvon Florian S. » 20.03.2018, 08:38

LKB hat geschrieben:Guten Morgen,

seit wenigen Tagen habe ich bei vollkommen unveränderter Konfiguration plötzlich erheblich weniger Geschwindigkeit bei meiner 25MBit Leitung, die vorher sogar 27MBit lieferte. Meine Fritzbox 7430 zeigt mir plötzlich knapp 17MBit Down und 1,8 MBit Up an, zuvor hatte ich genau 10MBit mehr Leistung im Download, mehrfach Reset der Box, vom Strom nehmen hat nichts geholfen.

Sind hier Probleme bekannt?


Hallo LKB,

ich habe den DSL-Port neu gestartet. Die Bandbreite ist wieder in voller Höhe gegeben. Mein Tipp in einem solchen Fall ist FritzBox für mindestens 30 Sekunden vom Strom nehmen.
Viele Grüße

Florian Schmeilzl
M-net Support

LKB
Junior - Member
Junior - Member
Beiträge: 7
Registriert: 23.06.2017, 10:30

Re: Seit kurzem 10MBit Down und 4MBit Up weniger

Beitragvon LKB » 30.09.2018, 18:28

Liebes Team,

habe leider seit kurzem erneut das oben genannte Problem. Die Box habe ich ein paar Mal länger vom Netz genommen, leider ohne Erfolg, der Upload ist aktuell bei 2.0 MBit.

Benutzeravatar
Yusuf
Admin
Admin
Beiträge: 7552
Registriert: 23.11.2006, 15:22

Re: Seit kurzem 10MBit Down und 4MBit Up weniger

Beitragvon Yusuf » 01.10.2018, 07:46

LKB hat geschrieben:Liebes Team,

habe leider seit kurzem erneut das oben genannte Problem. Die Box habe ich ein paar Mal länger vom Netz genommen, leider ohne Erfolg, der Upload ist aktuell bei 2.0 MBit.


Guten Morgen,

bitte teil mir weitere Informationen zur Verkabelung mit.
Gibt es mehrere TAE Dosen in der Wohnung/im Haus? Ist die Fritz!Box mit dem Originalkabel und ohne Zwischengeräte an der 1.TAE Dose angeschlossen?

Gruß,
Yusuf


Zurück zu „Surf&Fon-Flat / Surf-Flat“

Wer ist online?

Mitglieder in diesem Forum: Knight und 2 Gäste