Seit gestern (13.07.2013) extrem schlechtes Spektrum und Abb

Alle Themen rund um die DSL - Produkte

Moderatoren: Yusuf, Florian S., Sven

bejoro
Junior - Member
Junior - Member
Beiträge: 8
Registriert: 24.07.2013, 20:43

Re: Seit gestern (13.07.2013) extrem schlechtes Spektrum und

Beitragvon bejoro » 26.07.2013, 08:49

Die warme Luft zieht nach oben ab, das hilft ein bisschen. Die Oberseite der Fritz 7390 wird auch nicht so warm wie die Unterseite, da hilft leider auch die vertikale Montage nichts. Die Unterseite wird sehr warm, fast heiß (je nach pers. Wahrnehmung). Ich nutze alle Optionen (4 x GBit-LAN, WLAN, DECT, USB-Stick).

Bei mir hat sich durch die Kühlung der Unter- und Oberseite die Verbindungsstabilität dramatisch verbessert (von mehreren Disconnects pro Tag zu drei Disconnects in 2 Wochen).

Die Verbindungsgeschwindigkeit schwankte bei mir von morgens 7,1 MBit/s bis Spätnachmittag mit 5,9 MBit/s, nach mehreren Disconnects. Klar, morgens war es im Kämmerchen kühler als am Spätnachmittag. Mit Kühlung hatte ich stabile 7 MBit/s, morgens wie abends.

Einfach die Box von der Wand nehmen, etwas erhöht Aufstellen (etwas unter die Füße der Box legen, so ca 5 bis 10 cm), dann einen Ventilator oder kräftigen PC-Lüfter davor. Später kann man die Konfiguration noch technisch wie optisch optimieren. Wie gesagt, es ist wichtig, dass neben der Oberseite auch die Unterseite gut belüftet wird.

Ich glaube damit erklären zu können, warum so oft auf das ADSL-Modem der 7390 geschimpft wird. Mit der Kühlung ist meine 7390 so stabil und schnell wie eine 7270 oder 3170.

Das ist zwar traurig, bei einer so hochgepriesenen Box/Hersteller, aber so ist es eben.
Andere Hersteller machen es nicht viel besser, oder die verfügbaren Profi-Geräte kosten ein Vielfaches.

kleinoas
Aufsteiger
Aufsteiger
Beiträge: 59
Registriert: 17.11.2011, 16:23

Re: Seit gestern (13.07.2013) extrem schlechtes Spektrum und

Beitragvon kleinoas » 19.08.2013, 16:02

Auch wenn wir nur noch 2 Wochen Kunde bei MNet sind:

Ich habe bei mir auf der Leitung immer extremst viel (weit über 6000) CRC Fehler bei Gewitter.
Wenn dies auftritt treten auch immer wieder Sync-Verluste auf.
Was kann das sein??

Gruß
Tom

Lord Deimos

Re: Seit gestern (13.07.2013) extrem schlechtes Spektrum und

Beitragvon Lord Deimos » 19.08.2013, 16:08

@kleinoas:

Die Antwort hast Du Dir schon selbst gegeben: Gewitter - besser gesagt die dabei entstehenden elektrischen Ladungen - verursachen definitiv CRC-Fehler. Auch 6000 oder mehr, das ist eben so.

Zusätzlich kann für die Dauer des Unwetters, je nachdem wie heftig dies ausfällt, auch mal der SNR-Wert um 1-2 dB niedriger sein.

Wenn Deine Leitung also eh schon grenzwertig ist und der SNR noch weiter einbricht, kommt's zum Sync-Verlust.

kleinoas
Aufsteiger
Aufsteiger
Beiträge: 59
Registriert: 17.11.2011, 16:23

Re: Seit gestern (13.07.2013) extrem schlechtes Spektrum und

Beitragvon kleinoas » 19.08.2013, 16:11

Danke!

Gruß
Tom


Zurück zu „Maxi Komplett / Maxi DSL / Maxi Pur“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 10 Gäste