Verbindung zu langsam

Alle Themen rund um die DSL - Produkte

Moderatoren: Yusuf, Florian S., Sven

rfming
Junior - Member
Junior - Member
Beiträge: 2
Registriert: 25.09.2008, 23:32

Verbindung zu langsam

Beitragvon rfming » 03.06.2009, 13:05

Hi,

ich hätte da ein Problem wie viele andere auch.
Ich habe eine 16000 Flate und komme trotzdem trotz mehrerer
Nachfragen nur auf eine Geschwindigkeit von gut 7000.
Am Telefon sagte man mir, die Leitung müsste eine maximale Leistung hergeben.
War auch schon im Center und man gab mir neue Hardware weil der Herr meinte, es könnte auch an diese liegen.
Meine VN lautet 20050622019.
Danke für die Mühe.
Wünsch noch was.

Christoph Luther
M-net Support Team
M-net Support Team
Beiträge: 506
Registriert: 14.08.2006, 16:37

Beitragvon Christoph Luther » 03.06.2009, 19:17

Habe die Leitung mal minimal (auf Brutto 16000kbit/s) gedrosselt, da einige Bitfehler drauf sind. Bitte nochmal testen.

rfming
Junior - Member
Junior - Member
Beiträge: 2
Registriert: 25.09.2008, 23:32

bewegt sich nichts

Beitragvon rfming » 03.06.2009, 21:57

Hallo,

habe gerade mit XP den Speedtest gemacht. Sämtliche Sicherungstools waren ausgeschaltet.
Hier die Werte der 3 letzten Test:

07.04.2009
Download: 10503.38 kbit/s Upload: 826.34 kbit/s

09.04.2009
Download: 10561.96 kbit/s Upload: 826.62 kbit/s

03.06.2009
Download: 9947.64 kbit/s Upload: 826.24 kbit/s

Gibs noch Möglichkeiten oder soll ich auf 6000 Flaterate ausweichen?
Ist ja schließlich auch ne Preisfrage. Kaufe ja auch kein Kilogramm Obst
und bekomme nur die Hälfte.
Danke und Gruß.

Sven
Admin
Admin
Beiträge: 6269
Registriert: 24.07.2006, 11:22

Beitragvon Sven » 04.06.2009, 08:53

Lad dir mal eine größere Datei aus dem Netz (z.B. Linux oder Knoppix Image) und schau dir dort den Wert an.
Am Modem hast du genau 16000 kbit, effektiv (abzgl. Overhead) solltest du als Downloadwert ca. 14000 erreichen.
Sven Bialaß
M-net Support


Zurück zu „Maxi Komplett / Maxi DSL / Maxi Pur“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste