Verbindung mnet/thunderbird gestört

Alle Themen um die Einrichtung und Nutzung von E-Mailadressen

Moderatoren: Yusuf, Florian S., Sven

rehse
Junior - Member
Junior - Member
Beiträge: 6
Registriert: 09.03.2007, 20:22

Verbindung mnet/thunderbird gestört

Beitragvon rehse » 10.03.2007, 12:07

3 Tage war die Zustellung von mails ausgefallen. offenbar datenbank-problem bei mnet. jetzt laufen die mails bei webmail auf und der mail-server verlangt das passwort (?)
Komme nur bis thunderbird (einrichten von emails). muß ich das konto völlig neu einrichten???
Wer kann helfen. Dks.

IronRose
Junior - Member
Junior - Member
Beiträge: 3
Registriert: 26.03.2007, 22:20
Wohnort: Wendelstein
Kontaktdaten:

Beitragvon IronRose » 26.03.2007, 22:36

Ich verstehe nicht ganz. Das Kennwort für die Mailbox kannst du slebst festlegen (Achtung, es dauert bis zu 20 Mins bis die Änderung zieht) oder liegt das Problem eher darin dass du nicht genau weisst wie das Konto in Thunderbird eingerichtet werden muss? Dazu gibt es eine Anleitung unter http://service.augustakom.net/maxi/_eMa ... index.html

Nachdem was du schreibst könnte das Postfach defekt sein. Ich würde es zunächst mit der Einrichtung eines neues Kennworts versuchen (kannst du die Mails per Webmail abrufen?) und wenn das nicht hilft testweise ein neues Konto einrichten.
Can you smell what the Rose is cookin'?

herbi_1
Junior - Member
Junior - Member
Beiträge: 4
Registriert: 07.04.2007, 15:03

Re: Verbindung mnet/thunderbird gestört

Beitragvon herbi_1 » 26.04.2007, 18:53

rehse hat geschrieben:3 Tage war die Zustellung von mails ausgefallen. offenbar datenbank-problem bei mnet. jetzt laufen die mails bei webmail auf und der mail-server verlangt das passwort (?)
Komme nur bis thunderbird (einrichten von emails). muß ich das konto völlig neu einrichten???
Wer kann helfen. Dks.

Ich habe auch Probleme, habe gerade ein neues Konto eingerichtet unter Thunderbird 1.5. Mails empfangen geht mit Passworteingabe. Versenden nicht! Obwohl ich Passwort richtig eingebe. Habe Servereinstellungen schon 100 mal kontrolliert!
Ist mir´n Rätsel, weiß mir keinen Rat. 3 andere Konten gehen, die ich schon
vorher eingerichtet hatte!

herbi_1
Junior - Member
Junior - Member
Beiträge: 4
Registriert: 07.04.2007, 15:03

Re: Verbindung mnet/thunderbird gestört

Beitragvon herbi_1 » 26.04.2007, 22:13

herbi_1 hat geschrieben:
rehse hat geschrieben:3 Tage war die Zustellung von mails ausgefallen. offenbar datenbank-problem bei mnet. jetzt laufen die mails bei webmail auf und der mail-server verlangt das passwort (?)
Komme nur bis thunderbird (einrichten von emails). muß ich das konto völlig neu einrichten???
Wer kann helfen. Dks.

Ich habe auch Probleme, habe gerade ein neues Konto eingerichtet unter Thunderbird 1.5. Mails empfangen geht mit Passworteingabe. Versenden nicht! Obwohl ich Passwort richtig eingebe. Habe Servereinstellungen schon 100 mal kontrolliert!
Ist mir´n Rätsel, weiß mir keinen Rat. 3 andere Konten gehen, die ich schon
vorher eingerichtet hatte!

So hab Fehler gefunden, einen Buchstaben in der SMTP groß geschrieben anstatt klein, war mein Fehler, sorry!!!!


Zurück zu „E-Mail“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast