EMail senden-Empfangen per Handy

Alle Themen um die Einrichtung und Nutzung von E-Mailadressen

Moderatoren: Yusuf, Florian S., Sven

Oscar
Junior - Member
Junior - Member
Beiträge: 3
Registriert: 16.02.2007, 12:56
Wohnort: München
Kontaktdaten:

EMail senden-Empfangen per Handy

Beitragvon Oscar » 16.02.2007, 13:09

HI
Kann mir wer helfen?
Ich möchte mein EMail Konto bei Mnet auch mit dem Handy benutzen.
habe den Posteingang POP3 und den Pastausgang SMTP genauso konfiguriert (Benutzname und Passwort) wie unter Outlook 2003.
Es geling manchmal die Email zu lesen, aber das Versenden klappt nicht.

SonyEricsson K610 - E-Plus

Habe ich was übersehen oder gibt es einen Trick

Gruß
Oscar

Jost
M-net Support Team
M-net Support Team
Beiträge: 1383
Registriert: 21.07.2006, 15:50

Beitragvon Jost » 16.02.2007, 13:14

Hallo Oscar,
probier mal als Postausgangsserver smtp-auth.mnet-online.de

Benutzeravatar
eurostarter
Senior - Member
Senior - Member
Beiträge: 548
Registriert: 16.08.2006, 11:09
Wohnort: München

Beitragvon eurostarter » 16.02.2007, 13:17

Wenn die Verbindung nicht über M-net geht (wie beim Abruf übers Handy der Fall), musst Du Dich am SMTP-Server authentifizieren.

Siehe Zugriff auf den SMTP-Server

Habe auch das K610i, wenn ich das richtig sehe musst Du im Emailclient auf Einstellungen -> Erweiterte Einstellungen, und dort die Verschlüsselung für den SMTP-Server einschalten und SMTP-Benutzernamen und -kennwort einrichten.

Oscar
Junior - Member
Junior - Member
Beiträge: 3
Registriert: 16.02.2007, 12:56
Wohnort: München
Kontaktdaten:

EMail senden-Empfangen per Handy

Beitragvon Oscar » 16.02.2007, 14:48

HI Jost
HI Eurostarter

Vielen Dank füpr eure tipps, leider schaffe ich es noch immere nicht.

Meine Einstellungen sin:
Kontoname....................Mein Name
E-Mail-Alarmsignal...........Alarmsignal 3
Verbindung mit...............E-Plus Email
E-Mail-Adresse...............Meine Emailadresse bei M-Net
Verbindungstyp...............POP3
Empfangsserver...............pop.mnetr-online.de
Benutzername.................m10000xxxx
Kennwort.....................Mein Kennwort
Sendeserver..................mail.mnet-online.de / smtp-auth.mnet-online.de
Erweit. Einstellung.
Absender.....................Mein Name in der Email
Signatur.....................
S+E Daten....................Bis Max. Größe
Abfrageintervall.............aus
Push-E-Mail
Verbindung zulass............jedes Netz
Abgehende Kopier.............Aus
Verschlüsselung..............TLS/SSL
Benutzer (SMTP)..............wie POP3
Kennwort (SMTP)..............wie POP3
Empfangsport.................110
Sendeport....................25

fällt jemanden was auf, was ich falsch gemacht haben könnte?

Gruß
Oscar

Jost
M-net Support Team
M-net Support Team
Beiträge: 1383
Registriert: 21.07.2006, 15:50

Beitragvon Jost » 16.02.2007, 14:57

Hallo nochmal,
beim Posteingangsserver ist ein Tippfehler, aber der funktioniert ja offenbar. Ansonsten versucht mal den smpt-auth server ohne Verschlüsselung.

Christoph Luther
M-net Support Team
M-net Support Team
Beiträge: 506
Registriert: 14.08.2006, 16:37

Beitragvon Christoph Luther » 16.02.2007, 15:00

Möglich, dass bei "Kontoname" die E-Mail-Adresse oder die m10000xxxx stehen muss.

Schicken Sie uns doch die Mailadresse, dann können wir nachsehen, ob Sie es bis zu unserem Mailserver schaffen.

Mit freundlichen Grüssen

Christoph Luther
M-net Telekommunikations GmbH

Benutzeravatar
eurostarter
Senior - Member
Senior - Member
Beiträge: 548
Registriert: 16.08.2006, 11:09
Wohnort: München

Beitragvon eurostarter » 16.02.2007, 15:09

Ich habs mal testweise eingerichtet und kann senden und empfangen. Allerdings nur wenn ich die Verschlüsselung ausschalte, sonst kommt eine Zertifikats-Fehlermeldung.

Also:
Verbindungstyp: POP3
Empfangsserver: pop.mnet-online.de
Sendeserver: smtp-auth.mnet-online.de
Benutzer: m1000xx
Kennwort: (passwort)

--> Erweiterte Einstellungen
Verschlüsselung: Ohne Verschlüsselung
Benutzer (SMTP): m1000xx
Kennwort (SMTP): (passwort)
Empfangsport: 110
Sendeport: 25

Kann mir nur vorstellen, dass Du Dich bei Name oder Kennwort vertippt hast oder dass Du bei "Verbinden mit" ein falsches Datenkonto eingerichtet hast.
Ich bin bei o2 und habe das Profil "o2 Internet GPRS" gewählt, also das normale GPRS-Konto ohne Proxyserver.
Evtl. ist Dein gewähltes "E-Plus Email"-Profil irgendwie auf die Eplus-Emailadresse beschränkt.

Oscar
Junior - Member
Junior - Member
Beiträge: 3
Registriert: 16.02.2007, 12:56
Wohnort: München
Kontaktdaten:

EMail senden-Empfangen per Handy

Beitragvon Oscar » 17.02.2007, 13:14

Hallo an alle Helfer!

Vielen Dank für eure tatkrftige hilfe.
Mit vielen Ausprobieren ist es mir schließlich doch gelungen, auch ein E-Mail Konto von M-Net über mein Hany zu benutzen. !Senden! + !Emfangen!
Also vielen Dank an alle, ihr ward mir eine große Hilfe.

Füe den Fall, dass auch ein anderer das gleich Problem hat, habe ich meine Einstellungen zusammengestellt.
Handy: SonyEricsson K610i
Provider: E-Plus
Verbindung > Datenübertragung > Datenkonten >
E-PLUS Email (GPRS)
APN_________________internet.eplus.de
Benutzername_________eplus
Kennwort_____________wap
Kennwortabfrage_______Aus
Anrufe zulassen________Automatisch
IP-Adresse____________…
DNS_________________…
Authentifizierung_______PAP
Datenkomprimierung____Aus
Header-Komprimierung__Aus


Kontoeinstellung:
Kontoname___________"Mein Name"
E-Mail-Alarmsignal______Nachr.-Signal 2
E-Mail verbinden mit____E-Plus Email
E-Mail-Adresse________"Meine@E-Mail-Adresse"
Verbindungstyp________POP3
Emfangsserver________pop.mnet-online.de
Benutzername_________m1000089XXX (=Benutzername bei m-net)
Kennwort____________"Mein Passwort"
Sendeserver__________smtp-auth.mnet-online.de

Erweit.Einstellung.
Absender_____________"Mein E-Mail Name"
Signatur______________"Mein E-Mail Sig."
S+E Daten____________Bis Max. Größe
Abfrageintervall________Aus
Push-E-Mail
Verbindung zulass._____Heimatnetz
Abgehende kopier._____Aus
Verschlüsselung_______ohne verschlüs.
Beutzr (SMTP)_________m1000089XXX (=Benutzername bei m-net)
Kennwort (SMTP)_______"Mein Passwort"
Eingangsport__________110
sendeport_____________25


Zurück zu „E-Mail“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste