Email versenden geht nicht (SMTP-Fehler)

Alle Themen um die Einrichtung und Nutzung von E-Mailadressen

Moderatoren: Florian S., Yusuf, Sven

edonline
Junior - Member
Junior - Member
Beiträge: 27
Registriert: 18.11.2008, 19:47

Email versenden geht nicht (SMTP-Fehler)

Beitragvon edonline » 23.03.2017, 13:45

Hallo Mnet-Team,
seit heute Mittag funktioniert das Versenden von Emails nicht mehr.
Weder per Mail-Programm (Windows Live Mail), noch per Webmail (meldet SMTP-Fehler -1).
Ist der Postausgangsserver abgestürzt? Oder liegt es an was Anderem?
Viele Grüße
edonline

Benutzeravatar
Yusuf
Admin@Holiday
Admin@Holiday
Beiträge: 5200
Registriert: 23.11.2006, 15:22

Re: Email versenden geht nicht (SMTP-Fehler)

Beitragvon Yusuf » 23.03.2017, 13:49

edonline hat geschrieben:Hallo Mnet-Team,
seit heute Mittag funktioniert das Versenden von Emails nicht mehr.
Weder per Mail-Programm (Windows Live Mail), noch per Webmail (meldet SMTP-Fehler -1).
Ist der Postausgangsserver abgestürzt? Oder liegt es an was Anderem?
Viele Grüße
edonline


Hallo edonline,

der Webmailer meldet lediglich (SMTP-Fehler -1) ? Wenn nicht, bitte die vollständige Fehlermeldung mitteilen.
Ich bitte auch um die Information um welches Postfach es sich handelt. Hier genügt der Anfangsbuchstabe des Postfaches der 3 existierenden Postfächer (Bitte das Hauptpostfach, keine der Alias Adressen).

Gruß,
Yusuf

edonline
Junior - Member
Junior - Member
Beiträge: 27
Registriert: 18.11.2008, 19:47

Re: Email versenden geht nicht (SMTP-Fehler)

Beitragvon edonline » 23.03.2017, 13:59

Hallo Yusuf,
betroffen sind die Postfächer:
ant ......
bri ......
das dritte Postfach kann ich nicht mehr testen, weil jetzt die Fehlermeldung "SERVICE CURRENTLY NOT AVAILABLE" kommt (gilt seit jetzt im Webmailer für alle drei Postfächer)

Fehlermeldung im Webmailer:
Ein Fehler ist aufgetreten!
SMTP Fehler (-1): Die Verbindung ist fehlgeschlagen

Gruß
edonline

Benutzeravatar
Yusuf
Admin@Holiday
Admin@Holiday
Beiträge: 5200
Registriert: 23.11.2006, 15:22

Re: Email versenden geht nicht (SMTP-Fehler)

Beitragvon Yusuf » 23.03.2017, 14:05

edonline hat geschrieben:Hallo Yusuf,
betroffen sind die Postfächer:
ant ......
bri ......
das dritte Postfach kann ich nicht mehr testen, weil jetzt die Fehlermeldung "SERVICE CURRENTLY NOT AVAILABLE" kommt (gilt seit jetzt im Webmailer für alle drei Postfächer)

Fehlermeldung im Webmailer:
Ein Fehler ist aufgetreten!
SMTP Fehler (-1): Die Verbindung ist fehlgeschlagen

Gruß
edonline


Hallo Edonline,

Danke Dir für die Informationen. Eine Störung ist uns hier nicht bekannt und ich kann das Problem auch nicht reproduzieren.
Sind evtl Cookies im browser deaktiviert? Wenn ja, bitte aktivieren.
Bitte auch um die Information, ob der Login mit einem anderen Browser funktioniert.

Gruß,
Yusuf

geronimo687
Junior - Member
Junior - Member
Beiträge: 12
Registriert: 26.11.2013, 11:50

Re: Email versenden geht nicht (SMTP-Fehler)

Beitragvon geronimo687 » 23.03.2017, 14:06

Hi,

ich habe das gleiche Problem, mit der gleichen Fehlermeldung:

Ein Fehler ist aufgetreten!
SMTP Fehler (-1): Die Verbindung ist fehlgeschlagen

Postfach: he.....

Danke

geronimo687
Junior - Member
Junior - Member
Beiträge: 12
Registriert: 26.11.2013, 11:50

Re: Email versenden geht nicht (SMTP-Fehler)

Beitragvon geronimo687 » 23.03.2017, 14:09

noch was vergessen:

geht weder über Chrome, Internet Explorer und auch auf meinem Samsung Handy geht nix.

Gestern ging noch alles normal.

Benutzeravatar
Yusuf
Admin@Holiday
Admin@Holiday
Beiträge: 5200
Registriert: 23.11.2006, 15:22

Re: Email versenden geht nicht (SMTP-Fehler)

Beitragvon Yusuf » 23.03.2017, 14:09

Einen Augenblick bitte. Ich habe just eine Meldung erhalten. Ich geb gleich bescheid.

Gruß,
Yusuf

Benutzeravatar
Yusuf
Admin@Holiday
Admin@Holiday
Beiträge: 5200
Registriert: 23.11.2006, 15:22

Re: Email versenden geht nicht (SMTP-Fehler)

Beitragvon Yusuf » 23.03.2017, 14:12

Es scheint seit ca. 13:55 Uhr Probleme mit einem unserer Mailserver zu geben. Die Fachabteilung ist bereits an der Entstörung.
Wir bitten noch um etwas Geduld.

Gruß,
Yusuf

geronimo687
Junior - Member
Junior - Member
Beiträge: 12
Registriert: 26.11.2013, 11:50

Re: Email versenden geht nicht (SMTP-Fehler)

Beitragvon geronimo687 » 23.03.2017, 14:13

alles klar, Danke

edonline
Junior - Member
Junior - Member
Beiträge: 27
Registriert: 18.11.2008, 19:47

Re: Email versenden geht nicht (SMTP-Fehler)

Beitragvon edonline » 23.03.2017, 14:31

Hallo,
es funktioniert wieder! Zwar etwas zäh, aber es funktioniert. :D
Vielen Dank an das mnet-Team für die schnelle Reaktion.
Viele Grüße
edonline

Benutzeravatar
Yusuf
Admin@Holiday
Admin@Holiday
Beiträge: 5200
Registriert: 23.11.2006, 15:22

Re: Email versenden geht nicht (SMTP-Fehler)

Beitragvon Yusuf » 23.03.2017, 15:15

Hallo zusammen,

ich möchte hiermit ebenfalls bestätigen, dass die Störung um ca. 14:35 Uhr behoben wurde.

Gruß,
Yusuf


Zurück zu „E-Mail“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste