Serverfehler 450 4.7.1, Mails werden nicht versendet

Alle Themen um die Einrichtung und Nutzung von E-Mailadressen

Moderatoren: Florian S., Yusuf, Sven

zebraham
Junior - Member
Junior - Member
Beiträge: 3
Registriert: 14.11.2014, 18:54

Serverfehler 450 4.7.1, Mails werden nicht versendet

Beitragvon zebraham » 03.01.2017, 11:30

Seit der Umstellung auf TSL Verschlüsselung habe ich Probleme beim Versenden von Mails ([moderiert: Aus Datenschutzgründen entfernt])
Manche Mails werden versandt, manche nicht, bei mehreren Adressaten bekomme ich die Fehlermeldung nur für einen Teil davon.
Beispiel;
==========================
Ihre Nachricht hat einige oder alle Empfänger nicht erreicht.

Betreff: AW: 4. Mannschaft
Gesendet am: 03.01.2017 10:21

Folgende(r) Empfänger kann/können nicht erreicht werden:

'Hans S' am 03.01.2017 10:21
Serverfehler: "450 4.7.1 <xyz@aol.com>: Recipient address rejected: Service unavailable"'

'[moderiert: Aus Datenschutzgründen entfernt]' am 03.01.2017 10:21
Serverfehler: "450 4.7.1 <[moderiert: Aus Datenschutzgründen entfernt]>: Recipient address rejected: Service unavailable"'
==================================
Verwende Outlook home and buisness 2013. Einstellungen wurden gem. Ihren Vorgaben durchgeführt

Benutzeravatar
Yusuf
Admin@Holiday
Admin@Holiday
Beiträge: 5200
Registriert: 23.11.2006, 15:22

Re: Serverfehler 450 4.7.1, Mails werden nicht versendet

Beitragvon Yusuf » 03.01.2017, 11:40

zebraham hat geschrieben:Seit der Umstellung auf TSL Verschlüsselung habe ich Probleme beim Versenden von Mails ([moderiert: Aus Datenschutzgründen entfernt])
Manche Mails werden versandt, manche nicht, bei mehreren Adressaten bekomme ich die Fehlermeldung nur für einen Teil davon.
Beispiel;
==========================
Ihre Nachricht hat einige oder alle Empfänger nicht erreicht.

Betreff: AW: 4. Mannschaft
Gesendet am: 03.01.2017 10:21

Folgende(r) Empfänger kann/können nicht erreicht werden:

'Hans S' am 03.01.2017 10:21
Serverfehler: "450 4.7.1 <xyz@aol.com>: Recipient address rejected: Service unavailable"'

'[moderiert: Aus Datenschutzgründen entfernt]' am 03.01.2017 10:21
Serverfehler: "450 4.7.1 <[moderiert: Aus Datenschutzgründen entfernt]>: Recipient address rejected: Service unavailable"'
==================================
Verwende Outlook home and buisness 2013. Einstellungen wurden gem. Ihren Vorgaben durchgeführt


Hallo zebrahm,

entweder es wurde hier eine Mailingliste mit zuvielen Empfängern erstellt und an diese versendet. Dies wird vom mailserver als SPAM gesehen und der Postausgangsserver sperrt das Postfach für eine bestimmte Zeit.
Oder es wurde ein Virus im Anhang gefunden.
Bitte prüfe den Rechner auf Schadsoftware.
Handelt es sich um ersteres, wird das Postfach innerhalb der nächsten 24 Stunden automatisch wieder freigegeben.

Gruß,
Yusuf

RalfZ
Aufsteiger
Aufsteiger
Beiträge: 146
Registriert: 24.10.2016, 11:01

Re: Serverfehler 450 4.7.1, Mails werden nicht versendet

Beitragvon RalfZ » 04.01.2017, 19:26

Wieviele sind denn "zuviele Empfänger" ?
Wir leben in einer 3-Klassengesellschaft: die Doofen, die ganz Doofen und die Win-Doofen.

zebraham
Junior - Member
Junior - Member
Beiträge: 3
Registriert: 14.11.2014, 18:54

Re: Serverfehler 450 4.7.1, Mails werden nicht versendet

Beitragvon zebraham » 05.01.2017, 00:26

Diese Mail wurde an 4 Absender versandt, ohne Anhang welcher Schadsoftware enthalten könnte (Sytem wurde von Antivir Pro geprüft).
Habe allerdings zuvor eine Mail an ca. 25 Personen versandt (Standardverteiler den ich schon seit langem verwende)
Wie gesagt, seit der Umstellung auf TSL besteht dieses Problem und es wird anscheinend vom Mailserver (also M-Net) verusrsacht, nur eine Vermutung eines Laien....

Benutzeravatar
Yusuf
Admin@Holiday
Admin@Holiday
Beiträge: 5200
Registriert: 23.11.2006, 15:22

Re: Serverfehler 450 4.7.1, Mails werden nicht versendet

Beitragvon Yusuf » 05.01.2017, 08:15

zebraham hat geschrieben:Diese Mail wurde an 4 Absender versandt, ohne Anhang welcher Schadsoftware enthalten könnte (Sytem wurde von Antivir Pro geprüft).
Habe allerdings zuvor eine Mail an ca. 25 Personen versandt (Standardverteiler den ich schon seit langem verwende)
Wie gesagt, seit der Umstellung auf TSL besteht dieses Problem und es wird anscheinend vom Mailserver (also M-Net) verusrsacht, nur eine Vermutung eines Laien....


Guten Morgen,

bitte stelle sicher, dass der Port für den Postausgangsserver 587 ist und nicht 25.

Gruß,
Yusuf

zebraham
Junior - Member
Junior - Member
Beiträge: 3
Registriert: 14.11.2014, 18:54

Re: Serverfehler 450 4.7.1, Mails werden nicht versendet

Beitragvon zebraham » 05.01.2017, 11:25

Habe die Einstellung des E-Mail Accounts gem. Vorgaben von M-Net eingegeben, und ja der Port ist 587.
Habe mal die Einstellungen meines Accounts als als Screenshot hochgeladen, eventuell entdecken Sie hier ein Problem.
Interessant ist auch die Frage von RalfZ was denn zuviele Empfänger sind, mir war bis jetzt nicht bewusst das es hier eine Beschränkung gibt.
Danke schon mal!
Dateianhänge
Portbelegung.PNG
Portbelegung.PNG (12.59 KiB) 572 mal betrachtet
SMTP.PNG
SMTP.PNG (9.22 KiB) 572 mal betrachtet
Server.PNG
Server.PNG (3.8 KiB) 572 mal betrachtet

Benutzeravatar
Yusuf
Admin@Holiday
Admin@Holiday
Beiträge: 5200
Registriert: 23.11.2006, 15:22

Re: Serverfehler 450 4.7.1, Mails werden nicht versendet

Beitragvon Yusuf » 05.01.2017, 11:42

Kannst Du mir bitte per PN mitteilen, um welche der 5 Postfächer es sich hierbei handelt?

Gruß,
Yusuf

Benutzeravatar
Yusuf
Admin@Holiday
Admin@Holiday
Beiträge: 5200
Registriert: 23.11.2006, 15:22

Re: Serverfehler 450 4.7.1, Mails werden nicht versendet

Beitragvon Yusuf » 05.01.2017, 13:25

Danke Dir für die PN. Ich habs gerade an die Fachabteilung zur Prüfung weitergeleitet. Sobald ich eine Rückmeldung erhalte, schreibe ich Dir.

Gruß,
Yusuf


Zurück zu „E-Mail“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste