Upload einer Homepage

Alle Fragen zum Webspace, den wir unseren Kunden für eigene Webseiten zur Verfügung stellen.

Moderatoren: Florian S., Yusuf, Sven

astro
Junior - Member
Junior - Member
Beiträge: 5
Registriert: 30.05.2010, 12:41
Wohnort: Niedertraubling/Bayern
Kontaktdaten:

Upload einer Homepage

Beitragvon astro » 01.06.2010, 10:05

Wer kann mir helfen?

Versuche schon seit Tagen die Homepage hochzuladen! :evil:
Habe die Software HomepageFix 4.1.0

Bin ich zu blöde! "glaub zwar nicht" dies ist nicht meine erste Homepage die ich hochlade :P


Für Infos herzlichen Dank.

Sven
Admin
Admin
Beiträge: 6269
Registriert: 24.07.2006, 11:22

Beitragvon Sven » 01.06.2010, 10:09

Was hast du denn an Daten schon in das Programm eingetragen und was bekommst du als Fehlermeldung ?
Sven Bialaß
M-net Support

astro
Junior - Member
Junior - Member
Beiträge: 5
Registriert: 30.05.2010, 12:41
Wohnort: Niedertraubling/Bayern
Kontaktdaten:

Beitragvon astro » 01.06.2010, 11:14

Hi Sven,

schnelle Antwort, super...
Unter Host/Domäne home.mnet-online.de
Unter Benutzername: Benutzername
Passwort......
Port 21
FTP-Mode Passiv(empfohlen)
Zielordner für den Datei-Upload habe ich freigelassen.
Volumen 72 MB

liegt hier vielleicht der Fehler?

mfg Böhm

astro
Junior - Member
Junior - Member
Beiträge: 5
Registriert: 30.05.2010, 12:41
Wohnort: Niedertraubling/Bayern
Kontaktdaten:

Beitragvon astro » 01.06.2010, 17:56

Hi Sven,

habe dies noch vergessen.

Fehlermeldung kommt hier keine!

Die Software "übersendet" die komplette Homepage, laut den beobachteten Verlauf, es kommt aber auch keine Meldung vom Eigenen FTp.Programm?
ob alles übersendet worden ist, und ob eine Verbindung bestand?

mfg astro

Benutzeravatar
derflo
Admin
Admin
Beiträge: 1320
Registriert: 22.03.2007, 16:22

Beitragvon derflo » 02.06.2010, 08:11

Hallo astro,

versuch mal als Ordner "html" einzugeben und teste den Upload nochmal.
Funktioniert auch dies nicht empfehl ich dir ein FTP Programm zum Hochladen der Webseite zu nehmen (Kostenfrei ist z.b: FileZilla).
Florian Döring
M-net Support Franken

astro
Junior - Member
Junior - Member
Beiträge: 5
Registriert: 30.05.2010, 12:41
Wohnort: Niedertraubling/Bayern
Kontaktdaten:

Beitragvon astro » 02.06.2010, 11:07

Hi derflo,
Habe mir den Filezilla geholt!

Bekomme diese Meldung durch Filezilla:
Befehl: USER ..........
Antwort: 331 Password required for .........
Befehl: PASS *******
Antwort: 530 Login incorrect.
Fehler: Kritischer Fehler
Fehler: Herstellen der Verbindung zum Server fehlgeschlagen

Server ist doch: home.mnet-online.de
Benutzer: ........
Passwort: ...........
javascript:emoticon(':evil:')
was läuft hier schief
ist vielleicht das Passwort schuldjavascript:emoticon(':shock:')

Benutzeravatar
derflo
Admin
Admin
Beiträge: 1320
Registriert: 22.03.2007, 16:22

Beitragvon derflo » 09.06.2010, 10:28

Hallo astro,

schau mal bitte sende mir via PN deine Zugangsdaten für den FTP Account. Ich schau mir das mal an.
Florian Döring

M-net Support Franken

astro
Junior - Member
Junior - Member
Beiträge: 5
Registriert: 30.05.2010, 12:41
Wohnort: Niedertraubling/Bayern
Kontaktdaten:

Homepage laden!

Beitragvon astro » 15.06.2010, 16:40

Hi derflo,

habe Heute die Homepage hochgeladen mit FileZillaund siehe da, es funktioniert javascript:emoticon(':lol:')javascript:emoticon(':jump')

Ich habe die Ursache gefunden ich war einfach zu blöde, mein Passwort einzugeben, ich meinte immer das zuhaben was ich meinte zuhaben,peinlich, peinlich
javascript:emoticon(':oops:')javascript:emoticon(':oops:')

Freundliche Grüße Astro


Zurück zu „Webspace“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste