[7490] nach Zwangstrennung IPv6 Präfix ungültig

Hier können sich alle gegenseitig bei Fragen mit eigenen Endgeräten helfen. Eine Unterstützung durch das Supportteam gibt es hier nicht.

Moderatoren: Florian S., Yusuf, Sven

heku
Junior - Member
Junior - Member
Beiträge: 5
Registriert: 09.01.2017, 09:15

[7490] nach Zwangstrennung IPv6 Präfix ungültig

Beitragvon heku » 09.05.2017, 09:04

Hallo zusammen,

ich habe seit einer Woche (wahrscheinlich, wegen Abwesenheit erst jetzt aufgefallen) das Problem, dass nach der erfolgten Zwangstrennung meine 7490 keine Verbindng mehr ins Netz bekommt.
Meldung der Fritzbox: IPv6 Präfix ungültig.

Der Anschluss ist ein DualStack (kein Lite), an den Zugangsdaten wurde nichts geändert, das ganze lief über ein halbes Jahr stabil.

Irgendwelche Tipps?

Edit: Wenn man die Fritzbox dann neu startet (Stecker raus, Stecker rein), klappt die Verbindung wieder...

Danke,
heku.
--
m-net Neuling, aber guter Dinge...

heku
Junior - Member
Junior - Member
Beiträge: 5
Registriert: 09.01.2017, 09:15

Re: [7490] nach Zwangstrennung IPv6 Präfix ungültig

Beitragvon heku » 12.05.2017, 09:03

Mal ein Update:

Nachdem ich die Zwangstrennung durch die FritzBox rausgenommen habe, läuft alles wieder. Verbindung steht seit drei Tagen, es sieht so aus, als würde es aktuell bei meinem Anschluss gar keine Zwangstrennung nach 24h geben...
Mal sehen, wie lange das so geht.
--
m-net Neuling, aber guter Dinge...


Zurück zu „Kunden helfen Kunden (eigene Endgeräte)“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast