PSE-235

Alle Themen zum Angebot "Surf&Fon-Flat / Surf-Flat" .

Moderatoren: Florian S., Yusuf, Sven

Joolo
Junior - Member
Junior - Member
Beiträge: 5
Registriert: 04.01.2019, 13:48
Wohnort: 81673

PSE-235

Beitragvon Joolo » 08.01.2019, 23:57

Servus miteinander,

seit 03.01.19 sind wir nun auch mit folgendem Anschluss bei M-net.
FTTB mit G.fast in der "Anschlussvariante 1" mit einem PSE-235.

Die Freischaltung hat super geklappt, die FB 7582 tut was sie soll - so weit so gut. :D

Nur der PSE-235 nervt mit seinem "Fiepen" (hochfrequentes Pfeifen) schon ganz ordentlich - das Geräusch kommt einem Hörsturz schon sehr nahe. :cry:

Jetzt brauchen wir eine Lösung (Ersatz) für bzw. gegen das Fiepen - das kann kein Dauerzustand werden.
Was können wir tun?

Danke schon mal und Gruß

Benutzeravatar
Florian S.
Admin
Admin
Beiträge: 1781
Registriert: 18.06.2014, 21:12

Re: PSE-235

Beitragvon Florian S. » 09.01.2019, 11:57

Hallo Joolo,

ich hab es an unsere TEchnik weitergeleitet.
Viele Grüße

Florian Schmeilzl
M-net Support

Joolo
Junior - Member
Junior - Member
Beiträge: 5
Registriert: 04.01.2019, 13:48
Wohnort: 81673

Re: PSE-235

Beitragvon Joolo » 10.01.2019, 22:44

Super, vielen Dank.

Ich hatte gestern schon eine Rückmeldung und konnte heute Nachmittag mit'm Support telefonieren.


Die Dame meinte als erstes ich solle mal den PSE an eine andere Stecksose hängen, was eigentlich keinen Sinn macht weil ich ja nicht mehrere Stromkreise im Wozi habe …

Als nächstes wollte sie mir einen PSE zusenden, was aber offenbar dann doch nicht möglich ist.

Wir haben uns dann darauf verständigt, dass ein Techniker vorbeikommt und dieser gleich ne neue PSE mitbringt - ich hoffe mal ohne "Pfeiferl".

Joolo
Junior - Member
Junior - Member
Beiträge: 5
Registriert: 04.01.2019, 13:48
Wohnort: 81673

Re: PSE-235

Beitragvon Joolo » 23.01.2019, 23:56

Eine kleine Zusammenfassung:

Der Tausch der PSE vor gut einer Woche hat nichts gebracht, sobald auch die neue Kiste via "line in" Strom an den Port liefert (PoE) ging das Pfeifen wieder los.

Sodann wieder erneut per Support einen neuen Termin für einen Entstörtechniker vereinbart.

Heute dann die Erkenntnis vom Techniker, dass das Pfeifen nicht wirklich zu eliminieren sein wird (alle Dinger gleich), also wurde der PSE im Keller nahe dem "Glas-Kupfer-Konverter" (weiß nicht wie das FTTB-Teil heisst) montiert.

In der Folge der ergriffenen Maßnahmen (Klemmarbeiten usw.) wurde wohl auch der Port gewechselt und jetzt läuft unser Anschluss auch wieder, was zwischenzeitlich nicht der Fall war.

Nur --- und das ist jetzt ganz bitter --- ist das Internet erheblich langsamer - sogar marginal langsamer als der alte 50 Mbit-Anschluss von O2.

Lt. breitbandmessung.de:
Download: 48,12 Mbit/s
Upload: 10,49 Mbit/s
Laufzeit: 96 ms

Lt. Fritz.Box/DSL-Information beträgt jetzt die Upload-Rate nur noch 10,98 Mbit/s


Liebe M-net-ler,
tut mir bitte den dringenden Gefallen und "schraubt" mich Morgen wieder auf 100/40 Mbit/s hoch
, am liebsten sogar auf 150 Mbit.

Danke schon mal und Gruß

Benutzeravatar
Florian S.
Admin
Admin
Beiträge: 1781
Registriert: 18.06.2014, 21:12

Re: PSE-235

Beitragvon Florian S. » 24.01.2019, 09:36

Joolo hat geschrieben:Eine kleine Zusammenfassung:

Der Tausch der PSE vor gut einer Woche hat nichts gebracht, sobald auch die neue Kiste via "line in" Strom an den Port liefert (PoE) ging das Pfeifen wieder los.

Sodann wieder erneut per Support einen neuen Termin für einen Entstörtechniker vereinbart.

Heute dann die Erkenntnis vom Techniker, dass das Pfeifen nicht wirklich zu eliminieren sein wird (alle Dinger gleich), also wurde der PSE im Keller nahe dem "Glas-Kupfer-Konverter" (weiß nicht wie das FTTB-Teil heisst) montiert.

In der Folge der ergriffenen Maßnahmen (Klemmarbeiten usw.) wurde wohl auch der Port gewechselt und jetzt läuft unser Anschluss auch wieder, was zwischenzeitlich nicht der Fall war.

Nur --- und das ist jetzt ganz bitter --- ist das Internet erheblich langsamer - sogar marginal langsamer als der alte 50 Mbit-Anschluss von O2.

Lt. breitbandmessung.de:
Download: 48,12 Mbit/s
Upload: 10,49 Mbit/s
Laufzeit: 96 ms

Lt. Fritz.Box/DSL-Information beträgt jetzt die Upload-Rate nur noch 10,98 Mbit/s


Liebe M-net-ler,
tut mir bitte den dringenden Gefallen und "schraubt" mich Morgen wieder auf 100/40 Mbit/s hoch
, am liebsten sogar auf 150 Mbit.

Danke schon mal und Gruß


Hallo Joolo,

ich kann am Anschluss keine geringere Bandbreite feststellen. Die Sync passt ebenfalls. Bitte prüfe einmal Dein Netzwerk.
Viele Grüße

Florian Schmeilzl
M-net Support

Joolo
Junior - Member
Junior - Member
Beiträge: 5
Registriert: 04.01.2019, 13:48
Wohnort: 81673

Re: PSE-235

Beitragvon Joolo » 24.01.2019, 23:58

Servus Florian,

habe jetzt nochmal Messungen mit beiden WLAN-Frequenzen durchgeführt - mit folgendem besten Ergebnis:

Lt. breitbandmessung.de:
Download: 103,35 Mbit/s
Upload: 10,44 Mbit/s
Laufzeit: 85 ms

Lt. Fritz.Box/DSL-Information beträgt die Upload-Rate weiterhin nur noch 10,98 Mbit/s

Ich denke, da musst du oder deine Kollegen nochmals ran. ;-)

Dank dir und Gruß

Benutzeravatar
Florian S.
Admin
Admin
Beiträge: 1781
Registriert: 18.06.2014, 21:12

Re: PSE-235

Beitragvon Florian S. » 25.01.2019, 09:41

Joolo hat geschrieben:Servus Florian,

habe jetzt nochmal Messungen mit beiden WLAN-Frequenzen durchgeführt - mit folgendem besten Ergebnis:

Lt. breitbandmessung.de:
Download: 103,35 Mbit/s
Upload: 10,44 Mbit/s
Laufzeit: 85 ms

Lt. Fritz.Box/DSL-Information beträgt die Upload-Rate weiterhin nur noch 10,98 Mbit/s

Ich denke, da musst du oder deine Kollegen nochmals ran. ;-)

Dank dir und Gruß


Ich lasse die Kollegen nochmal drüber schauen.
Viele Grüße

Florian Schmeilzl
M-net Support

Joolo
Junior - Member
Junior - Member
Beiträge: 5
Registriert: 04.01.2019, 13:48
Wohnort: 81673

Re: PSE-235

Beitragvon Joolo » 28.01.2019, 21:58

Servus Florian,

vielen Dank, das Drüberschau'n hat's gebracht!

Dein Kollege hat sich noch am Freitag Vormittag gemeldet, dem Vernehmen nach hat er das Profil nochmals erneuert und seither ist alles so wie's sein soll. :)

Hab' grad mal getestet - lt. breitbandmessung.de:
Download: 101,83 Mbit/s
Upload: 42,01 Mbit/s
Laufzeit: 12 ms

Lt. Fritz.Box/DSL-Information beträgt die Upload-Rate jetzt 44,00 Mbit/s

Mein Dank an Team
Gruß


Zurück zu „Surf&Fon-Flat / Surf-Flat“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste