Langsamere Internetgeschwindigkeit nach "Breitbandausbau"

Alle Themen zum Angebot "Surf&Fon-Flat / Surf-Flat" .

Moderatoren: Florian S., Yusuf, Sven

Luigi0815
Junior - Member
Junior - Member
Beiträge: 12
Registriert: 06.01.2018, 14:01

Langsamere Internetgeschwindigkeit nach "Breitbandausbau"

Beitragvon Luigi0815 » 12.12.2018, 10:50

Hallo,

bei uns wurde direkt vor dem Haus ein neuer Verteiler installiert. Nach Rücksprache mit dem Installateur handelt es sich um neue Hardware für Glasfaser-Hochgeschwindigkeitsinternet.
Leider stellte sich heraus, dass unsere Leitung nunmehr noch langsamer ist, mit niedriger S/N-Rate, verzerrtem S/N-Spektrum und somit mit deutlichen Verbindungsunterbrechungen (plötzlich hohe nicht korrigierbare Fehler) und damit verbundener langer Dauer zum Laden etwaiger Inhalte auffällt.

Wo 2017 noch 18.000KBit/s möglich waren und nach einigem hin und her mit dem Mnet Kundendienst in 2018 (x neue "DSL-Profile") auf 16.000kBit/s reduziert wurde, kommen nun (Stand 12.12.18) nur noch ca. 12000kBit/s effektiv an. Die Leitung synchronisiert mit ca. 15.000kBit/s.

Das kann doch nicht sein, dass mit neuer, besserer und für schnellere Geschwindigkeit ausgelegte Hardware eine noch langsamere Geschwindigkeit drin ist?!

-Die neue Fritzbox, die MNET mir bei meiner letzten Reklamation aus gleichem Grund geschickt hat, hat den Fehler auch nicht behoben. Also hat die Aussage von Mnet, dass dies der Fehler war nicht gestimmt.

-Der jedesmal von Kundendienst erwähnte "gestiegene Beschaltungsgrad" blieb bei uns in der Umgebung eher gleich, da nirgends gebaut wurde und sogar immer mehr und mehr Nachbarn auf Kabel-unterstütztes Internet umschwenken.

-Ein Reset der Fritzbox hat ebenfalls nix gebracht.

-Die Original-Kabel habe ich sowieso von der neuen Box verwendet und auch nochmals überprüft.

-Das Gerät hängt direkt an der ersten Dose im Haus.

-Es werden keinerlei Repeater oder auch kein Powerline verwendet.

-Elektrische Verbraucher (zumindest die in meinem Haus) haben keinen wesentlichen Einfluss auf die Geschwindigkeit.


Kann man das bitte (Leitung, Anschluss) bei Mnet nochmal prüfen oder an die Netzbetreiber weitergeben, dass hier was nicht passt?

mfG
Ludwig

Benutzeravatar
Yusuf
Admin
Admin
Beiträge: 7467
Registriert: 23.11.2006, 15:22

Re: Langsamere Internetgeschwindigkeit nach "Breitbandausbau"

Beitragvon Yusuf » 12.12.2018, 11:27

Luigi0815 hat geschrieben:Hallo,

bei uns wurde direkt vor dem Haus ein neuer Verteiler installiert. Nach Rücksprache mit dem Installateur handelt es sich um neue Hardware für Glasfaser-Hochgeschwindigkeitsinternet.
Leider stellte sich heraus, dass unsere Leitung nunmehr noch langsamer ist, mit niedriger S/N-Rate, verzerrtem S/N-Spektrum und somit mit deutlichen Verbindungsunterbrechungen (plötzlich hohe nicht korrigierbare Fehler) und damit verbundener langer Dauer zum Laden etwaiger Inhalte auffällt.

Wo 2017 noch 18.000KBit/s möglich waren und nach einigem hin und her mit dem Mnet Kundendienst in 2018 (x neue "DSL-Profile") auf 16.000kBit/s reduziert wurde, kommen nun (Stand 12.12.18) nur noch ca. 12000kBit/s effektiv an. Die Leitung synchronisiert mit ca. 15.000kBit/s.

Das kann doch nicht sein, dass mit neuer, besserer und für schnellere Geschwindigkeit ausgelegte Hardware eine noch langsamere Geschwindigkeit drin ist?!

-Die neue Fritzbox, die MNET mir bei meiner letzten Reklamation aus gleichem Grund geschickt hat, hat den Fehler auch nicht behoben. Also hat die Aussage von Mnet, dass dies der Fehler war nicht gestimmt.

-Der jedesmal von Kundendienst erwähnte "gestiegene Beschaltungsgrad" blieb bei uns in der Umgebung eher gleich, da nirgends gebaut wurde und sogar immer mehr und mehr Nachbarn auf Kabel-unterstütztes Internet umschwenken.

-Ein Reset der Fritzbox hat ebenfalls nix gebracht.

-Die Original-Kabel habe ich sowieso von der neuen Box verwendet und auch nochmals überprüft.

-Das Gerät hängt direkt an der ersten Dose im Haus.

-Es werden keinerlei Repeater oder auch kein Powerline verwendet.

-Elektrische Verbraucher (zumindest die in meinem Haus) haben keinen wesentlichen Einfluss auf die Geschwindigkeit.


Kann man das bitte (Leitung, Anschluss) bei Mnet nochmal prüfen oder an die Netzbetreiber weitergeben, dass hier was nicht passt?

mfG
Ludwig


hallo,

wenn hier ein Ausbau stattfindet, kann sich dies auf die vorhandenen TAL's auswirken. Hierauf haben wir leider keinen Einfluss. Der Ausbau findet nicht durch M-net statt, da wir an dieser Anschlussasdresse keinen Glasfaserausbau planen.
Die damals gemeldete Störung betraff die gemeldeten Abbrüche, nicht die Bandbreite. Diese Störung wurde mit der neuen Fritz!Box behoben.
Aktuell kommen bis zur Fritz!Box 15.997 kbit/s downstream an. Die eingehende Bandbreite siehst Du im Menü der Fritz!Box. Speedtests sind hierzu nicht Aussagekräftig genug.
Eine Störung oder reduzierte Bandbreite liegt nicht vor. Diese ist seit Ende 2016 gleich.

Gruß,
Yusuf

Luigi0815
Junior - Member
Junior - Member
Beiträge: 12
Registriert: 06.01.2018, 14:01

Re: Langsamere Internetgeschwindigkeit nach "Breitbandausbau"

Beitragvon Luigi0815 » 12.12.2018, 18:09

Ok. Das ist ja schon mal ne Info.

Wenn Sie (Admin) meinen Thread aufmerksam gelesen haben, haben Sie sicher gesehen, dass ich erneut Verbindungsprobleme erwähnte. Also eine Verzögerung beim Aufbau von Internetverbindungen und plötzliche „Ladehemmung“, zB beim Streamen.

Es mag stimmen, dass ich seit meinem Einzug eine ähnliche Bandbreite (gemäß Vertrag) habe, jedoch einen stetig sinkenden REALEN „Durchsatz“. Dh. Es kommt immer weniger an und die Fehler häufen sich.

Ob ein Speedtest eine technisch fundierte Info zur Leitung geben kann weiß ich nicht, jedoch zeigt dieser die sinkende Geschwindigkeit.
Und ich verwende seit Mitte 2017 regelmäßig die Breitbandmessung der Bundesnetzagentur, welche mittlerweile sogar bei Rechtsfällen Anwendung findet.

Des Weiteren zeigt meine Fritzbox an, dass „eine Anpassung der DSL Geschwindigkeit statt gefunden hat“, sowie dass der „Anbieter Einstellung übertragen hat“. Also hat sich doch wohl Jemand von MNET aufgeschaltet und etwas verändert. Ich gehe davon aus, dass man die Leistung weiter gedrosselt hat, um eine bessere S/N-Ratio zu bekommen, weil derzeit nur mit 14.500kBit/s synchronisiert wird (ankommt ca. 13.000) und am DSLAM exakt 16.000 steht...Noch 2017 hatte ich 18.000kBit/s (wie versprochen) und real min 16.000kBit/s mit deutlich weniger Fehler und Abbrüchen. Seitdem ist es schlechter. Und das kriegen wir jeden Tag auf neue mit, denn WIR benutzen den Anschluss. Und jedes Mal, wenn man den Kundenservice kontaktiert, bekommt man dasselbe gesagt...nicht unser Bier, Beschaltungsgrad oder keine Möglichkeit der Beeinflussung, weil „letzte Meile“ oder Teilnehmeranschlussleitung. Ernüchternd!

Da kein weiterer Ausbau seitens mnet stattfinden soll, hat Mnet wenig Chancen, dass ich weiter Stammkunden bleibe. Die gebotene Leistung ist leider nicht mehr zeitgemäß. Schade!
Zuletzt geändert von Luigi0815 am 13.12.2018, 07:30, insgesamt 1-mal geändert.

till1969
Aufsteiger
Aufsteiger
Beiträge: 313
Registriert: 19.02.2014, 11:06

Re: Langsamere Internetgeschwindigkeit nach "Breitbandausbau"

Beitragvon till1969 » 12.12.2018, 22:52

Luigi0815 hat geschrieben:bei uns wurde direkt vor dem Haus ein neuer Verteiler installiert.

Besser geht's doch gar nicht, d.h. Dir stehen bald 100 oder sogar 250 MBit/s zur Verfügung … aber halt nicht von M-Net :wink:

Benutzeravatar
Yusuf
Admin
Admin
Beiträge: 7467
Registriert: 23.11.2006, 15:22

Re: Langsamere Internetgeschwindigkeit nach "Breitbandausbau"

Beitragvon Yusuf » 13.12.2018, 08:05

Luigi0815 hat geschrieben:Ok. Das ist ja schon mal ne Info.

Wenn Sie (Admin) meinen Thread aufmerksam gelesen haben, haben Sie sicher gesehen, dass ich erneut Verbindungsprobleme erwähnte. Also eine Verzögerung beim Aufbau von Internetverbindungen und plötzliche „Ladehemmung“, zB beim Streamen.

Es mag stimmen, dass ich seit meinem Einzug eine ähnliche Bandbreite (gemäß Vertrag) habe, jedoch einen stetig sinkenden REALEN „Durchsatz“. Dh. Es kommt immer weniger an und die Fehler häufen sich.

Ob ein Speedtest eine technisch fundierte Info zur Leitung geben kann weiß ich nicht, jedoch zeigt dieser die sinkende Geschwindigkeit.
Und ich verwende seit Mitte 2017 regelmäßig die Breitbandmessung der Bundesnetzagentur, welche mittlerweile sogar bei Rechtsfällen Anwendung findet.


Das würde ich so nicht bestätigen. Auch beim Test der BNetzA, wird vor dem Test auf bestimmte Dinge hingewiesen, welche ein Netzbetreiber nicht kontrollieren kann.
Z.B. den Test per LAN durchzuführen, Hintergrundanwendungen zu schließen usw.
Gerne kannst Du uns ein Ergebniss als kompletten Screenshot per Mail zukommen lassen. Sind die Werte von dem abweichend, was seitens M-net eingeht (max -10%) bieten wir gerne einen Technikereinsatz vor Ort an, welcher den Anschluss mit Prüfgeräten misst.
Liegt dann tatsächlich ein Fehler vor, ist der Einsatz kostenfrei.
Bitte achte auch auf den Korridor bei dem "bis zu" 18.000 kbit/s Produkt. 18Mbit/s sind in der vertraglichen Leistung als maximale Bandbreite angegeben. 10.800 kbit/s als normal (Mittelwert).

Luigi0815 hat geschrieben:Des Weiteren zeigt meine Fritzbox an, dass „eine Anpassung der DSL Geschwindigkeit statt gefunden hat“, sowie dass der „Anbieter Einstellung übertragen hat“. Also hat sich doch wohl Jemand von MNET aufgeschaltet und etwas verändert. Ich gehe davon aus, dass man die Leistung weiter gedrosselt hat, um eine bessere S/N-Ratio zu bekommen, weil derzeit nur mit 14.500kBit/s synchronisiert wird (ankommt ca. 13.000) und am DSLAM exakt 16.000 steht...Noch 2017 hatte ich 18.000kBit/s (wie versprochen) und real min 16.000kBit/s mit deutlich weniger Fehler und Abbrüchen. Seitdem ist es schlechter. Und das kriegen wir jeden Tag auf neue mit, denn WIR benutzen den Anschluss. Und jedes Mal, wenn man den Kundenservice kontaktiert, bekommt man dasselbe gesagt...nicht unser Bier, Beschaltungsgrad oder keine Möglichkeit der Beeinflussung, weil „letzte Meile“ oder Teilnehmeranschlussleitung. Ernüchternd!

Da kein weiterer Ausbau seitens mnet stattfinden soll, hat Mnet wenig Chancen, dass ich weiter Stammkunden bleibe. Die gebotene Leistung ist leider nicht mehr zeitgemäß. Schade!


Die Anzeige "Anbieter Einstellung übertragen hat“ bedeutet nicht, dass jemand etwas getan hat, sondern das ein Abgleich stattgefunden hat. Dies kann auch einfach nur eine Prüfung des ACS sein, ein Firmware-Update, o.ä.
Der Anschluss war bis zum 12.12.2018 um 7:22 Uhr sauber Online und war 968 Stunden lang ohne Trennung aktiv.
Danach fanden 6 Trennungen während des Tages statt, welche nicht Leitungsseitig ausgelöst wurden. Ab 22:56 Uhr wieder ohne weitere Trennungen.
Ich kann keine Störung feststellen. Gerne biete ich auch hierfür den oben genannten Technikereinsatz vor Ort an.
Wurden die Trennungen nicht durch die M-net Technik verursacht, ist der Einsatz kostenpflichtig.

Gruß,
Yusuf

Luigi0815
Junior - Member
Junior - Member
Beiträge: 12
Registriert: 06.01.2018, 14:01

Re: Langsamere Internetgeschwindigkeit nach "Breitbandausbau"

Beitragvon Luigi0815 » 13.12.2018, 18:59

Darf ich fragen, was mit „MNet-Technik“ gemeint ist, bzw. wo diese endet?

Wenn die Unterbrechungen nur „leitungsseitig“ sind, dann kann es ja nur an der Haustechnik liegen?
Das ginge ja sowieso auf meine Kappe...Läuft es ohne Probleme auch, dann zahle ich ebenfalls.
Die Hausverkabelung darf ich doch gar nicht selber prüfen, das ist doch Eigentum der Post?

Des Weiteren im Anhang der Screenshot meiner Aufzeichnungen (Tabelle alle Werte, Diagramm bereinigt um Ausreißer oder Ausfälle, also die "normale" Geschwindigkeit).
Hier sieht man, dass es bereits zum Jahreswechsel 17/18 eine Reduzierung von ca. 16MBit/s auf ca. 13,5MBit/s gab. Nun fast exakt ein Jahr später wieder eine Reduzierung von den 13,5MBit/s auf ca. 12-12,5MBit/s. Laut Fritzbox synchronisiert diese mit ca. 14,6MBit/s, es kommen aktuell nie mehr als 12,5MBit/s an.

DSL-Geschwindigkeit_2.jpg
DSL-Geschwindigkeit_2.jpg (79.26 KiB) 454 mal betrachtet
DSL-Geschwindigkeit.jpg
DSL-Geschwindigkeit.jpg (18.54 KiB) 454 mal betrachtet


Die Maßnahme Ende 2017 wurde durch MNET durchgeführt, um eine stabilere Verbindung zu bekommen. Hierzu hat der Kundendienst ein "neues Profil" verwendet. Mehr weiß ich nicht. Ich finde es aber schon komisch, dass der Internetanbieter hierüber nicht mehr weiß. Es wäre aber schon auffällig, wenn die Haustechnik immer schlagartig zum Jahreswechsel schlechter wird...


Ich will Kunde bleiben, da ich Euch bereits seit ca. 10 Jahren unterstütze, hadere aber z.Z. mit meiner Entscheidung. Leider sind die 12MBit/s für einen 4 Personen-Haushalt echt wenig.

Luigi0815
Junior - Member
Junior - Member
Beiträge: 12
Registriert: 06.01.2018, 14:01

Re: Langsamere Internetgeschwindigkeit nach "Breitbandausbau"

Beitragvon Luigi0815 » 15.12.2018, 13:08

Es hat erneut eine Anpassung der Geschwindigkeit gegeben.
Seit gestern wieder mit vollen 16.000kBit/s synchronisiert und ca. 14.500kBit/s „Durchsatz“.

C9683DC0-1FD0-4F50-9C92-23CD2E50EAC4.jpeg
C9683DC0-1FD0-4F50-9C92-23CD2E50EAC4.jpeg (53.07 KiB) 435 mal betrachtet

Benutzeravatar
Yusuf
Admin
Admin
Beiträge: 7467
Registriert: 23.11.2006, 15:22

Re: Langsamere Internetgeschwindigkeit nach "Breitbandausbau"

Beitragvon Yusuf » 27.12.2018, 08:15

Luigi0815 hat geschrieben:Es hat erneut eine Anpassung der Geschwindigkeit gegeben.
Seit gestern wieder mit vollen 16.000kBit/s synchronisiert und ca. 14.500kBit/s „Durchsatz“.

C9683DC0-1FD0-4F50-9C92-23CD2E50EAC4.jpeg


Es hat keine manuelle Anpassung der Bandbreite gegeben. Hier handelt es sich um ein automatisches Profil. Bei der ausgehandelten Synchronistaion kann es dazu zu dieser Meldung kommen.
Bei diesem Anschluss wird stets versucht den SNR Wert bei 9dB zu halten. Das war bei der letzten Synch mit 14 772 kbit/s möglich.
Nochmal. Eine Störung kann ich bei diesem Anschluss nicht feststellen. Die Bandbreite befindet sich innerhalb des Korridors.

Gruß,
Yusuf


Zurück zu „Surf&Fon-Flat / Surf-Flat“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast