Häufige Verbindungsabbrüche seit ~ einer Woche

Alle Themen zum Angebot "Surf&Fon-Flat / Surf-Flat" .

Moderatoren: Florian S., Yusuf, Sven

Karsten
Junior - Member
Junior - Member
Beiträge: 8
Registriert: 27.08.2006, 17:05
Wohnort: Henfenfeld

Häufige Verbindungsabbrüche seit ~ einer Woche

Beitragvon Karsten » 07.07.2018, 17:16

hallo m-net Team,

seit einigen Tagen (das Fritz!Box log reicht leider nur bis gestern bei der Menge der Ereignisse..) gibt's bei mir sehr viele Verbindungsabbrüche.
Bis vor zwei Wochen war das überhaupt kein Problem - eine (planmäßige) Trennung pro Tag, ansonsten sehr stabile Verbindung. Im Anhang das Logfile aus der Box als pdf ge'zip't (anders wollte die Foren-SW es nicht akzeptieren).
Als Workaround hab' ich in der Box die 'Störsicherheit' erhöht, was aber leider auch eine deutliche Reduktion der Datenraten, speziell Uplink, bewirkt.

Was ist hier los?

viele Grüße -
Karsten

[moderiert: Bitte keine gepackten Anhänge. Auch fragen wir nach Log Dateien, wenn diese benötigt wird. Die Log der letzten 3 Tage ist für uns immer auslesbar]

Karsten
Junior - Member
Junior - Member
Beiträge: 8
Registriert: 27.08.2006, 17:05
Wohnort: Henfenfeld

Re: Häufige Verbindungsabbrüche seit ~ einer Woche

Beitragvon Karsten » 07.07.2018, 17:23

:oops: ich merke gerade, dass mein Account hier wohl nicht mit meinem Vertrag verknüpft ist - die Vetragsnummer ist die [moderiert: Bitte keine Kundennummer oder Auftragsnummer im Beitrag]

Karsten
Junior - Member
Junior - Member
Beiträge: 8
Registriert: 27.08.2006, 17:05
Wohnort: Henfenfeld

Re: Häufige Verbindungsabbrüche seit ~ einer Woche

Beitragvon Karsten » 07.07.2018, 18:48

inspiriert durch einen Thread im maxi-dsl Forum hab' ich etwas an meiner Verkabelung optimiert - damit bekomme ich stabilere Übertragung bei gewohntem Durchsatz. Ich beobachte das mal weiter..

Benutzeravatar
Yusuf
Admin
Admin
Beiträge: 6789
Registriert: 23.11.2006, 15:22

Re: Häufige Verbindungsabbrüche seit ~ einer Woche

Beitragvon Yusuf » 09.07.2018, 08:21

Guten Morgen,

bitte hinterlege Deine Kundennummer im Profil. Füge diese Daten nicht in einem öffentlichen Beitrag hinzu.
Bitte setze die Störsicherheit auf default zurück und geb nochmal bescheid.
Zzgl die Informationen zur Verkabelung:
Ist die Fritz!Box direkt mit dem Originalkabel (ohne Zwischengeräte) mit der 1.TAE Dose verbunden?

Gruß,
Yusuf

Karsten
Junior - Member
Junior - Member
Beiträge: 8
Registriert: 27.08.2006, 17:05
Wohnort: Henfenfeld

Re: Häufige Verbindungsabbrüche seit ~ einer Woche

Beitragvon Karsten » 09.07.2018, 21:50

hallo,

jetzige Einstellung ist Störsicherheit auf default. Ich bin momentan fern der Heimat, kann also nicht sagen wie die Stabilität heute war - für den ersten Tag ging's ohne Verbindungsabbrüche, aber mit nahezu konstant ca. 8 nicht korrigierbaren Fehlern pro Stunde bei 6dB Margin im Downlink.
Durchsatz war subjektiv und messtechnisch i.O.

Die FritzBox hängt direkt mit (langem) Originalkabel an der TAE Dose.
Welche Änderungen hatte ich gemacht, um die Stabilität bis zum jetzigen Zustand zu verbessern:
- Ferrit-Klappkerne (2 Wdg.) über Versorgungsspannung und TAE-Leitung
- TAE Leitung etwas entfernt zu Netzteil und Spannungsversorgungsleitung verlegt (betroffene Leitungslänge aber nur ca. 30cm).
Nach wie vor gibt's allerdings eine breite "weiche" Delle im Downlink SNR im unteren Drittel des Frequenzbandes, die mir früher nicht aufgefallen ist.
(Ein über die gleiche Netz-Steckdose wie die FritzBox betriebener 200Mb/s AVR Powerline-Adapter hat keine nachteiligen Auswirkungen).

Grüße -
Karsten

Benutzeravatar
Yusuf
Admin
Admin
Beiträge: 6789
Registriert: 23.11.2006, 15:22

Re: Häufige Verbindungsabbrüche seit ~ einer Woche

Beitragvon Yusuf » 10.07.2018, 07:35

Karsten hat geschrieben:hallo,

jetzige Einstellung ist Störsicherheit auf default. Ich bin momentan fern der Heimat, kann also nicht sagen wie die Stabilität heute war - für den ersten Tag ging's ohne Verbindungsabbrüche, aber mit nahezu konstant ca. 8 nicht korrigierbaren Fehlern pro Stunde bei 6dB Margin im Downlink.
Durchsatz war subjektiv und messtechnisch i.O.

Die FritzBox hängt direkt mit (langem) Originalkabel an der TAE Dose.
Welche Änderungen hatte ich gemacht, um die Stabilität bis zum jetzigen Zustand zu verbessern:
- Ferrit-Klappkerne (2 Wdg.) über Versorgungsspannung und TAE-Leitung
- TAE Leitung etwas entfernt zu Netzteil und Spannungsversorgungsleitung verlegt (betroffene Leitungslänge aber nur ca. 30cm).
Nach wie vor gibt's allerdings eine breite "weiche" Delle im Downlink SNR im unteren Drittel des Frequenzbandes, die mir früher nicht aufgefallen ist.
(Ein über die gleiche Netz-Steckdose wie die FritzBox betriebener 200Mb/s AVR Powerline-Adapter hat keine nachteiligen Auswirkungen).

Grüße -
Karsten


Guten Morgen,

bitte hinterlege noch die Kundennummer im Forenprofil.

Gruß,
Yusuf

Karsten
Junior - Member
Junior - Member
Beiträge: 8
Registriert: 27.08.2006, 17:05
Wohnort: Henfenfeld

Re: Häufige Verbindungsabbrüche seit ~ einer Woche

Beitragvon Karsten » 10.07.2018, 09:55

done.

Benutzeravatar
Yusuf
Admin
Admin
Beiträge: 6789
Registriert: 23.11.2006, 15:22

Re: Häufige Verbindungsabbrüche seit ~ einer Woche

Beitragvon Yusuf » 10.07.2018, 09:59

Karsten hat geschrieben:done.


Die Kundennummer verweist auf einen alten nicht mehr existierenden Anschluss, bitte prüfe in einer aktuellen Rechnung oder in der Auftragsbestätigung des aktiven Vertrages die Daten und geb die richtige Kundennummer an.

Gruß,
Yusuf

Karsten
Junior - Member
Junior - Member
Beiträge: 8
Registriert: 27.08.2006, 17:05
Wohnort: Henfenfeld

Re: Häufige Verbindungsabbrüche seit ~ einer Woche

Beitragvon Karsten » 10.07.2018, 10:18

ok, hab' nochmal im Portal nachgesehen - die Nummer hatte sich anscheinend geändert seit ich sie mir aufgeschrieben hatte.
Jetzt sollte sie stimmen..

Benutzeravatar
Yusuf
Admin
Admin
Beiträge: 6789
Registriert: 23.11.2006, 15:22

Re: Häufige Verbindungsabbrüche seit ~ einer Woche

Beitragvon Yusuf » 10.07.2018, 10:33

Karsten hat geschrieben:ok, hab' nochmal im Portal nachgesehen - die Nummer hatte sich anscheinend geändert seit ich sie mir aufgeschrieben hatte.
Jetzt sollte sie stimmen..


Danke Dir.
Die Verbindung scheint seit dem 07.07.2018 um 18:26 Uhr stabil.
Die einzige Trennung erfolgte heute um 1:49 Uhr nach 55 Stunden und 22 Minuten. Ich kann leider nicht sehen ob die Verbindung unsererseits Zwangsgetrennt wurde oder vor Ort ausgelöst.
Bitte beobachte das ganze, sollte wieder Abbrüche im Minuten/Stundentakt vorliegen, gebe ich es an unsere Technik weiter.

Gruß,
Yusuf


Zurück zu „Surf&Fon-Flat / Surf-Flat“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste