Sync nur noch mit 70 statt 100 MBit

Alle Themen zum Angebot "Surf&Fon-Flat / Surf-Flat" .

Moderatoren: Florian S., Yusuf, Sven

joern
Junior - Member
Junior - Member
Beiträge: 10
Registriert: 10.02.2014, 14:31

Sync nur noch mit 70 statt 100 MBit

Beitragvon joern » 21.06.2018, 12:07

Hallo,

leider synchronisiert mein Router seit einigen Wochen wieder nur noch mit 70 Mbit statt 100 Mbit im Downstream. Vor einiger Zeit bestand das Problem schon einmal und wurde von einem Techniker behoben. Auf zweimalige Störungsmitteilung via Kontaktformular wurde bisher leider nicht reagiert.

Vielleicht passiert ja über diesen Kanal etwas.

Viele Grüße
Jörn

Benutzeravatar
Florian S.
Admin
Admin
Beiträge: 1562
Registriert: 18.06.2014, 21:12

Re: Sync nur noch mit 70 statt 100 MBit

Beitragvon Florian S. » 22.06.2018, 10:38

joern hat geschrieben:Hallo,

leider synchronisiert mein Router seit einigen Wochen wieder nur noch mit 70 Mbit statt 100 Mbit im Downstream. Vor einiger Zeit bestand das Problem schon einmal und wurde von einem Techniker behoben. Auf zweimalige Störungsmitteilung via Kontaktformular wurde bisher leider nicht reagiert.

Vielleicht passiert ja über diesen Kanal etwas.

Viele Grüße
Jörn


Die Syncwerte liegen bein 99996 kbit/s im Down- und 44000 kbit/s im Upload. Auch die letzten Messungen weisen keine geringere Sync aus.
Viele Grüße

Florian Schmeilzl
M-net Support

joern
Junior - Member
Junior - Member
Beiträge: 10
Registriert: 10.02.2014, 14:31

Re: Sync nur noch mit 70 statt 100 MBit

Beitragvon joern » 22.06.2018, 14:17

Florian S. hat geschrieben:
joern hat geschrieben:Hallo,

leider synchronisiert mein Router seit einigen Wochen wieder nur noch mit 70 Mbit statt 100 Mbit im Downstream. Vor einiger Zeit bestand das Problem schon einmal und wurde von einem Techniker behoben. Auf zweimalige Störungsmitteilung via Kontaktformular wurde bisher leider nicht reagiert.

Vielleicht passiert ja über diesen Kanal etwas.

Viele Grüße
Jörn


Die Syncwerte liegen bein 99996 kbit/s im Down- und 44000 kbit/s im Upload. Auch die letzten Messungen weisen keine geringere Sync aus.


Ich habe zwei Anschlüsse bei M-Net und im Profil den betroffenen Vertrag hinterlegt. Bei 40 MBit im upstream muss es sich um den zweiten, nicht betroffenen Anschluss handeln. Bitte den zweiten Anschluss in plz 80801 noch einmal prüfen.

Benutzeravatar
Florian S.
Admin
Admin
Beiträge: 1562
Registriert: 18.06.2014, 21:12

Re: Sync nur noch mit 70 statt 100 MBit

Beitragvon Florian S. » 22.06.2018, 15:17

joern hat geschrieben:Ich habe zwei Anschlüsse bei M-Net und im Profil den betroffenen Vertrag hinterlegt. Bei 40 MBit im upstream muss es sich um den zweiten, nicht betroffenen Anschluss handeln. Bitte den zweiten Anschluss in plz 80801 noch einmal prüfen.


Ich habe es an unsere Technik weitergegeben. Es scheint im gesamten Gebäude aktuell so zu sein.
Viele Grüße

Florian Schmeilzl
M-net Support

joern
Junior - Member
Junior - Member
Beiträge: 10
Registriert: 10.02.2014, 14:31

Re: Sync nur noch mit 70 statt 100 MBit

Beitragvon joern » 22.06.2018, 19:08

Florian S. hat geschrieben:
joern hat geschrieben:Ich habe zwei Anschlüsse bei M-Net und im Profil den betroffenen Vertrag hinterlegt. Bei 40 MBit im upstream muss es sich um den zweiten, nicht betroffenen Anschluss handeln. Bitte den zweiten Anschluss in plz 80801 noch einmal prüfen.


Ich habe es an unsere Technik weitergegeben. Es scheint im gesamten Gebäude aktuell so zu sein.


VIelen Dank


Zurück zu „Surf&Fon-Flat / Surf-Flat“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste