Störung in München Schwabing

Alle Themen zum Angebot "Surf&Fon-Flat / Surf-Flat" .

Moderatoren: Florian S., Yusuf, Sven

joern
Junior - Member
Junior - Member
Beiträge: 10
Registriert: 10.02.2014, 14:31

Störung in München Schwabing

Beitragvon joern » 27.02.2018, 08:28

DSL synchronisiert aber PPPoE Zeitüberschreitung. Hat sonst noch jemand Probleme?

Benutzeravatar
Yusuf
Admin@Holiday
Admin@Holiday
Beiträge: 8045
Registriert: 23.11.2006, 15:22

Re: Störung in München Schwabing

Beitragvon Yusuf » 27.02.2018, 08:38

Thema verschoben, da es kein Maxi Glasfaser, sondern Surf&Fon/Surf-Flat Produkt ist

Benutzeravatar
Yusuf
Admin@Holiday
Admin@Holiday
Beiträge: 8045
Registriert: 23.11.2006, 15:22

Re: Störung in München Schwabing

Beitragvon Yusuf » 27.02.2018, 08:46

joern hat geschrieben:DSL synchronisiert aber PPPoE Zeitüberschreitung. Hat sonst noch jemand Probleme?


Guten Morgen,

hier fanden heute Morgen in der Zeit von 4-7 Uhr geplante Wartungsarbeiten statt.
Aktuell besteht zwar eine Synchronisation, aber keine Einwahl. Wurde aufgrund einer vermuteten Störung an den Zugangsdaten etwas verändert?

Gruß,
Yusuf

joern
Junior - Member
Junior - Member
Beiträge: 10
Registriert: 10.02.2014, 14:31

Re: Störung in München Schwabing

Beitragvon joern » 27.02.2018, 08:58

Yusuf hat geschrieben:
joern hat geschrieben:DSL synchronisiert aber PPPoE Zeitüberschreitung. Hat sonst noch jemand Probleme?


Guten Morgen,

hier fanden heute Morgen in der Zeit von 4-7 Uhr geplante Wartungsarbeiten statt.
Aktuell besteht zwar eine Synchronisation, aber keine Einwahl. Wurde aufgrund einer vermuteten Störung an den Zugangsdaten etwas verändert?

Gruß,
Yusuf


Guten Morgen! Nein, der Router wird durch M-Net bereitgestellt und verwaltet. Heute morgen ging plötzlich nichts mehr. Gestern hatte ein Nachbar im selben Haus jedoch Probleme. Viele Grüße Jörn

Benutzeravatar
Yusuf
Admin@Holiday
Admin@Holiday
Beiträge: 8045
Registriert: 23.11.2006, 15:22

Re: Störung in München Schwabing

Beitragvon Yusuf » 27.02.2018, 09:02

joern hat geschrieben:
Yusuf hat geschrieben:
joern hat geschrieben:DSL synchronisiert aber PPPoE Zeitüberschreitung. Hat sonst noch jemand Probleme?


Guten Morgen,

hier fanden heute Morgen in der Zeit von 4-7 Uhr geplante Wartungsarbeiten statt.
Aktuell besteht zwar eine Synchronisation, aber keine Einwahl. Wurde aufgrund einer vermuteten Störung an den Zugangsdaten etwas verändert?

Gruß,
Yusuf


Guten Morgen! Nein, der Router wird durch M-Net bereitgestellt und verwaltet. Heute morgen ging plötzlich nichts mehr. Gestern hatte ein Nachbar im selben Haus jedoch Probleme. Viele Grüße Jörn


Danke für die Rückmeldung. Ich gebe die Information an unsere Technik weiter.

Gruß,
Yusuf

joern
Junior - Member
Junior - Member
Beiträge: 10
Registriert: 10.02.2014, 14:31

Re: Störung in München Schwabing

Beitragvon joern » 27.02.2018, 09:40

Yusuf hat geschrieben:
joern hat geschrieben:
Yusuf hat geschrieben:
Guten Morgen,

hier fanden heute Morgen in der Zeit von 4-7 Uhr geplante Wartungsarbeiten statt.
Aktuell besteht zwar eine Synchronisation, aber keine Einwahl. Wurde aufgrund einer vermuteten Störung an den Zugangsdaten etwas verändert?

Gruß,
Yusuf


Guten Morgen! Nein, der Router wird durch M-Net bereitgestellt und verwaltet. Heute morgen ging plötzlich nichts mehr. Gestern hatte ein Nachbar im selben Haus jedoch Probleme. Viele Grüße Jörn


Danke für die Rückmeldung. Ich gebe die Information an unsere Technik weiter.

Gruß,
Yusuf


Beim Nachbar funktioniert es heute übrigens wieder ohne Probleme. Synchronisiert wird übrigens auch nicht mehr mit 100Mbit sondern nur noch mit 88Mbit. Ich hatte schon mal das Problem und da wurde scheinbar von Remote mein Router auf Werkeinstellung zurückgesetzt. Bringt es etwas, das auch hier wieder zu probieren?

Benutzeravatar
Yusuf
Admin@Holiday
Admin@Holiday
Beiträge: 8045
Registriert: 23.11.2006, 15:22

Re: Störung in München Schwabing

Beitragvon Yusuf » 27.02.2018, 09:46

joern hat geschrieben:Beim Nachbar funktioniert es heute übrigens wieder ohne Probleme. Synchronisiert wird übrigens auch nicht mehr mit 100Mbit sondern nur noch mit 88Mbit. Ich hatte schon mal das Problem und da wurde scheinbar von Remote mein Router auf Werkeinstellung zurückgesetzt. Bringt es etwas, das auch hier wieder zu probieren?


Das Anliegen wurde an unsere Technik weitergeleitet und wird schnellstmöglich geprüft. Bitte warte vor einem Werksreset die Rückmeldung durch unsere Technik ab.

Gruß,
Yusuf

joern
Junior - Member
Junior - Member
Beiträge: 10
Registriert: 10.02.2014, 14:31

Re: Störung in München Schwabing

Beitragvon joern » 27.02.2018, 10:14

Yusuf hat geschrieben:
joern hat geschrieben:Beim Nachbar funktioniert es heute übrigens wieder ohne Probleme. Synchronisiert wird übrigens auch nicht mehr mit 100Mbit sondern nur noch mit 88Mbit. Ich hatte schon mal das Problem und da wurde scheinbar von Remote mein Router auf Werkeinstellung zurückgesetzt. Bringt es etwas, das auch hier wieder zu probieren?


Das Anliegen wurde an unsere Technik weitergeleitet und wird schnellstmöglich geprüft. Bitte warte vor einem Werksreset die Rückmeldung durch unsere Technik ab.

Gruß,
Yusuf


Alles klar. Vielen Dank für die prompte Unterstützung.


Zurück zu „Surf&Fon-Flat / Surf-Flat“

Wer ist online?

Mitglieder in diesem Forum: Florian S. und 3 Gäste