Verbindungsabbrüche / Internet wird immer langsamer

Alle Themen zum Angebot "Surf&Fon-Flat / Surf-Flat" .

Moderatoren: Florian S., Yusuf, Sven

JackSparrow
Junior - Member
Junior - Member
Beiträge: 20
Registriert: 13.11.2017, 10:56

Verbindungsabbrüche / Internet wird immer langsamer

Beitragvon JackSparrow » 10.01.2018, 16:21

Guten Tag,

nach dem meine Surf&Fon Flat vor gut einem Monat geschalten wurde, war anfangs alles in Ordnung. Ich habe nahezu die angegebene Bandbreite erreicht und hatte keine Verbindungsabbrüche. Die Geschwindigkeit war top.

Seit Anfang Dezember gibt es jedoch ständige Verbindungsabbrüche und die Bandbreite hat sich von anfangs knapp 15Mbit/s auf 3Mbit/s reduziert.

Hier der Log der Fritzbox:


*Edit durch Admin, Bitte keine kompletten Logfiles in die Kommentare posten sondern wenn dann als Screenshot anhängen. Das macht den beitrag mehr als unübersichtlich."




Wie man sieht hat sich die Bandbreite durch ständige Abbrüche mittlerweile drastisch reduziert.



Kann sich das bitte mal jemand ansehen und mir helfen?


Der Router ist von Mnet und wurde ohne Splitter an die 1. TAE Dose gesteckt.


Vielen Dank im Voraus!
Zuletzt geändert von JackSparrow am 10.05.2018, 17:59, insgesamt 1-mal geändert.

Benutzeravatar
Yusuf
Admin
Admin
Beiträge: 6588
Registriert: 23.11.2006, 15:22

Re: Internet wird immer langsamer

Beitragvon Yusuf » 11.01.2018, 08:09

JackSparrow hat geschrieben:Guten Tag,

nach dem meine Surf&Fon Flat vor gut einem Monat geschalten wurde, war anfangs alles in Ordnung. Ich habe nahezu die angegebene Bandbreite erreicht und hatte keine Verbindungsabbrüche. Die Geschwindigkeit war top.

Seit Anfang Dezember gibt es jedoch ständige Verbindungsabbrüche und die Bandbreite hat sich von anfangs knapp 15Mbit/s auf 3Mbit/s reduziert.

Hier der Log der Fritzbox:
....

Wie man sieht hat sich die Bandbreite durch ständige Abbrüche mittlerweile drastisch reduziert.

Kann sich das bitte mal jemand ansehen und mir helfen?

Der Router ist von Mnet und wurde ohne Splitter an die 1. TAE Dose gesteckt.

Vielen Dank im Voraus!


Guten Morgen,

ich habe das Anliegen soeben an unsere Technik weitergeleitet. Nach abgeschlossener Prüfung werden sich die Kollegen mit Dir in Verbindung setzen.

Gruß,
Yusuf

JackSparrow
Junior - Member
Junior - Member
Beiträge: 20
Registriert: 13.11.2017, 10:56

Re: Internet wird immer langsamer

Beitragvon JackSparrow » 11.01.2018, 09:49

Hallo Yusuf,

mittlerweile habe ich eine SMS bekommen in der ich um einen Rückruf gebeten wurde. Es wird ein Techniker geschickt. Dieser soll mich im Laufe des Tages anrufen.

Wie ich sehen kann hat sich die Verbindung um 9:25Uhr zum letzten mal getrennt und ist seitdem mit 14mbit/s stabil verbunden, dies stellt bisher die längste Spanne dar. Normalerweise wurde sie sonst immer im Minutentakt auf 3mbit/s heruntergetrennt.

Evtl. wurde ja bereits im Hintergrund etwas gemacht und ein VorOrt-Termin ist nicht mehr nötig!? Ich werde es sehen....

Vielen Dank für die schnelle Bearbeitung.

JackSparrow
Junior - Member
Junior - Member
Beiträge: 20
Registriert: 13.11.2017, 10:56

Re: Internet wird immer langsamer

Beitragvon JackSparrow » 08.02.2018, 23:45

Guten Tag,

nachdem der Techniker am 15.01.2018 vor Ort war und am Verteiler etwas gemacht hat war die Verbindung stabil. Seit gestern 07.02.2018 gibt es jedoch wieder ständige Abbrüche und die Verbindungsgeschwindigkeit taktet sich herunter:

*Edit durch Admin, Bitte keine kompletten Logfiles in die Kommentare posten sondern wenn dann als Screenshot anhängen. Das macht den beitrag mehr als unübersichtlich."


Wie man sieht bestand seit 15.01 die Verbindung stabil mit ~16MB, seit gestern hat sie sich wieder auf ~5MB heruntergetaktet.

Was kann man hier tun?

Besten Dank!

Benutzeravatar
Yusuf
Admin
Admin
Beiträge: 6588
Registriert: 23.11.2006, 15:22

Re: Internet wird immer langsamer

Beitragvon Yusuf » 09.02.2018, 08:03

JackSparrow hat geschrieben:Guten Tag,

nachdem der Techniker am 15.01.2018 vor Ort war und am Verteiler etwas gemacht hat war die Verbindung stabil. Seit gestern 07.02.2018 gibt es jedoch wieder ständige Abbrüche und die Verbindungsgeschwindigkeit taktet sich herunter:
...

Wie man sieht bestand seit 15.01 die Verbindung stabil mit ~16MB, seit gestern hat sie sich wieder auf ~5MB heruntergetaktet.

Was kann man hier tun?

Besten Dank!


Guten Morgen,

ich hab das Anliegen nochmal an unsere Technik weitergeleitet.

Gruß,
Yusuf

JackSparrow
Junior - Member
Junior - Member
Beiträge: 20
Registriert: 13.11.2017, 10:56

Re: Internet wird immer langsamer

Beitragvon JackSparrow » 10.05.2018, 17:57

Guten Tag,

und der Spaß geht wieder von vorne los.... ständig wird die Verbindung getrennt, von 16MB mittlerweile auf 4MB runter getaktet....

Langsam geht die Geduld zu Ende, vor allem da durch das runtertakten die Verbindung getrennt wird!!!

*Edit durch Admin, Bitte keine kompletten Logfiles in die Kommentare posten sondern wenn dann als Screenshot anhängen. Das macht den beitrag mehr als unübersichtlich."

Benutzeravatar
Yusuf
Admin
Admin
Beiträge: 6588
Registriert: 23.11.2006, 15:22

Re: Internet wird immer langsamer

Beitragvon Yusuf » 11.05.2018, 08:11

JackSparrow hat geschrieben:Guten Tag,

und der Spaß geht wieder von vorne los.... ständig wird die Verbindung getrennt, von 16MB mittlerweile auf 4MB runter getaktet....

Langsam geht die Geduld zu Ende, vor allem da durch das runtertakten die Verbindung getrennt wird!!!

....


Guten Morgen,

ich habe es nochmal an unsere Technik weitergeleitet.

Gruß,
Yusuf

JackSparrow
Junior - Member
Junior - Member
Beiträge: 20
Registriert: 13.11.2017, 10:56

Re: Verbindungsabbrüche / Internet wird immer langsamer

Beitragvon JackSparrow » 07.09.2018, 10:06

Guten Morgen,

letzte Woche wurden in unserer Straße Kabel verlegt, ich bin mir nicht sicher aber es könnte sich um einen VDSL Ausbau der Telekom handeln.

Seitdem habe ich wieder stündlich Verbindungsabbrüche und die Geschwindigkeit taktet sich herunter.

Aktuell bin ich mit 1,5mbit verbunden.

Ich habe nichts an den Kabeln verändert, Router an erster TAE Dose usw.

Könnten Sie es bitte sofort an die Technik weiterleiten??

Falls der Log oder ähnliches benötigt wird bitte Bescheid sagen... er ist voll von "Internetverbindung wurde getrennt".

Es wird immer nerviger...

Benutzeravatar
David M.
Admin
Admin
Beiträge: 223
Registriert: 09.10.2017, 13:39

Re: Verbindungsabbrüche / Internet wird immer langsamer

Beitragvon David M. » 07.09.2018, 10:46

JackSparrow hat geschrieben:Guten Morgen,

letzte Woche wurden in unserer Straße Kabel verlegt, ich bin mir nicht sicher aber es könnte sich um einen VDSL Ausbau der Telekom handeln.

Seitdem habe ich wieder stündlich Verbindungsabbrüche und die Geschwindigkeit taktet sich herunter.

Aktuell bin ich mit 1,5mbit verbunden.

Ich habe nichts an den Kabeln verändert, Router an erster TAE Dose usw.

Könnten Sie es bitte sofort an die Technik weiterleiten??

Falls der Log oder ähnliches benötigt wird bitte Bescheid sagen... er ist voll von "Internetverbindung wurde getrennt".

Es wird immer nerviger...


Guten Morgen JackSparrow,

bei der Überprüfung deines Anschlusses konnte ich keine Abbrüche oder Bandbreiteneinbußen feststellen. An deiner Fritzbox liegt die volle Bandbreite an.

Gruß David M.

JackSparrow
Junior - Member
Junior - Member
Beiträge: 20
Registriert: 13.11.2017, 10:56

Re: Verbindungsabbrüche / Internet wird immer langsamer

Beitragvon JackSparrow » 13.09.2018, 08:02

Guten Morgen,

ich weiß ja nicht welchen Anschluss du geprüft hast... meinen ganz sicher nicht!

Falls du nur das FritzBox Protokoll ausgewertet hast - durch meine verzweifelten Versuche habe ich die Fritz Box des öfteren vom Strom genommen und wieder angesteckt, deshalb war das Protokoll leer. Anbei mal eine Auswertung der letzten Nacht, mit der Frage ob du nun Abbrüche feststellen kannst?


*Edit durch Admin, Bitte keine kompletten Logfiles in die Kommentare posten sondern wenn dann als Screenshot anhängen. Das macht den beitrag mehr als unübersichtlich."

Benutzeravatar
Florian S.
Admin
Admin
Beiträge: 1562
Registriert: 18.06.2014, 21:12

Re: Verbindungsabbrüche / Internet wird immer langsamer

Beitragvon Florian S. » 13.09.2018, 08:19

JackSparrow hat geschrieben:Guten Morgen,

ich weiß ja nicht welchen Anschluss du geprüft hast... meinen ganz sicher nicht!

Falls du nur das FritzBox Protokoll ausgewertet hast - durch meine verzweifelten Versuche habe ich die Fritz Box des öfteren vom Strom genommen und wieder angesteckt, deshalb war das Protokoll leer. Anbei mal eine Auswertung der letzten Nacht, mit der Frage ob du nun Abbrüche feststellen kannst?


*Edit durch Admin, Bitte keine kompletten Logfiles in die Kommentare posten sondern wenn dann als Screenshot anhängen. Das macht den beitrag mehr als unübersichtlich."


Die Abbrüche sind alle endgeräteseitig ausgelöst worden. Ich sende Dir zur Eingrenzung eine neue FritzBox. Bitte stell sicher, dass Du die erste TAE-Dose der Wohnung sowie die Originalkabel verwendest und keine Verlängerungen. Ebenfalls darf kein weiteres Gerät zwischen Telefondose und FritzBox angeschlossen werden. Sende nach dem Austausch die alte FritzBox inklusive Stromversorgung an uns zurück.
Viele Grüße

Florian Schmeilzl
M-net Support


Zurück zu „Surf&Fon-Flat / Surf-Flat“

Wer ist online?

Mitglieder in diesem Forum: avf und 3 Gäste