Verbindungsabbrüche

Alle Themen zum Angebot "Surf&Fon-Flat / Surf-Flat" .

Moderatoren: Yusuf, Florian S., Sven

avf
Aufsteiger
Aufsteiger
Beiträge: 244
Registriert: 03.06.2007, 15:39
Wohnort: inner boarischen Hauptstadt

Verbindungsabbrüche

Beitragvon avf » 13.12.2016, 10:21

Hallo,
seit gestern habe ich ständige Verbindungsabbrüche. Die Leitung verliert die Synchronisation und verbindet dann meist mit einer deutlich geringeren Geschwindigkeit.
Könnt ihr einmal sehen was da los ist? Betrifft den Anschluss in München mit der Kd-Nr. ....88 am Ende.

Gruß

Benutzeravatar
Yusuf
Admin
Admin
Beiträge: 7742
Registriert: 23.11.2006, 15:22

Re: Verbindungsabbrüche

Beitragvon Yusuf » 13.12.2016, 11:20

avf hat geschrieben:Hallo,
seit gestern habe ich ständige Verbindungsabbrüche. Die Leitung verliert die Synchronisation und verbindet dann meist mit einer deutlich geringeren Geschwindigkeit.
Könnt ihr einmal sehen was da los ist? Betrifft den Anschluss in München mit der Kd-Nr. ....88 am Ende.

Gruß



Hallo avf,

die Abbrüche kann ich sehen. Ich habe gerade zwar ein anderes Profil aufgespielt, prüfe aber bitte nochmals die Verkabelung.
Splitter und Fritz!Box direkt mit Originalkabeln an 1. TAE etc.

Gruß,
Yusuf

avf
Aufsteiger
Aufsteiger
Beiträge: 244
Registriert: 03.06.2007, 15:39
Wohnort: inner boarischen Hauptstadt

Re: Verbindungsabbrüche

Beitragvon avf » 13.12.2016, 11:46

Servus,
Verkabelung habe ich gecheckt, allerdings da seit Monaten nichts verändert. Mal alles neu gesteckt...
Nun habe ich aber aktuell gut 2 MB eingebüßt, wird das wieder?

Gruß

Benutzeravatar
Yusuf
Admin
Admin
Beiträge: 7742
Registriert: 23.11.2006, 15:22

Re: Verbindungsabbrüche

Beitragvon Yusuf » 13.12.2016, 12:08

avf hat geschrieben:Servus,
Verkabelung habe ich gecheckt, allerdings da seit Monaten nichts verändert. Mal alles neu gesteckt...
Nun habe ich aber aktuell gut 2 MB eingebüßt, wird das wieder?

Gruß


Wenn an der Störischerheit der Fritz!Box alles auf default steht, ist dies die maximale Bandbreite, welche stabil mit dem eingestellten Profil funktioniert.
Sollten wieder Abbrüche auftreten, teil es mir bitte mit.

Gruß,
Yusuf

avf
Aufsteiger
Aufsteiger
Beiträge: 244
Registriert: 03.06.2007, 15:39
Wohnort: inner boarischen Hauptstadt

Re: Verbindungsabbrüche

Beitragvon avf » 16.12.2016, 08:41

Servus,
also die Leitung scheint sich nun wieder stabilisiert zu haben, vielen Dank!
Allerdings habe ich rund 2 MB an Geschwindigkeit verloren...
Die Störsicherheit steht auf "default", kann es an dem neuen Profil liegen? Lässt sich hier ggf. noch etwas optimieren?

Gruß

Benutzeravatar
Yusuf
Admin
Admin
Beiträge: 7742
Registriert: 23.11.2006, 15:22

Re: Verbindungsabbrüche

Beitragvon Yusuf » 16.12.2016, 08:42

avf hat geschrieben:Servus,
also die Leitung scheint sich nun wieder stabilisiert zu haben, vielen Dank!
Allerdings habe ich rund 2 MB an Geschwindigkeit verloren...
Die Störsicherheit steht auf "default", kann es an dem neuen Profil liegen? Lässt sich hier ggf. noch etwas optimieren?

Gruß


Guten Morgen avf,

stabil ist das ganze wieder wegen dem neuen Profil. Wenn ich das höhere Profil aufspiele, wird es wieder zu Abbrüchen kommen.

Gruß,
Yusuf

avf
Aufsteiger
Aufsteiger
Beiträge: 244
Registriert: 03.06.2007, 15:39
Wohnort: inner boarischen Hauptstadt

Re: Verbindungsabbrüche

Beitragvon avf » 16.12.2016, 08:56

Servus,
ich habe 4 Jahre das höhere Profil gehabt, nun gab es einmal 24 Std. Probleme und damit wird mein Profil runter geregelt? Würde gerne das höhere wieder probieren und ggf. über die Störischierheit der Fritz!Box gegensteuern?

Gruß

Benutzeravatar
Yusuf
Admin
Admin
Beiträge: 7742
Registriert: 23.11.2006, 15:22

Re: Verbindungsabbrüche

Beitragvon Yusuf » 16.12.2016, 09:02

avf hat geschrieben:Servus,
ich habe 4 Jahre das höhere Profil gehabt, nun gab es einmal 24 Std. Probleme und damit wird mein Profil runter geregelt? Würde gerne das höhere wieder probieren und ggf. über die Störischierheit der Fritz!Box gegensteuern?

Gruß


Die TAL Qualität kann sich leider durch den Beschaltungsgrad aller Netzbetreiber verschlechtern. Gerne setze ich das Profil auf Deinen Wunsch wieder hoch.

Gruß,
Yusuf

Update: Erledigt. Das vorherige Profil ist nun wieder drauf.

avf
Aufsteiger
Aufsteiger
Beiträge: 244
Registriert: 03.06.2007, 15:39
Wohnort: inner boarischen Hauptstadt

Re: Verbindungsabbrüche

Beitragvon avf » 25.01.2017, 18:24

Servus,
möchte kurz noch einmal das Thema aufgreifen, weil die Abbrüche jetzt wieder auftreten.
Vorweg: Bitte nicht die Leitung drosseln, justiere hier in der Fritz!Box gerne selber.

Aber zu den Abbrüchen habe ich nochmal eine Frage. Nachdem das Profil wieder zurücksetzt wurde, hatte ich rund 14,3 MB, einen Wert den ich vorher nicht hatte und die Leitung lief stabil. Nun habe ich wieder Abbrüche seit ein paar Tagen. So z.B. heute:

13:42:09: DSL ist verfügbar (DSL-Synchronisierung besteht mit 13751/769 kbit/s).
13:41:51: DSL-Synchronisierung beginnt (Training).

13:35:41: DSL ist verfügbar (DSL-Synchronisierung besteht mit 13059/769 kbit/s).
13:35:22: DSL-Synchronisierung beginnt (Training).

13:26:35: DSL ist verfügbar (DSL-Synchronisierung besteht mit 13235/769 kbit/s).
13:26:17: DSL-Synchronisierung beginnt (Training).

Diese drei Abbrüche waren die Einzigen heute. Die Leitung wurde z.T. mit einem besseren Wert als vorher wieder hergestellt. Wie kann dies sein? Liegt das an den aktuellen Temperaturen? Fritzbox oder Splitter ein Treffer? Oder fummelt da jemand an der Hausanlage rum (wir haben einen neuen Mieter im Haus)?

Gruß

PS: Betrifft den Anschluss in München mit der Kd-Nr. ....88 am Ende.

Benutzeravatar
Yusuf
Admin
Admin
Beiträge: 7742
Registriert: 23.11.2006, 15:22

Re: Verbindungsabbrüche

Beitragvon Yusuf » 26.01.2017, 08:05

avf hat geschrieben:Servus,
möchte kurz noch einmal das Thema aufgreifen, weil die Abbrüche jetzt wieder auftreten.
Vorweg: Bitte nicht die Leitung drosseln, justiere hier in der Fritz!Box gerne selber.

Aber zu den Abbrüchen habe ich nochmal eine Frage. Nachdem das Profil wieder zurücksetzt wurde, hatte ich rund 14,3 MB, einen Wert den ich vorher nicht hatte und die Leitung lief stabil. Nun habe ich wieder Abbrüche seit ein paar Tagen. So z.B. heute:

13:42:09: DSL ist verfügbar (DSL-Synchronisierung besteht mit 13751/769 kbit/s).
13:41:51: DSL-Synchronisierung beginnt (Training).

13:35:41: DSL ist verfügbar (DSL-Synchronisierung besteht mit 13059/769 kbit/s).
13:35:22: DSL-Synchronisierung beginnt (Training).

13:26:35: DSL ist verfügbar (DSL-Synchronisierung besteht mit 13235/769 kbit/s).
13:26:17: DSL-Synchronisierung beginnt (Training).

Diese drei Abbrüche waren die Einzigen heute. Die Leitung wurde z.T. mit einem besseren Wert als vorher wieder hergestellt. Wie kann dies sein? Liegt das an den aktuellen Temperaturen? Fritzbox oder Splitter ein Treffer? Oder fummelt da jemand an der Hausanlage rum (wir haben einen neuen Mieter im Haus)?

Gruß

PS: Betrifft den Anschluss in München mit der Kd-Nr. ....88 am Ende.


Guten Morgen

Kann ich Dir leider nicht beantworten. Es besteht die Möglichkeit, dass sich der Beschaltungsgrad der Netzbetreiber in diesem Bereich erhöht hat.
Eine Störung kann ich nur aufnehmen, wenn die Abbrüche mit dem vorherigen Profil auftreten. Von daher einfach mit der Störsicherheitseinstellung an der Fritz!Box testen. Achte bitte darauf, dass die Störabstandsmarge im downstream mindestens bei ca. 6.5dB ist (besser wäre knapp 9dB; unter 6dB ist bei diesem Anschluss kritisch und kann Abbrüche verursachen).

Gruß,
Yusuf

avf
Aufsteiger
Aufsteiger
Beiträge: 244
Registriert: 03.06.2007, 15:39
Wohnort: inner boarischen Hauptstadt

Re: Verbindungsabbrüche

Beitragvon avf » 19.02.2017, 16:37

Servus,
ich verstehe es einfach nicht...
Seit dem letzten Post Ende Januar, lief die Leitung einwandfrei und ohne jegliche Probleme mit hoher Geschwindigkeit.
Seit Freitagmittag nun habe ich massivste Probleme. Selbst mit dem Regler Störsicherheit (max.) kriege ich kaum eine stabile Leitung zum laufen. Die Verbindungsgeschwindigkeit variiert bei jeder neuen Synchronisation deutlich.
Ich habe versucht, die Störabstandsmarge in dem vorgegebenen Bereich zu bekommen. Aber dieser Wert ändert sich z.T. in einer Minute von 10dB auf 6dB und zurück. Dann synchronisiert die Leitung neu, mit 3 MB und ich habe einen Wert von 12dB.
Ich versteht das nicht. Kann die Box einen Treffer haben? Der Splitter hin? Ein Reset des Ports notwendig. Oder??

Gruß

PS: Natürlich an der ersten Dose angeschlossen, nur original Kabel und keine Verlängerungen.

Benutzeravatar
Yusuf
Admin
Admin
Beiträge: 7742
Registriert: 23.11.2006, 15:22

Re: Verbindungsabbrüche

Beitragvon Yusuf » 20.02.2017, 11:13

avf hat geschrieben:Servus,
ich verstehe es einfach nicht...
Seit dem letzten Post Ende Januar, lief die Leitung einwandfrei und ohne jegliche Probleme mit hoher Geschwindigkeit.
Seit Freitagmittag nun habe ich massivste Probleme. Selbst mit dem Regler Störsicherheit (max.) kriege ich kaum eine stabile Leitung zum laufen. Die Verbindungsgeschwindigkeit variiert bei jeder neuen Synchronisation deutlich.
Ich habe versucht, die Störabstandsmarge in dem vorgegebenen Bereich zu bekommen. Aber dieser Wert ändert sich z.T. in einer Minute von 10dB auf 6dB und zurück. Dann synchronisiert die Leitung neu, mit 3 MB und ich habe einen Wert von 12dB.
Ich versteht das nicht. Kann die Box einen Treffer haben? Der Splitter hin? Ein Reset des Ports notwendig. Oder??

Gruß

PS: Natürlich an der ersten Dose angeschlossen, nur original Kabel und keine Verlängerungen.


Hallo avf,

ich sehe gerade das an diesem Anschluss eine eigene Fritz!Box 7490 mit der 06.80 Firmware angeschlossen ist. Bitte schliessen testweise die von M-net bereitgestellte Fritz!Box an, damit wir die Log mit dieser nach 48 Stunden auswerten können.

Gruß,
Yusuf

avf
Aufsteiger
Aufsteiger
Beiträge: 244
Registriert: 03.06.2007, 15:39
Wohnort: inner boarischen Hauptstadt

Re: Verbindungsabbrüche

Beitragvon avf » 22.12.2017, 09:09

Servus,
nachdem nun ein paar Monate Ruhe war, geht es wieder los. Gestern hatte ich 116 Abbrüche der DSL-Leitung.
Kann da mal jemand drauf schauen? So ist weder surfen noch fernsehen möglich...

Betrifft den Anschluss in München mit der Kd-Nr. ....88 am Ende.

Gruß

Benutzeravatar
Florian S.
Admin
Admin
Beiträge: 2399
Registriert: 18.06.2014, 21:12

Re: Verbindungsabbrüche

Beitragvon Florian S. » 22.12.2017, 10:50

avf hat geschrieben:Servus,
nachdem nun ein paar Monate Ruhe war, geht es wieder los. Gestern hatte ich 116 Abbrüche der DSL-Leitung.
Kann da mal jemand drauf schauen? So ist weder surfen noch fernsehen möglich...

Betrifft den Anschluss in München mit der Kd-Nr. ....88 am Ende.

Gruß


Hallo avf,

Die Leitungswerte an Deinem Anschluss deuten auf ein Problem mit der internen Verkabelung hin. Hast Du schon mit der von uns erhaltenen FritZBox getestet um das Endgerät als Grund ausschließen zu können? Verkabelung neu gesteckt? Splitter getauscht?
Viele Grüße

Florian Schmeilzl
M-net Support


Zurück zu „Surf&Fon-Flat / Surf-Flat“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste