Letzter Versuch - woran liegen die Verbindungsabbrüche?

Alle Themen um Maxi Glasfaser (FTTH/B/C)

Moderatoren: Yusuf, Florian S., Sven

traveller
Aufsteiger
Aufsteiger
Beiträge: 105
Registriert: 19.10.2006, 18:37
Wohnort: München
Kontaktdaten:

Re: Letzter Versuch - woran liegen die Verbindungsabbrüche?

Beitragvon traveller » 23.11.2015, 09:24

Danke für die 7390, ist am Samstag angekommen. Ich kam allerdings noch nicht zum anschließen / testen. Melde mich, wenn es soweit ist. Witzigerweise funktioniert der Anschluss / die 7490 seit Freitag Abend ohne jeglichem Aussetzer...mal sehen wie sich das entwickelt. Die 7390 kann ich ja ein bisschen behalten, oder?

Benutzeravatar
Florian S.
Admin
Admin
Beiträge: 2508
Registriert: 18.06.2014, 21:12

Re: Letzter Versuch - woran liegen die Verbindungsabbrüche?

Beitragvon Florian S. » 23.11.2015, 09:58

Hallo traveller,

ich habe die Rücksendung der 7490 / 7390 auf Ende Januar 2016 festgelegt damit wir entsprechend Testzeit haben und keine Kosten dabei entstehen. Bis dahin sollten wir es sauber zum laufen gebracht haben.
Viele Grüße

Florian Schmeilzl
M-net Support

traveller
Aufsteiger
Aufsteiger
Beiträge: 105
Registriert: 19.10.2006, 18:37
Wohnort: München
Kontaktdaten:

Re: Letzter Versuch - woran liegen die Verbindungsabbrüche?

Beitragvon traveller » 30.11.2015, 20:12

So, kam erst jetzt dazu, den Versuch mit der 7390 zu starten. Es blieb bei einem kurzen Versuch: Die 7390 verbindet sich gar nicht. Die Power-LED blinkt und blinkt. So ne Viertelstunde habe ich sie drangelassen, das müsste doch reichen? Falls es was hilft: Seriennummer B513.433.00.000.302, CWMP-Account: 00040E-C02506B28733. Mir kommt es so vor als ist die Box gar nicht für eine Verbindung freigeschaltet und zieht demnach auch das Template nicht.

Benutzeravatar
Tician
Admin
Admin
Beiträge: 4103
Registriert: 28.03.2013, 10:21

Re: Letzter Versuch - woran liegen die Verbindungsabbrüche?

Beitragvon Tician » 01.12.2015, 09:31

Seit 04:15 ist die Verbindung stabil, ich beobachte weiter.
Tician Stölzel
M-net Support

traveller
Aufsteiger
Aufsteiger
Beiträge: 105
Registriert: 19.10.2006, 18:37
Wohnort: München
Kontaktdaten:

Re: Letzter Versuch - woran liegen die Verbindungsabbrüche?

Beitragvon traveller » 01.12.2015, 09:44

Ich habe mich glaube ich etwas verwirrend ausgedrückt: Im Moment hängt wieder die 7490 dran, die 7390 habe ich nicht zum Laufen bekommen. Die 7490 brauchen wir nicht groß beobachten, die disconnected halt zwei, dreimal am Tag. Frage ist, ob wir die 7390 noch irgendwie testweise zum Laufen bekommen oder nicht. Plan war ja zu gucken, ob es mit der auch die Aussetzer gibt.

traveller
Aufsteiger
Aufsteiger
Beiträge: 105
Registriert: 19.10.2006, 18:37
Wohnort: München
Kontaktdaten:

Re: Letzter Versuch - woran liegen die Verbindungsabbrüche?

Beitragvon traveller » 06.12.2015, 11:53

Kann jemand von M-Net so nett sein und mir sagen wie wir jetzt weiter machen? Ich habe jetzt zwei 7490 daheim, bei denen es beiden zu regelmäßigen Verbindungsabbrüchen kommt. Und eine 7390 zum Testen, die ich aber nicht zum laufen bekomme, die Power-LED blinkt durch.

Dummerweise werden die Abbrüche mit der gerade am Netz hängenden 7490 wieder häufiger und auch länger, bis zu fünf Minuten kommt nun keine Verbindung zustande. Wie machen wir hier weiter? Ich muss mich sonst bis zur nächsten Kündigungsfrist echt nach Alternativen umsehen...

Code: Alles auswählen

05.12.15   19:22:22   DSL ist verfügbar (DSL-Synchronisierung besteht mit 99998/10997 kbit/s).
05.12.15   19:21:56   Zeitüberschreitung bei der PPP-Aushandlung.
05.12.15   19:21:55   Internetverbindung wurde getrennt.
05.12.15   19:21:50   DSL antwortet nicht (Keine DSL-Synchronisierung).
05.12.15   07:18:51   Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 46.244.210.7, DNS-Server: 212.18.3.5 und 212.18.0.5, Gateway: 82.135.16.28, Breitband-PoP: ac5.muc7
05.12.15   07:18:41   PPPoE-Fehler: Unbekannter Fehler.
05.12.15   07:18:23   PPPoE-Fehler: Zeitüberschreitung.
05.12.15   07:17:31   PPPoE-Fehler: Zeitüberschreitung.
05.12.15   07:16:39   PPPoE-Fehler: Zeitüberschreitung.
05.12.15   07:15:47   PPPoE-Fehler: Zeitüberschreitung.
05.12.15   07:14:55   PPPoE-Fehler: Zeitüberschreitung.
05.12.15   07:14:11   DSL ist verfügbar (DSL-Synchronisierung besteht mit 99998/10997 kbit/s).
05.12.15   06:45:29   Internetverbindung wurde getrennt.
05.12.15   06:45:29   PPPoE-Fehler: Zeitüberschreitung.
05.12.15   06:44:59   DSL antwortet nicht (Keine DSL-Synchronisierung).
05.12.15   06:44:37   PPPoE-Fehler: Zeitüberschreitung.
05.12.15   06:43:45   PPPoE-Fehler: Zeitüberschreitung.
05.12.15   06:42:53   PPPoE-Fehler: Zeitüberschreitung.
05.12.15   06:42:01   PPPoE-Fehler: Zeitüberschreitung.
05.12.15   06:41:09   PPPoE-Fehler: Zeitüberschreitung.
05.12.15   06:40:17   PPPoE-Fehler: Zeitüberschreitung.
05.12.15   06:39:33   DSL ist verfügbar (DSL-Synchronisierung besteht mit 99998/10997 kbit/s).
05.12.15   06:21:07   Zeitüberschreitung bei der PPP-Aushandlung.
05.12.15   06:21:06   Internetverbindung wurde getrennt.
05.12.15   06:21:01   DSL antwortet nicht (Keine DSL-Synchronisierung).
05.12.15   06:08:37   Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 46.244.210.7, DNS-Server: 212.18.0.5 und 212.18.3.5, Gateway: 82.135.16.28, Breitband-PoP: ac5.muc7
05.12.15   06:07:50   PPPoE-Fehler: Zeitüberschreitung.
05.12.15   06:06:58   PPPoE-Fehler: Zeitüberschreitung.
05.12.15   06:06:06   PPPoE-Fehler: Zeitüberschreitung.
05.12.15   06:05:14   PPPoE-Fehler: Zeitüberschreitung.
05.12.15   06:04:22   PPPoE-Fehler: Zeitüberschreitung.
05.12.15   06:03:30   PPPoE-Fehler: Zeitüberschreitung.
05.12.15   06:02:38   PPPoE-Fehler: Zeitüberschreitung.
05.12.15   06:01:46   Zeitüberschreitung bei der PPP-Aushandlung.

Benutzeravatar
Yusuf
Admin
Admin
Beiträge: 7792
Registriert: 23.11.2006, 15:22

Re: Letzter Versuch - woran liegen die Verbindungsabbrüche?

Beitragvon Yusuf » 07.12.2015, 09:27

Guten Morgen,

hab das ganze nun nochmal an unsere Technik weitergeleitet. Die Kollegen werden sich schnellstmöglich mit Dir in Verbindung setzen.
Aktuell sind seit dem 05.12. um 19:22 Uhr keine Abbrüche mehr vorhanden.
Zzgl. hätte ich da eine Frage. Ist die Fritz!Box an einer Mehrfachsteckdose angeschlossen? Wenn ja, schliesse diese doch bitte mal an eine eigene Stromversorgung an. Nicht das ein anderes Netzteil reinstört.

Gruß,
Yusuf

traveller
Aufsteiger
Aufsteiger
Beiträge: 105
Registriert: 19.10.2006, 18:37
Wohnort: München
Kontaktdaten:

Re: Letzter Versuch - woran liegen die Verbindungsabbrüche?

Beitragvon traveller » 07.12.2015, 10:12

Yusuf hat geschrieben:hab das ganze nun nochmal an unsere Technik weitergeleitet. Die Kollegen werden sich schnellstmöglich mit Dir in Verbindung setzen.

Danke fürs Kümmern!
Yusuf hat geschrieben:Aktuell sind seit dem 05.12. um 19:22 Uhr keine Abbrüche mehr vorhanden.

Jetzt um 9:50 war der letzte. Die Abbrüche kommen immer wieder – das ist konstant und da wird sich ohne Zutun auch nichts dran ändern.
Yusuf hat geschrieben:Ist die Fritz!Box an einer Mehrfachsteckdose angeschlossen? Wenn ja, schliesse diese doch bitte mal an eine eigene Stromversorgung an. Nicht das ein anderes Netzteil reinstört.

Ja, ist sie, und mach ich. Wird zwar etwas kompliziert, aber dann können wir das auch ausschließen. Verlängerungskabel geht?

traveller
Aufsteiger
Aufsteiger
Beiträge: 105
Registriert: 19.10.2006, 18:37
Wohnort: München
Kontaktdaten:

Re: Letzter Versuch - woran liegen die Verbindungsabbrüche?

Beitragvon traveller » 08.12.2015, 12:09

Also, nach einem Telefonat mit Herrn Wacek waren wir ja so verblieben, dass ich 1) versuche noch mal die 7390 anzuschließen und 2) die 7490 mal nicht in einer Leiste sondern in einer separaten Steckdose anschließe. Ergebnis:

- Ich kriege die 7390 auch nach dem Zurücksetzen nicht zum Laufen. Sie verhält sich so, als sei sie gar nicht eingesteckt und blinkt durch
- Ausprobiert, kein Effekt, erster Aussetzer kurze Zeit nach dem Betrieb an separater Steckdose

Was ich jetzt erstmal mache, ist die 7390 zurückschicken und die zweite 7490, die ich ursprünglich hier hatte bevor die Austausch-7490 kam. Beide Boxen nutzen mir so nix.

Und dann könnte man wohl wie von Herrn Wacek vorgeschlagen mal die Störeinflüsse auf der hausinternen Verkabelung messen. Oder weiß der Geier was machen. Mir gehen die Ideen langsam aus. Eine funktionierende 7390 hätte ich noch ganz gut gefunden für einen Test...

slayerofmadness
Junior - Member
Junior - Member
Beiträge: 27
Registriert: 10.08.2011, 15:41
Wohnort: Stoffen

Re: Letzter Versuch - woran liegen die Verbindungsabbrüche?

Beitragvon slayerofmadness » 09.12.2015, 11:12

Also ich kann das mit dem störenden Netzteil nur nochmal besonders Hervorheben.

Ich hatte es mal das durch ein defektes Schaltnetzteil eines anderen Gerätes keine Internetsynchronisation zustande kam. Beide Geräte (Störer + Fritzbox) hingen an einer Mehrfachsteckdose.

Desweiteren hatte ich es auch schon das die Probleme durch ein defektes FB Netzteil hervorgerufen wurden. Tausche doch mal die Netzteile durch bevor du die Boxen zurückschickst.

traveller
Aufsteiger
Aufsteiger
Beiträge: 105
Registriert: 19.10.2006, 18:37
Wohnort: München
Kontaktdaten:

Re: Letzter Versuch - woran liegen die Verbindungsabbrüche?

Beitragvon traveller » 11.12.2015, 10:30

slayerofmadness hat geschrieben:Desweiteren hatte ich es auch schon das die Probleme durch ein defektes FB Netzteil hervorgerufen wurden. Tausche doch mal die Netzteile durch bevor du die Boxen zurückschickst.

Danke für den Tipp bzw. die Erfahrungswerte, hat leider nichts gebracht, ich habe die FB mal mit einem anderen Netzteil an einer separaten Steckdose angeschlossen, hat leider nix gebracht.

Benutzeravatar
Yusuf
Admin
Admin
Beiträge: 7792
Registriert: 23.11.2006, 15:22

Re: Letzter Versuch - woran liegen die Verbindungsabbrüche?

Beitragvon Yusuf » 11.12.2015, 10:38

Seit der Bearbeitung durch unsere Technik traten ab dem 09.12. um 15:06 Uhr keine Abbrüche mehr auf.
Heute ist um 08:18 Uhr wieder eine Trennung zu sehen. Hast Du hier die Fritz!Box vom Stromnetz genommen oder handelt es sichrbei tatsächlich um einen Abbruch?

Gruß,
Yusuf

traveller
Aufsteiger
Aufsteiger
Beiträge: 105
Registriert: 19.10.2006, 18:37
Wohnort: München
Kontaktdaten:

Re: Letzter Versuch - woran liegen die Verbindungsabbrüche?

Beitragvon traveller » 11.12.2015, 10:57

Yusuf hat geschrieben:Seit der Bearbeitung durch unsere Technik traten ab dem 09.12. um 15:06 Uhr keine Abbrüche mehr auf.
Heute ist um 08:18 Uhr wieder eine Trennung zu sehen. Hast Du hier die Fritz!Box vom Stromnetz genommen oder handelt es sichrbei tatsächlich um einen Abbruch?

Das war wieder ein Abbruch, ich hab nix gemacht.

Benutzeravatar
Yusuf
Admin
Admin
Beiträge: 7792
Registriert: 23.11.2006, 15:22

Re: Letzter Versuch - woran liegen die Verbindungsabbrüche?

Beitragvon Yusuf » 11.12.2015, 11:11

traveller hat geschrieben:
Yusuf hat geschrieben:Seit der Bearbeitung durch unsere Technik traten ab dem 09.12. um 15:06 Uhr keine Abbrüche mehr auf.
Heute ist um 08:18 Uhr wieder eine Trennung zu sehen. Hast Du hier die Fritz!Box vom Stromnetz genommen oder handelt es sichrbei tatsächlich um einen Abbruch?

Das war wieder ein Abbruch, ich hab nix gemacht.


Ich gebe die Information weiter

mischief
Junior - Member
Junior - Member
Beiträge: 4
Registriert: 03.10.2015, 22:53

Re: Letzter Versuch - woran liegen die Verbindungsabbrüche?

Beitragvon mischief » 21.12.2015, 21:19

leider haben wir das gleiche hier bei uns, in Prinzip bricht internet 6-7 mal pro abend ab (tags über ein bischen besser) wahr schon mehrmals in kontakt mit support und jedes mal gleiche antwort, werkstellung ausführen und Strom ziehen, funktioniert zwar aber bricht ganz schnell wieder ab, letzten tagen ist aber so intensiv geworden das keine normale Nutzung mehr möglich ist
anbei systemlog
21.12.15 21:03:01 Internetverbindung (Telefonie) wurde getrennt.
21.12.15 21:03:01 PPPoE-Fehler: Zeitüberschreitung.
21.12.15 21:02:56 Internetverbindung wurde getrennt.
21.12.15 21:02:56 PPPoE-Fehler: Zeitüberschreitung.
21.12.15 21:02:47 Internetverbindung (Telefonie) wurde getrennt.
21.12.15 21:02:47 PPPoE-Fehler: Zeitüberschreitung.
21.12.15 21:02:43 Internetverbindung wurde getrennt.
21.12.15 21:02:43 PPPoE-Fehler: Zeitüberschreitung.
21.12.15 21:02:33 Internetverbindung (Telefonie) wurde getrennt.
21.12.15 21:02:33 PPPoE-Fehler: Zeitüberschreitung.
21.12.15 21:02:29 Internetverbindung wurde getrennt.
21.12.15 21:02:29 PPPoE-Fehler: Zeitüberschreitung.
21.12.15 21:01:58 Internetverbindung (Telefonie) wurde getrennt.
21.12.15 21:01:58 PPPoE-Fehler: Zeitüberschreitung.
21.12.15 21:01:54 Internetverbindung wurde getrennt.
21.12.15 21:01:54 PPPoE-Fehler: Zeitüberschreitung.
21.12.15 21:01:44 Internetverbindung (Telefonie) wurde getrennt.
21.12.15 21:01:44 PPPoE-Fehler: Zeitüberschreitung.
21.12.15 21:01:41 Internetverbindung wurde getrennt.
21.12.15 21:01:41 PPPoE-Fehler: Zeitüberschreitung.
21.12.15 21:01:30 Internetverbindung (Telefonie) wurde getrennt.
21.12.15 21:01:30 PPPoE-Fehler: Zeitüberschreitung.
21.12.15 21:01:27 Internetverbindung wurde getrennt.
21.12.15 21:01:27 PPPoE-Fehler: Zeitüberschreitung.
21.12.15 21:01:16 Internetverbindung (Telefonie) wurde getrennt.
21.12.15 21:01:16 PPPoE-Fehler: Zeitüberschreitung.
21.12.15 21:01:14 Internetverbindung wurde getrennt.
21.12.15 21:01:14 PPPoE-Fehler: Zeitüberschreitung.
21.12.15 21:01:12 WLAN-Gerät abgemeldet (2,4 GHz). Name: -, Geschwindigkeit 150 MBit/s.
21.12.15 21:01:05 Die FRITZ!Box-Einstellungen wurden über die Benutzeroberfläche geändert.
21.12.15 21:01:02 Internetverbindung (Telefonie) wurde getrennt.
21.12.15 21:01:02 PPPoE-Fehler: Zeitüberschreitung.
21.12.15 21:01:00 Internetverbindung wurde getrennt.
21.12.15 21:01:00 PPPoE-Fehler: Zeitüberschreitung.
21.12.15 21:00:48 Internetverbindung (Telefonie) wurde getrennt.
21.12.15 21:00:48 PPPoE-Fehler: Zeitüberschreitung.
21.12.15 21:00:47 Internetverbindung wurde getrennt.
21.12.15 21:00:47 PPPoE-Fehler: Zeitüberschreitung.
21.12.15 21:00:34 Internetverbindung (Telefonie) wurde getrennt.
21.12.15 21:00:34 PPPoE-Fehler: Zeitüberschreitung.
21.12.15 21:00:33 Internetverbindung wurde getrennt.
21.12.15 21:00:33 PPPoE-Fehler: Zeitüberschreitung.
21.12.15 21:00:20 Internetverbindung (Telefonie) wurde getrennt.
21.12.15 21:00:20 PPPoE-Fehler: Zeitüberschreitung.
21.12.15 21:00:20 Internetverbindung wurde getrennt.
21.12.15 21:00:20 PPPoE-Fehler: Zeitüberschreitung.
21.12.15 21:00:07 Internetverbindung (Telefonie) wurde getrennt.
21.12.15 21:00:07 PPPoE-Fehler: Zeitüberschreitung.
21.12.15 21:00:07 Internetverbindung wurde getrennt.
21.12.15 21:00:07 PPPoE-Fehler: Zeitüberschreitung.
21.12.15 20:59:57 Der Dienstanbieter hat erfolgreich Einstellungen an dieses Gerät übertragen.
21.12.15 20:59:57 Automatische Einrichtung und Updates für dieses Gerät durch den Dienstanbieter nicht möglich: Timeout
21.12.15 20:59:57 Internetverbindung (Telefonie) wurde getrennt.
21.12.15 20:59:57 PPPoE-Fehler: Zeitüberschreitung.
21.12.15 20:59:44 Internetverbindung (Telefonie) wurde getrennt.
21.12.15 20:59:44 PPPoE-Fehler: Zeitüberschreitung.
21.12.15 20:59:38 Anmeldung an der FRITZ!Box Benutzeroberfläche von IP-Adresse 192.168.178.21.
21.12.15 20:59:32 Internetverbindung (Telefonie) wurde getrennt.
21.12.15 20:59:32 PPPoE-Fehler: Zeitüberschreitung.
21.12.15 20:59:19 Internetverbindung (Telefonie) wurde getrennt.
21.12.15 20:59:19 PPPoE-Fehler: Zeitüberschreitung.


Zurück zu „Maxi Glasfaser“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast