Netzgeschwindigkeit in 86462

Alle Themen um Maxi Glasfaser (FTTH/B/C)

Moderatoren: Yusuf, Florian S., Sven

hrs
Aufsteiger
Aufsteiger
Beiträge: 141
Registriert: 14.02.2013, 08:18

Re: Netzgeschwindigkeit in 86462

Beitragvon hrs » 16.09.2015, 20:54

Ich wiederhole meine Frage vom 11.09.: Soll ich eine Störung melden? Das ist auf jeden Fall kein Zustand und nicht das, wofür ich 50€ p.M. bezahle!
160920151.PNG
160920151.PNG (56.57 KiB) 3430 mal betrachtet


Die PPPoE-Fehler schleichen sich jetzt nach wochenlanger Pause auch wieder immer öfters ein. Sind die Reparaturarbeiten in Achsheim abgeschlossen? Warum werden meine Fragen hier nicht beantwortet?

Achsheimer
Aufsteiger
Aufsteiger
Beiträge: 91
Registriert: 21.06.2013, 08:44

Re: Netzgeschwindigkeit in 86462

Beitragvon Achsheimer » 17.09.2015, 14:02

Auch grade im Moment bodenlose Geschwindigekit, entsprechend Ping...

Benutzeravatar
Tician
Admin
Admin
Beiträge: 4103
Registriert: 28.03.2013, 10:21

Re: Netzgeschwindigkeit in 86462

Beitragvon Tician » 17.09.2015, 14:10

@hrs: Meine Messung zeigt keinen Fehler auf. Sync liegt bei 54 Mbits im Download. Uhrzeit ist egal oder ?
Tician Stölzel
M-net Support

hrs
Aufsteiger
Aufsteiger
Beiträge: 141
Registriert: 14.02.2013, 08:18

Re: Netzgeschwindigkeit in 86462

Beitragvon hrs » 17.09.2015, 15:10

Tician hat geschrieben:@hrs: Meine Messung zeigt keinen Fehler auf. Sync liegt bei 54 Mbits im Download. Uhrzeit ist egal oder ?


Hallo,
der Sync ist immer gleich bei knapp 55 Mbits.Die langsame DL-Geschwindigkeit und die hohen Pingwerte treten an verschiedenen Wochentagen und zu verschiedensten Zeiten auf.Man merkt das schon daran, dass sich Webseiten sehr langsam aufbauen.Gemessen wird ausschließlich über LAN.

Achsheimer
Aufsteiger
Aufsteiger
Beiträge: 91
Registriert: 21.06.2013, 08:44

Re: Netzgeschwindigkeit in 86462

Beitragvon Achsheimer » 25.09.2015, 08:28

Wird das jetzt wieder ein Zwigespräch zwischen hrs und mir, wo wir uns die Probleme bestätigen, oder kommt von M-Net noch was?

Gestern Abend zwischen 19 und 21 Uhr gab es wieder Probleme mit Durchsatz und Latenz. Zumindest war ich in der Zeit online und hab dann entnervt aufgegeben, weil ich mit so einer Latenz nicht vernünftig spielen kann.

Hallo M-Net, was ist da los? Konntet ihr das Problem evtl schon eingrenzen? Sollen wir Störungtickets öffnen?

hrs
Aufsteiger
Aufsteiger
Beiträge: 141
Registriert: 14.02.2013, 08:18

Re: Netzgeschwindigkeit in 86462

Beitragvon hrs » 25.09.2015, 15:41

Achsheimer hat geschrieben:Wird das jetzt wieder ein Zwigespräch zwischen hrs und mir, wo wir uns die Probleme bestätigen, oder kommt von M-Net noch was?

Von diesem Forum gibt es offensichtlich keine Informationen. Ich habe gerade mit Frau E. in München gesprochen, die mir im Juni sagte, dass die nicht lizensierte Richtfunkstrecke in eine lizensierte umgewandelt würde. Dies sei auf Grund von Verzögerungen bis dato noch nicht geschehen, werde aber im Meeting am kommenden Montag nochmals thematisiert und forciert.
Es ist ein Armutszeugnis seitens Mnet, dies seinen Kunden nicht mitzuteilen, nur durch den Kontakt zu unserem Bürgermeister bin ich zu den Kontaktdaten zu Frau E. gekommen.
Nahezu 3 Jahre Ärger mit Störungen sind nun wirklich genug, zuerst Unterbrechungen zeitweise täglich und nun noch DL-Raten von 2 Mbits und darunter mit Pings > 100 ms bis > 300ms.
Dies habe ich z.B. über lizensierte/nicht lizensierte Richtfunkstrecken gefunden: hier wurde also die billige Lösung auf Kosten der Zuverlässigkeit gewählt.
Fazit: Für nicht so hoch verfügbare Systeme mit einer geringen Entfernung ausserhalb von Metropolen (in denen extrem viele freie Links senden) ist eine unlizenzierte Richtfunkstrecke durchaus einsetzbar. Für all diejenigen die eine zuverlässige Verbindung benötigen, die selbst eine höhere Verfügbarkeit als ein Kabel besitzen, ist in jedem Fall eine lizenzierte Strecke zu bevorzugen. Das gilt vor allem für Richtfunkstrecken mit hoher Bandbreite und/oder größeren Entfernungen.

hrs
Aufsteiger
Aufsteiger
Beiträge: 141
Registriert: 14.02.2013, 08:18

Re: Netzgeschwindigkeit in 86462

Beitragvon hrs » 26.09.2015, 18:17

Gerade eben der absolute Tiefpunkt: DL 1,34 Mbit/s, Ping 115 ms.
Ich bin nicht länger bereit, dafür ca. 50 € zu bezahlen.
Wenn ich nicht in kürzester Zeit die Leistung bekomme, für die ich Monat für Monat bezahle, werde ich rechtliche Schritte einleiten.
Es ist jetzt endgültig genug!

Benutzeravatar
Florian S.
Admin
Admin
Beiträge: 2508
Registriert: 18.06.2014, 21:12

Re: Netzgeschwindigkeit in 86462

Beitragvon Florian S. » 28.09.2015, 11:32

Hallo hrs,

die von Dir im Post vom 25.09.2015 geschilderten Informationen liegen uns im Kundenservice nicht vor. Bitte teile mir in einer PN den vollständigen Namen von Frau E. aus München mit, damit auch wir direkt Rücksprache halten können.
Viele Grüße

Florian Schmeilzl
M-net Support

Achsheimer
Aufsteiger
Aufsteiger
Beiträge: 91
Registriert: 21.06.2013, 08:44

Re: Netzgeschwindigkeit in 86462

Beitragvon Achsheimer » 07.10.2015, 12:01

Gestern Abend wieder ein mehr als einstündiger Ausfall der Verbindung.

Was soll das bitte? Kann die Hardware von MNet nicht mit einem leichten Gewitter umgehen? Oder wo lag nun schon wieder das Problem?

Achsheimer
Aufsteiger
Aufsteiger
Beiträge: 91
Registriert: 21.06.2013, 08:44

Re: Netzgeschwindigkeit in 86462

Beitragvon Achsheimer » 08.10.2015, 19:24

Und jetzt schon wieder massiver Einbruch der Geschwindigkeit und damit verbunden stark erhöht Latenz.

Danke MNet, dass ihr mir meine freien Abende so richtig versaut! :angry

Benutzeravatar
Florian S.
Admin
Admin
Beiträge: 2508
Registriert: 18.06.2014, 21:12

Re: Netzgeschwindigkeit in 86462

Beitragvon Florian S. » 09.10.2015, 08:58

Hallo Achsheimer,

wir bedauern die momentane Situation an Deinem Standort und haben hier schon mehrfach dargelegt, dass eine abschließenden Lösung gesucht wird. Wir halten euch diesbezüglich auch auf dem laufenden sofern uns neue Informationen vorliegen.
Viele Grüße

Florian Schmeilzl
M-net Support

Achsheimer
Aufsteiger
Aufsteiger
Beiträge: 91
Registriert: 21.06.2013, 08:44

Re: Netzgeschwindigkeit in 86462

Beitragvon Achsheimer » 11.10.2015, 10:13

Das ist schön, dass MNet eine abschließende Lösung sucht und ist auch absolut zu begrüßen. Nur seh ich es echt bald nicht mehr ein hier jeden Monat 50 Euro zu bezahlen für eine absolut ungenügend erbrachte Dienstleistung. Mir ist auch klar, dass ihr hier vom Support nicht für das Problem verantwortlich seid, nur solltet ihr auch uns Kunden verstehen, die seit einer halben Ewigkeit immer wieder vertröstet werden.

Die Ausfälle sind auch wieder da...
10.10.2015 9:03 bis 9:09
11.10.2015 9:18 bis 9:42

Achsheimer
Aufsteiger
Aufsteiger
Beiträge: 91
Registriert: 21.06.2013, 08:44

Re: Netzgeschwindigkeit in 86462

Beitragvon Achsheimer » 13.10.2015, 11:34

Heute vormittag auch wieder drei Verbindungsunterbrechungen und eine Netzgeschwindigkeit unter aller Kannone.

Benutzeravatar
Tician
Admin
Admin
Beiträge: 4103
Registriert: 28.03.2013, 10:21

Re: Netzgeschwindigkeit in 86462

Beitragvon Tician » 19.10.2015, 11:22

Die Anbindung wurde verbessert, bitte testet mal die Verbindung.
Tician Stölzel
M-net Support

hrs
Aufsteiger
Aufsteiger
Beiträge: 141
Registriert: 14.02.2013, 08:18

Re: Netzgeschwindigkeit in 86462

Beitragvon hrs » 19.10.2015, 13:42

Tician hat geschrieben:Die Anbindung wurde verbessert, bitte testet mal die Verbindung.


Hallo, ich bekam am Freitag schon eine Nachricht per Mail, dass die Arbeiten ( ich denke, an der Richtfunkstrecke ) durchgeführt seien. Seitdem keine Beanstandungen hinsichtlich PPPoE-Fehler, DL/UL - Geschwindigkeit und Ping. Ich werde weiter beobachten und mich hoffentlich nicht mehr melden ( müssen).


Zurück zu „Maxi Glasfaser“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste