Keine Telfonie und IPV6

Alle Themen um Maxi Glasfaser (FTTH/B/C)

Moderatoren: Yusuf, Florian S., Sven

Benutzeravatar
Arnolpe
Junior - Member
Junior - Member
Beiträge: 4
Registriert: 06.01.2013, 17:31
Wohnort: Rettenbach

Keine Telfonie und IPV6

Beitragvon Arnolpe » 02.10.2013, 20:01

Guten Abend Zusammen,
Ich bekomme keine Telefonie mehr, nur IPV4 also Internet geht aber kein IPV6 und Telefonie ständig PPPOE-Fehler Zeitüberschreitung, Reset bringt keinen Erfolg? Was tun?
Vielen Dank

Peter

treschi
Junior - Member
Junior - Member
Beiträge: 18
Registriert: 12.10.2012, 11:56
Wohnort: Eresing

Re: Keine Telfonie und IPV6

Beitragvon treschi » 02.10.2013, 20:16

Das gleiche hier... seit ca 45 Minuten zwar Internet, aber keine Telefonie. Auch ständig PPPoE-Fehler: Zeitüberschreitung...

treschi
Junior - Member
Junior - Member
Beiträge: 18
Registriert: 12.10.2012, 11:56
Wohnort: Eresing

Re: Keine Telfonie und IPV6

Beitragvon treschi » 02.10.2013, 20:29

Ok, jetzt scheint's wieder zu funktionieren. War wohl nur ein kleiner "Schluckauf"...

Benutzeravatar
Arnolpe
Junior - Member
Junior - Member
Beiträge: 4
Registriert: 06.01.2013, 17:31
Wohnort: Rettenbach

Re: Keine Telfonie und IPV6

Beitragvon Arnolpe » 02.10.2013, 20:30

Was nun neu ist, es kommt all 5 Min pado: wrong state... weis da jemand Rat? Danke

Benutzeravatar
Arnolpe
Junior - Member
Junior - Member
Beiträge: 4
Registriert: 06.01.2013, 17:31
Wohnort: Rettenbach

Re: Keine Telfonie und IPV6

Beitragvon Arnolpe » 02.10.2013, 20:33

Jupp nun wieder alles gut wie aus "Geisterhand" :o .. immer vor Feiertag :aerger

Sven
Admin
Admin
Beiträge: 6269
Registriert: 24.07.2006, 11:22

Re: Keine Telfonie und IPV6

Beitragvon Sven » 04.10.2013, 09:36

Zwischen 19:40 und 20:20 Uhr kam es zu einem kurzen Problem welches direkt behoben wurde.
Sven Bialaß
M-net Support


Zurück zu „Maxi Glasfaser“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste