Seite 1 von 2

Und wieder Verbindungsabbrüche in 86462

Verfasst: 21.01.2016, 17:48
von Achsheimer
Leider treten hier seit geraumer Zeit wieder Verbindungsabbrüche auf. Für den Zeitraum vor dem 29.12. liegen leider keine Logs mehr in der FB.

Re: Und wieder Verbindungsabbrüche in 86462

Verfasst: 21.01.2016, 17:49
von Achsheimer
Und auch die Sync-Geschwindigkeit scheint nicht jedes Mal zu passen.

Was ist denn da schon wieder los?

Re: Und wieder Verbindungsabbrüche in 86462

Verfasst: 21.01.2016, 17:55
von Achsheimer
Jetzt gerade der fünfte Abbruch in 20 Minuten!

Re: Und wieder Verbindungsabbrüche in 86462

Verfasst: 22.01.2016, 08:05
von Yusuf
Achsheimer hat geschrieben:Jetzt gerade der fünfte Abbruch in 20 Minuten!


Guten Morgen Achsheimer,

ich müsste Dein Anliegen an unsere Technik weiterleiten. Bitte teile uns hierfür Infos zu Deiner Verkabelung mit:

Ist die Fritz!Box direkt an der 1.TAE mit den mitgelieferten Kabeln angeschlossen?

Gruß,
Yusuf

Re: Und wieder Verbindungsabbrüche in 86462

Verfasst: 22.01.2016, 08:10
von Achsheimer
Yusuf hat geschrieben:
Achsheimer hat geschrieben:Jetzt gerade der fünfte Abbruch in 20 Minuten!


Guten Morgen Achsheimer,

ich müsste Dein Anliegen an unsere Technik weiterleiten. Bitte teile uns hierfür Infos zu Deiner Verkabelung mit:

Ist die Fritz!Box direkt an der 1.TAE mit den mitgelieferten Kabeln angeschlossen?

Gruß,
Yusuf


Soweit ich das mit den Kabeln nach X Jahren noch nachvollziehen kann, ja. Und sie hängt direkt an der einzigen TAE.

Re: Und wieder Verbindungsabbrüche in 86462

Verfasst: 22.01.2016, 08:25
von Yusuf
Danke Dir. Hab gerade ein Ticket an unsere Technik eröffnet. Ich geb Dir bescheid, sobald ich nähere Infos habe.

Gruß,
Yusuf

Re: Und wieder Verbindungsabbrüche in 86462

Verfasst: 03.02.2016, 17:14
von hrs
Hallo,
seit 17:00 kein Telefon mehr : Ursache 403. Bitte um Abhilfe.

hrs

Re: Und wieder Verbindungsabbrüche in 86462

Verfasst: 03.02.2016, 17:26
von Yusuf
hrs hat geschrieben:Hallo,
seit 17:00 kein Telefon mehr : Ursache 403. Bitte um Abhilfe.

hrs


Hallo hrs,

bitte schalte die Fritz!Box die nächsten 20min nicht aus.

Gruß,
Yusuf

17:38 Uhr edit: Die Rufnummern werden nun wieder registriert

Re: Und wieder Verbindungsabbrüche in 86462

Verfasst: 03.02.2016, 17:45
von hrs
Ja, es funktioniert wieder.Weiß man woran es lag?
hrs

Re: Und wieder Verbindungsabbrüche in 86462

Verfasst: 03.02.2016, 17:51
von Yusuf
hrs hat geschrieben:Ja, es funktioniert wieder.Weiß man woran es lag?
hrs


Leider nicht. Sollte das Problem mit derselben Fehlermeldung nochmals auftreten, bitte bescheid geben. Dann geb ich das ganze an unsere Technik weiter.

Gruß,
Yusuf

Re: Und wieder Verbindungsabbrüche in 86462

Verfasst: 03.02.2016, 18:00
von hrs
Danke,werde ich machen.
Übrigens, wenn ich ins Kundenportal möchte, zeigt mir mein Browser ( FF 44.0 )folgende Meldung:
kundenportal.mnet-online.de verwendet ein ungültiges Sicherheitszertifikat. Das Zertifikat ist am Dienstag, 2. Februar 2016 00:59 abgelaufen. Die aktuelle Zeit ist Mittwoch, 3. Februar 2016 17:57.
hrs

Re: Und wieder Verbindungsabbrüche in 86462

Verfasst: 03.02.2016, 18:11
von Yusuf
hrs hat geschrieben:Danke,werde ich machen.
Übrigens, wenn ich ins Kundenportal möchte, zeigt mir mein Browser ( FF 44.0 )folgende Meldung:
kundenportal.mnet-online.de verwendet ein ungültiges Sicherheitszertifikat. Das Zertifikat ist am Dienstag, 2. Februar 2016 00:59 abgelaufen. Die aktuelle Zeit ist Mittwoch, 3. Februar 2016 17:57.
hrs


Den Fehler können wir nicht reproduzieren, hätten hierzu aber folgende Fragen:

Besteht das Problem auch mit einem anderen Browser/Wurden Cookies und der Verlauf einmal gelöscht?
Versionsnummer des alternativ Browsers?
Welches Betriebssystem? Ist die Systemzeit aktuell stimmt Uhrzeit und das Datum nicht mit der richtigen Zeit überein?
Welche Sicherheitssoftware wird verwendet/ Wenn ja, erscheint der Fehler auch wenn diese testweise deaktiviert wird?

Gruß,
Yusuf

Re: Und wieder Verbindungsabbrüche in 86462

Verfasst: 03.02.2016, 18:43
von hrs
Hallo,

- beim IE 11 ( 11.0.9600.18163) kommt folgende Meldung : Das Sicherheitszertifikat dieser Website ist entweder abgelaufen oder noch nicht gültig. Beim FF werden Cookies mit dem Schließen des Browsers gelöscht, der Verlauf nicht.IE wird nicht benutzt.

- Win 7 HP 64 Bit

- Uhrzeit und Datum sind aktuell

- MSE, aktuell und Win7 Firewall. Meldung erscheint auch bei Deaktivierung.

hrs

Re: Und wieder Verbindungsabbrüche in 86462

Verfasst: 03.02.2016, 18:47
von Yusuf
hrs hat geschrieben:Hallo,

- beim IE 11 ( 11.0.9600.18163) kommt folgende Meldung : Das Sicherheitszertifikat dieser Website ist entweder abgelaufen oder noch nicht gültig. Beim FF werden Cookies mit dem Schließen des Browsers gelöscht, der Verlauf nicht.IE wird nicht benutzt.

- Win 7 HP 64 Bit

- Uhrzeit und Datum sind aktuell

- MSE, aktuell und Win7 Firewall. Meldung erscheint auch bei Deaktivierung.

hrs


Vielen Dank fürs testen und die Infos. Ich gebs gleich weiter.

Gruß,
Yusuf

Re: Und wieder Verbindungsabbrüche in 86462

Verfasst: 04.02.2016, 15:56
von hrs
Das Kundenportal ist wieder erreichbar.

hrs