Konstant um die 80 MBit bei 100er Leitung

Alle Themen um Maxi Glasfaser (FTTH/B/C)

Moderatoren: Florian S., Yusuf, Sven

ovq
Junior - Member
Junior - Member
Beiträge: 11
Registriert: 30.11.2012, 09:09

Konstant um die 80 MBit bei 100er Leitung

Beitragvon ovq » 10.08.2017, 17:54

Hallo zusammen,

wir haben seit gut 1 Woche einen 100/40 Glasfaser Anschluss. Alles soweit super, nur die 100 werden nicht annähernd erreicht.
Noch im Beisein des Technikers habe ich via LAN direkt an der M-Net Fritzbox die Speed gemessen, und komme immer auf ca. 83 MBit down. Selbst der Techniker sagte, das sei zu wenig, und im Durchschnitt deutlich mehr. 95 MBit müssen eigentlich drin sein.

Zwischenzeitlich habe ich meinen eigenen Router angeschlossen (Draytec Vigor 130), und auch bei dem läuft die Leitung auf gleicher geringer Geschwindigkeit.
Alles am LAN Kabel gemessen ohne weiteres Endgerät. Synchronisation ist bei 110.000, daran kann es also auch nicht liegen.

Der Upstream ist mit 37 MBit absolut ok.

Ist so viel Schwund denn tatsächlich normal?

AxxxM
Junior - Member
Junior - Member
Beiträge: 18
Registriert: 05.08.2015, 21:42

Re: Konstant um die 80 MBit bei 100er Leitung

Beitragvon AxxxM » 10.08.2017, 19:02

Hey, schau mal ob du an einem DS-Lite anschluss hängst, da müsste dann in der Übersicht stehen, dass IPv4 über DSLite hergestellt wird. Vielleicht liegt es daran. Schau auch mal ob der LAN-Port auf Gigabit gestellt ist. Dumme Frage, aber ist der PC schnell genug, um die 100 mbit verarbeiten zu können? Vllt muss auch die MTU im PC umgestellt werden... gibt viele Ursachen und nur 1 Lösung :S
Bild

ovq
Junior - Member
Junior - Member
Beiträge: 11
Registriert: 30.11.2012, 09:09

Re: Konstant um die 80 MBit bei 100er Leitung

Beitragvon ovq » 10.08.2017, 23:58

Danke für Deine Antwort, @AxxxM.

Ich habe das IPv4 Paket gebucht.
Alle Ports sind GBit Ports.
Der Downlink wird entgegen meines ersten Posts "nur" mit 99.993 Kbps synchronisiert, vgl. Screenshot. Luft nach oben scheint zu sein, wenn ich mir die Attainable Rate so anschaue...
Der PC ist ein Mac (4 GHz Core i7), der schiebt im LAN ganz locker seine 50 MB/sec durch.

Bildschirmfoto 2017-08-10 um 23.01.50.jpg
Bildschirmfoto 2017-08-10 um 23.01.50.jpg (138.01 KiB) 301 mal betrachtet

DarkSider
Aufsteiger
Aufsteiger
Beiträge: 187
Registriert: 25.06.2008, 09:28
Wohnort: München

Re: Konstant um die 80 MBit bei 100er Leitung

Beitragvon DarkSider » 11.08.2017, 18:01

Hallo,

siehe hier: viewtopic.php?f=20&t=10945&p=98029&hilit=110#p98015

Deine 80 scheinen mir etwas wenig - abhängig von der eingesetzten Hardware sollten es im Gigabit-Netzwerk ~93 Mbit/s sein.

Wie hast Du die 80 gemessen? Wie ist der messende Computer mit dem Router verbunden?

viele Grüße,

Fabian

ovq
Junior - Member
Junior - Member
Beiträge: 11
Registriert: 30.11.2012, 09:09

Re: Konstant um die 80 MBit bei 100er Leitung

Beitragvon ovq » 11.08.2017, 21:41

Ich habe diverse Speedtest Tools im Netz verwendet.

Mac -->Gbit Switch --> Router --> Modem.
Das ist alles Hardware von UBNT, da sollte bei diesen Geschwindigkeiten kein Bottleneck auftreten.

Ich habe aber - wie oben geschrieben - direkt nach der Leitung-Freischaltung direkt an der M-Net FritzBox verkabelt getestet. Der Mac war der einzige Client. Ergebnis wechselnd aber ebenso mau bei rund 83 MBit und nie mehr als 89.

AxxxM
Junior - Member
Junior - Member
Beiträge: 18
Registriert: 05.08.2015, 21:42

Re: Konstant um die 80 MBit bei 100er Leitung

Beitragvon AxxxM » 13.08.2017, 15:54

Hey, kannst du mal mit Fritzbox den speedtest hier machen [url]m-net.speedtestcustom.com[/url] . Hast du zufällig einen windows pc zur hand, mit dem du auch mal messen könntest? Jetzt wo du Natives IPv4 und kein DS-Lite mehr hast müsste die rate etwas höher sein. Stell die MTU vom Mac oder dem Ubiquiti mal auf 1492, damit die Frames am DSL-AC nicht fragmentiert werden müssen.
Bild


Zurück zu „Maxi Glasfaser“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste