ständige Leitungsunterbrechnungen

Alle Themen rund um die DSL - Produkte

Moderatoren: Yusuf, Florian S., Sven

wutz
Junior - Member
Junior - Member
Beiträge: 29
Registriert: 17.01.2007, 15:55

Beitragvon wutz » 21.01.2007, 01:00

WaS hat geschrieben:Stell das mal auf mindestens 5 Minuten ein; alles andere ist grober Unfug!


Grad nochmal nachgeschaut, welche Einheit der keepalive Wert hier hat. (Sekunden war eine Vermutung)

Es sind keine Sekunden, und man kann auch keine Minuten draus machen, sondern es ist die Anzahl fehlgeschlagener Pings zum PPP server, bevor der daemon neu einwählt. Das gilt zumindest für den Linux/BSD pppd.

Pico
Junior - Member
Junior - Member
Beiträge: 4
Registriert: 19.09.2006, 12:37

Beitragvon Pico » 21.01.2007, 01:35

Seit ein paar Tagen habe auch ich immer wieder Leitungsunterbrechungen. - ständig, unkontrolliert, tagsüber und auch nachts. Nach ner Minute oder zwei ist man dann vielleicht wieder online.

Beim Surfen ist das nicht so tragisch, bei manch anderen Sachen, wo man anhand der IP zum Einlogzeitpunkt identifiziert wird, ist das schon tragischer.

Da ich, wie wohl die meist Anderen, nicht zu MNet gewechselt bin um zu einem (damals) günstigeren Preis eine gute Leistung zu erhalten sondern auch um mit einer guten DSL-Verbindung versorgt zu werden, würde ich eine allgemeine Stellungnahme von MNet zu der momentan offensichtlich überall schlechten Verbindungsqualität begrüßen.

Natürlich ist mir mehr an einer Wiederherstellung der guten DSL-Verbindungen gelegen als an einer Stellungnahme dazu, aber ich finde das Eine schließt das Andere nicht aus und mit einem vertretbaren Statement fühlt man sich als zahlender Vertragspartner irgendwie doch beruhigter.

Mit freundlichen Grüßen
Pico

WaS
Senior - Member
Senior - Member
Beiträge: 1215
Registriert: 17.08.2006, 15:35
Wohnort: Erlangen

Beitragvon WaS » 21.01.2007, 14:54

wutz hat geschrieben:[...] welche Einheit der keepalive Wert hier hat. (Sekunden war eine Vermutung)
Es sind keine Sekunden, und man kann auch keine Minuten draus machen,
sondern es ist die Anzahl fehlgeschlagener Pings zum PPP server, bevor
der daemon neu einwählt
. Das gilt zumindest für den Linux/BSD pppd.

Ok, dann hatte ich dich missverstanden. (Die Formulierung
"keep alive" wird auch in einem anderen Zusammenhang benutzt.)

Du meinst die sog. "echo requests". Normalerweise ist eingestellt, dass
die PPPoE-Verbindung abbricht, wenn auf 3...5 Anfragen hintereinander
keine Antwort kommt. Klar, wenn du das auf 10 vergrößerst, dann hat
zwar die Fehlerkorrektur auf IP-Ebene ordentlich zu tun, aber die logische
Verbindung bleibt wenigstens erhalten.

Offenbar läuft deine Leitung auf dem Zahnfleisch: Die Synchronisation
geht noch nicht verloren, aber sie hat sehr viele unkorrigierte Fehler.
Frage: Kannst du die Leitungsdaten und die Fehlerstatistik des Modems
auslesen?

wutz
Junior - Member
Junior - Member
Beiträge: 29
Registriert: 17.01.2007, 15:55

Beitragvon wutz » 21.01.2007, 21:38

WaS hat geschrieben:
wutz hat geschrieben:[...] welche Einheit der keepalive Wert hier hat. (Sekunden war eine Vermutung)
Es sind keine Sekunden, und man kann auch keine Minuten draus machen,
sondern es ist die Anzahl fehlgeschlagener Pings zum PPP server, bevor
der daemon neu einwählt
. Das gilt zumindest für den Linux/BSD pppd.

Ok, dann hatte ich dich missverstanden. (Die Formulierung
"keep alive" wird auch in einem anderen Zusammenhang benutzt.)
Du meinst die sog. "echo requests". Normalerweise ist eingestellt, dass
die PPPoE-Verbindung abbricht, wenn auf 3...5 Anfragen hintereinander
keine Antwort kommt. Klar, wenn du das auf 10 vergrößerst, dann hat
zwar die Fehlerkorrektur auf IP-Ebene ordentlich zu tun, aber die logische
Verbindung bleibt wenigstens erhalten.

Ja da musste ich selbst erst nochmal nachschauen was genau der keep alive zu bedeuten hat.
Genau das ist jetzt auch der Fall. Die Verbindung wird aufrecht erhalten, obwohl der der PPP Einwahlserver lang nicht reagiert. Bei der einen Routerfirmware waren eben 2 pings voreingestellt, völlig sinnfrei. Aber ich habe nochmal gekuckt wie es bei der vorher war, da waren es 5. Damit habe ich es dann auch nochmal getestet, und fliege ebenfalls noch des öfteren raus. Wohlgemerkt dass es seit knapp 4 Jahren nie ein Problem damit gab..

Offenbar läuft deine Leitung auf dem Zahnfleisch: Die Synchronisation
geht noch nicht verloren, aber sie hat sehr viele unkorrigierte Fehler.
Frage: Kannst du die Leitungsdaten und die Fehlerstatistik des Modems
auslesen?

Des Modems? Ich wüsste jetzt auf Anhieb nicht wie. Gibt so ein UNIX tool genannt "chat" womit man über ein Modem einen PPP server etwas unter die Lupe nehmen kann :D (wäre mal angebracht...)

Aber das Modem durchzutesten.. das ist von der M-Net-Seite aus leichter. Es ist ja das original Sphairon ADSL2 Modem von M-Net dran.
Der Router ist ein WRT54GL ohne eigenes.

Vielleicht könnt ja mal jemand mein Modem checken bitte?
Vertrag: 20061012021 in München.

Ausser du hast einen konkreten Tip wie ich da rankomme.

WaS
Senior - Member
Senior - Member
Beiträge: 1215
Registriert: 17.08.2006, 15:35
Wohnort: Erlangen

Beitragvon WaS » 21.01.2007, 22:16

wutz hat geschrieben:
... Kannst du die Leitungsdaten und die Fehlerstatistik des Modems
auslesen?

Des Modems? Ich wüsste jetzt auf Anhieb nicht wie.
[...]
Es ist ja das original Sphairon ADSL2 Modem von M-Net dran.
Der Router ist ein WRT54GL ohne eigenes.

Ok, an das Modem von M-net kommst du nicht ran, weil schon das
Auslesen der Statusdaten durch ein Passwort geschützt ist -- leider.

FYI:
Wenn das Modem zugänglich wäre, dann könnte man zumindest
mal das Modem an den Rechner hängen und dort eine LAN-Verbindung
zu der IP-Adresse des Modems herstellen. Dann hat man zwar keine
Internet-Verbindung (PPPoE), kann aber auf die Web-Oberfläche des
Modems zugreifen und die Statusdaten einsehen, denn synchronisieren
tut das Modem dabei trotzdem.
Und mit der "richtigen" Firmware (z.B. DD-WRT) auf dem WRT54GL geht
das sogar "durch den Router hindurch" und während einer bestehenden
Internet-Verbindung
. Aber das ist hier off-topic...

Also: Ruf die Hotline an, schildere die auftretenden Probleme, und
bitte um eine Leitungsprüfung, ggfl. über einen längeren Zeitraum.
(Das Modem muss dabei natürlich dauerhaft an sein.)

wutz hat geschrieben:Wohlgemerkt dass es seit knapp 4 Jahren nie ein Problem damit gab..

Da kann alles mögliche passiert sein... Vielleicht hast du einfach nur
dehalb mehr Störungen, weil mehr Teilnehmer in der Nachbarschaft
jetzt auch DSL haben. Oder deine Anschlussleitung ist beschädigt.

wutz
Junior - Member
Junior - Member
Beiträge: 29
Registriert: 17.01.2007, 15:55

Beitragvon wutz » 21.01.2007, 22:26

WaS hat geschrieben:
wutz hat geschrieben:
... Kannst du die Leitungsdaten und die Fehlerstatistik des Modems
auslesen?

Des Modems? Ich wüsste jetzt auf Anhieb nicht wie.
[...]
Es ist ja das original Sphairon ADSL2 Modem von M-Net dran.
Der Router ist ein WRT54GL ohne eigenes.

Ok, an das Modem von M-net kommst du nicht ran, weil schon das
Auslesen der Statusdaten durch ein Passwort geschützt ist -- leider.

Jo habe ich auch gerade gelesen auf http://www.onlinekosten.de/forum/showpo ... stcount=18
Bei dem von NefKom gehts anscheinend. A su a Sauerei, fei echt. (Als alter Nürnberger darf ich das, gruß nach Erlangen btw)

FYI:
Wenn das Modem zugänglich wäre, dann könnte man zumindest
mal das Modem an den Rechner hängen und dort eine LAN-Verbindung
zu der IP-Adresse des Modems herstellen. Dann hat man zwar keine
Internet-Verbindung (PPPoE), kann aber auf die Web-Oberfläche des
Modems zugreifen und die Statusdaten einsehen, denn synchronisieren
tut das Modem dabei trotzdem.
Und mit der "richtigen" Firmware (z.B. DD-WRT) auf dem WRT54GL geht
das sogar "durch den Router hindurch" und während einer bestehenden
Internet-Verbindung
. Aber das ist hier off-topic...

Da ist (jetzt wieder) OpenWrt drauf, da durchzukommen wäre nur eine iptables-Regel.

Also: Ruf die Hotline an, schildere die auftretenden Probleme, und
bitte um eine Leitungsprüfung, ggfl. über einen längeren Zeitraum.
(Das Modem muss dabei natürlich dauerhaft an sein.)

wutz hat geschrieben:Wohlgemerkt dass es seit knapp 4 Jahren nie ein Problem damit gab..

Da kann alles mögliche passiert sein... Vielleicht hast du einfach nur
dehalb mehr Störungen, weil mehr Teilnehmer in der Nachbarschaft
jetzt auch DSL haben. Oder deine Anschlussleitung ist beschädigt.

Jo werd ich wohl nochmal anrufen müssen. Auf meine Anfrage letzte Woche kam kein Rückruf. Egal, werd da mal quängeln.

Vielen Dank trotzdem für deine Hilfe.

WaS
Senior - Member
Senior - Member
Beiträge: 1215
Registriert: 17.08.2006, 15:35
Wohnort: Erlangen

Beitragvon WaS » 21.01.2007, 22:36

wutz hat geschrieben:
WaS hat geschrieben:Ok, an das Modem von M-net kommst du nicht ran, ...

Jo habe ich auch gerade gelesen [...]
Bei dem von NefKom gehts anscheinend.

Zumindest die alten Thomson 350i waren "offen". Die jetzt verteilten
AR871 sind es nicht mehr.

wutz hat geschrieben: A su a Sauerei, fei echt. (Als alter Nürnberger darf ich das, gruß nach Erlangen btw)

Volle Zustimmung! Und Grüße zurück :bia

sfreimark
Junior - Member
Junior - Member
Beiträge: 7
Registriert: 17.01.2007, 12:02

Hier ebenfalls Verbindungsabbrüche

Beitragvon sfreimark » 22.01.2007, 23:30

Seit heute Nachmittag bricht bei mir auch alle Nase lang die Leitung zusammen. Ich habe ein SpeedStream-Modem, bei dem dann die DSL-LED regelmäßig blinkt (sorry für diese Nicht-Techniker-Fehlerbeschreibung).
Ist bei mir insofern ungünstig, als dass ständig die VPN-Verbindung in die Firma abbricht...


Stefan

Kundennummer: 77263 (ich sitze in einem Vorort von Erlangen, 0911-Vorwahlbereich)

HE
Junior - Member
Junior - Member
Beiträge: 14
Registriert: 20.10.2006, 17:41

Beitragvon HE » 23.01.2007, 01:07

Bei uns ist es das Gleiche. Seit 4 Jahren haben wir M-Net DSL, bis vor ein paar Wochen gab's nie Probleme. Vor kurzem war die Leitung für 3 Tage tot und musste einen kompletten Reset bekommen (am Verteilerkasten in der Nähe des Hauses und auch am Verteiler im Haus selbst). Nun bricht seit 4 Tagen die Internetverbindung ständig ab - und die ConnectionSpeed (mit nem 16'er DSL) liegt gefühlsmäßig bei meiner alten ISDN-Leitung wie vor 5 Jahren.

Unser Router (Siemens Gigaset 505SE) hat bis jetzt immer einwandfrei funktioniert. Auch eine Direktverbindung zw. PC und DSL-Modem brachte keine Verbesserung. Keine Ahnung, woran das alles liegt.

Hier die Log-Datei des Routers (nach 2 vollständigen Log's nur noch die "interessanten" Zeilen):

Tue Jan 23 00:00:09 2007 -PPPoE : Discovery phase begin...

Tue Jan 23 00:00:10 2007 -PPPoE : PADI sent
Tue Jan 23 00:00:10 2007 -PPPoE : PADR sent
Tue Jan 23 00:00:16 2007 -PPPoE : PADR sent
Tue Jan 23 00:00:16 2007 -PPPoE : Discovery phase end.

Tue Jan 23 00:00:17 2007 -PPP LCP, Success(MRU=1492,Auth protocol=CHAP)

Tue Jan 23 00:00:21 2007 -PPP Auth, Success

Tue Jan 23 00:00:25 2007 -PPP IPCP, Success(IP=82.135.1.59, Pri DNS=212.18.3.5, Snd DNS=212.18.0.5)
Tue Jan 23 00:00:28 2007 -WAN PPPoE connected
Tue Jan 23 00:01:17 2007 -PPPoE : PADT sent
Tue Jan 23 00:01:19 2007 -WAN PPPoE disconnected

Tue Jan 23 00:01:19 2007 -PPPoE : Discovery phase begin...

Tue Jan 23 00:01:20 2007 -PPPoE : PADI sent
Tue Jan 23 00:01:20 2007 -PPPoE : PADR sent
Tue Jan 23 00:01:26 2007 -PPPoE : PADR sent
Tue Jan 23 00:01:27 2007 -PPPoE : Discovery phase end.

Tue Jan 23 00:01:27 2007 -PPP LCP, Success(MRU=1492,Auth protocol=CHAP)

Tue Jan 23 00:01:29 2007 -PPP Auth, Success

Tue Jan 23 00:01:35 2007 -PPP IPCP, Success(IP=62.245.161.239, Pri DNS=212.18.3.5, Snd DNS=212.18.0.5)
Tue Jan 23 00:01:38 2007 -WAN PPPoE connected
Tue Jan 23 00:02:27 2007 -PPPoE : PADT sent
Tue Jan 23 00:02:29 2007 -WAN PPPoE disconnected



Tue Jan 23 00:02:48 2007 -WAN PPPoE connected
Tue Jan 23 00:03:39 2007 -WAN PPPoE disconnected
Tue Jan 23 00:03:58 2007 -WAN PPPoE connected
Tue Jan 23 00:04:49 2007 -WAN PPPoE disconnected
Tue Jan 23 00:05:09 2007 -WAN PPPoE connected
Tue Jan 23 00:05:59 2007 -WAN PPPoE disconnected
Tue Jan 23 00:06:13 2007 -WAN PPPoE connected
Tue Jan 23 00:07:09 2007 -WAN PPPoE disconnected
Tue Jan 23 00:07:29 2007 -WAN PPPoE connected
Tue Jan 23 00:08:20 2007 -WAN PPPoE disconnected
Tue Jan 23 00:08:33 2007 -WAN PPPoE connected
Tue Jan 23 00:09:30 2007 -WAN PPPoE disconnected
Tue Jan 23 00:09:50 2007 -WAN PPPoE connected
Tue Jan 23 00:11:50 2007 -WAN PPPoE disconnected
Tue Jan 23 00:12:13 2007 -WAN PPPoE connected
Tue Jan 23 00:13:00 2007 -WAN PPPoE disconnected
Tue Jan 23 00:13:32 2007 -WAN PPPoE connected
Tue Jan 23 00:20:14 2007 -WAN PPPoE disconnected
Tue Jan 23 00:20:33 2007 -WAN PPPoE connected
Tue Jan 23 00:21:13 2007 -WAN PPPoE disconnected
Tue Jan 23 00:21:34 2007 -WAN PPPoE connected
Tue Jan 23 00:24:31 2007 -WAN PPPoE disconnected
Tue Jan 23 00:24:51 2007 -WAN PPPoE connected
Tue Jan 23 00:25:32 2007 -WAN PPPoE disconnected
Tue Jan 23 00:25:39 2007 -WAN PPPoE connected
Tue Jan 23 00:26:15 2007 -WAN PPPoE disconnected
Tue Jan 23 00:26:36 2007 -WAN PPPoE connected
Tue Jan 23 00:27:38 2007 -WAN PPPoE disconnected
Tue Jan 23 00:27:51 2007 -WAN PPPoE connected
Tue Jan 23 00:28:48 2007 -WAN PPPoE disconnected
Tue Jan 23 00:29:11 2007 -WAN PPPoE connected
Tue Jan 23 00:29:59 2007 -WAN PPPoE disconnected
Tue Jan 23 00:30:33 2007 -WAN PPPoE connected
Tue Jan 23 00:31:20 2007 -WAN PPPoE disconnected
Tue Jan 23 00:31:43 2007 -WAN PPPoE connected
Tue Jan 23 00:31:51 2007 -WAN PPPoE disconnected
Tue Jan 23 00:31:54 2007 -WAN PPPoE connected
Tue Jan 23 00:32:31 2007 -WAN PPPoE disconnected

usw. usw. usw


Ca. 20 Leitungsabbrüche pro halbe Stunde. Wie gut sich da Dateiübertragungen mit Kollegen machen lassen, lässt sich ja leicht nachvollziehen :?

Ich hoffe, dass der Fehler bald behoben wird.

Sven
Admin
Admin
Beiträge: 6269
Registriert: 24.07.2006, 11:22

Re: Hier ebenfalls Verbindungsabbrüche

Beitragvon Sven » 23.01.2007, 07:40

sfreimark hat geschrieben:Seit heute Nachmittag bricht bei mir auch alle Nase lang die Leitung zusammen. Ich habe ein SpeedStream-Modem, bei dem dann die DSL-LED regelmäßig blinkt (sorry für diese Nicht-Techniker-Fehlerbeschreibung).
Ist bei mir insofern ungünstig, als dass ständig die VPN-Verbindung in die Firma abbricht...


Stefan

Kundennummer: 77263 (ich sitze in einem Vorort von Erlangen, 0911-Vorwahlbereich)


Deine Verbindung hat solche Abbrüche weil deine Leitung (über 5,5 km) mit der hohen Geschwindigkeit nicht klarkommt.
Das einzige was hier hilft wäre die Bandbreite zu reduzieren um die Leiutng zu stabilisieren, bitte setze dich hierfür mit unserer Hotline in Verbindung.
Sven Bialaß
M-net Support

rockxs
Junior - Member
Junior - Member
Beiträge: 1
Registriert: 23.01.2007, 11:38

Beitragvon rockxs » 23.01.2007, 11:40

bin auch aus münchen. irgendjemand neue infos dazu? seit wochen wird die verbindung immer labiler und der dl speed geht meist nicht über 1 MBit raus (davor ~ 7 MBit).

sfreimark
Junior - Member
Junior - Member
Beiträge: 7
Registriert: 17.01.2007, 12:02

Re: Hier ebenfalls Verbindungsabbrüche

Beitragvon sfreimark » 23.01.2007, 15:35

Kundennummer: 77263
Sven hat geschrieben:Deine Verbindung hat solche Abbrüche weil deine Leitung (über 5,5 km) mit der hohen Geschwindigkeit nicht klarkommt.
Das einzige was hier hilft wäre die Bandbreite zu reduzieren um die Leiutng zu stabilisieren, bitte setze dich hierfür mit unserer Hotline in Verbindung.

Hallo Sven,

danke für die Info.
Ich bin allerdings etwas verwirrt. :-)

Es gab zwar in der Vergangenheit ab und an mal Verbindungsabbrüche (alle paar Wochen fiel das mal auf), aber nie in dem Ausmaß wie seit diesem Wochenende, wo die Verbindung mehrmals pro Stunde abreißt (wobei es heute etwas besser ist als gestern).

Auf welche Bandbreite müsste reduziert werden, damit die Verbindung stabil bleibt? 2 MBit/s? 1 MBit/s?

Blöd ist, dass ich erst Anfang Januar den Vertrag um zwei Jahre verlängert habe, mit einem Tarifwechsel von "Maxi DSL 3000" in "Maxi komplett 3000" (Herbstaktion).
Könnte ich jetzt die Bandbreite reduzieren (mit günstigerem Monatspreis ab dem 13. Monat) und käme ich um die 50 Euro Gebühr für die Reduzierung des Downstreams herum, wenn ich sage, dass Du wegen der Leitungslänge/Instabilität eine Reduzierung empfohlen hast? :-)

[Ich kann erst nächste Woche bei der Hotline anrufen, da ich wegen einer Erkältung kaum einen Ton rausbekomme.]

Vielen Dank,
Stefan

Sven
Admin
Admin
Beiträge: 6269
Registriert: 24.07.2006, 11:22

Beitragvon Sven » 24.01.2007, 12:36

Eine Reduzierung auf DSL 2000 sollte reichen um die Verbindung auf dauer zu stabilisieren.

Deine Maxi Komplett Vertrag werden wir mit dem 2000er Tarif bearbeiten (natürlich ohne die 50 € Downgradegebühr), da bei dir nicht viel mehr Bandbreite möglich ist.
Sven Bialaß

M-net Support

sfreimark
Junior - Member
Junior - Member
Beiträge: 7
Registriert: 17.01.2007, 12:02

Beitragvon sfreimark » 24.01.2007, 13:46

Sven hat geschrieben:Eine Reduzierung auf DSL 2000 sollte reichen um die Verbindung auf dauer zu stabilisieren.

Deine Maxi Komplett Vertrag werden wir mit dem 2000er Tarif bearbeiten (natürlich ohne die 50 € Downgradegebühr), da bei dir nicht viel mehr Bandbreite möglich ist.


Ok, vielen Dank. Muss ich jetzt noch irgendwas machen (Hotline anrufen, Tarifwechsel-Formular ausfüllen, formloser Auftrag mit Unterschrift...), oder erledigt Ihr das Downgrade und die Tarifänderung von Maxi-komplett 3000 in Maxi-komplett 2000 (mit Herbstaktion)?
Wann wäre die Änderung wirksam?


Danke nochmals,
Stefan

Peanuts
Aufsteiger
Aufsteiger
Beiträge: 56
Registriert: 16.08.2006, 14:11

Es geht schon wieder los...

Beitragvon Peanuts » 26.01.2007, 12:10

Leider kann ich derzeit kein Ticket aufmachen, weil ich ca. 12.000 km von zuhause weg bin. Trotzdem bin ich darauf angewiesen, dass meine Internet-Verbindung zuverlässig arbeitet. Davon kann ja nun keine Rede mehr sein.

Danke M-net!

26.01.07 04:05:30 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 88.217.33.99, DNS-Server: 212.18.3.5 und 212.18.0.5, Gateway: 82.135.16.28

26.01.07 04:05:27 Internetverbindung wurde getrennt.

26.01.07 04:05:25 Die Internetverbindung wird kurz unterbrochen, um der Zwangstrennung durch den Anbieter zuvorzukommen.

26.01.07 00:30:06 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 88.217.33.198, DNS-Server: 212.18.3.5 und 212.18.0.5, Gateway: 82.135.16.28

26.01.07 00:29:54 Internetverbindung wurde getrennt.

26.01.07 00:29:54 PPPoE-Fehler: Zeitüberschreitung.

26.01.07 00:29:48 DSL ist verfügbar (DSL-Synchronisierung besteht mit 1024/288 kbit/s).

26.01.07 00:29:35 DSL-Synchronisierung beginnt (Training).

26.01.07 00:29:30 DSL-Synchronisierung beginnt (Training).

26.01.07 00:29:27 Internetverbindung wurde getrennt.

26.01.07 00:29:27 DSL antwortet nicht (Keine DSL-Synchronisierung).

26.01.07 00:01:49 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 88.217.39.189, DNS-Server: 212.18.3.5 und 212.18.0.5, Gateway: 82.135.16.28

26.01.07 00:01:38 Internetverbindung wurde getrennt.

26.01.07 00:01:39 PPPoE-Fehler: Zeitüberschreitung.

26.01.07 00:01:33 DSL ist verfügbar (DSL-Synchronisierung besteht mit 2528/320 kbit/s).

26.01.07 00:01:20 DSL-Synchronisierung beginnt (Training).

26.01.07 00:01:11 DSL-Synchronisierung beginnt (Training).

26.01.07 00:00:54 DSL-Synchronisierung beginnt (Training).

26.01.07 00:00:47 DSL-Synchronisierung beginnt (Training).

26.01.07 00:00:44 DSL antwortet nicht (Keine DSL-Synchronisierung).

26.01.07 00:00:40 Internetverbindung wurde getrennt.

26.01.07 00:00:40 PPPoE-Fehler: Zeitüberschreitung.

26.01.07 00:00:34 DSL ist verfügbar (DSL-Synchronisierung besteht mit 2592/320 kbit/s).

26.01.07 00:00:21 DSL-Synchronisierung beginnt (Training).

26.01.07 00:00:16 DSL-Synchronisierung beginnt (Training).

26.01.07 00:00:13 Internetverbindung wurde getrennt.

26.01.07 00:00:13 DSL antwortet nicht (Keine DSL-Synchronisierung).

25.01.07 23:57:17 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 88.217.35.108, DNS-Server: 212.18.3.5 und 212.18.0.5, Gateway: 82.135.16.28

25.01.07 23:57:06 Internetverbindung wurde getrennt.

25.01.07 23:57:06 PPPoE-Fehler: Zeitüberschreitung.

25.01.07 23:56:59 DSL ist verfügbar (DSL-Synchronisierung besteht mit 5280/320 kbit/s).

25.01.07 23:56:47 DSL-Synchronisierung beginnt (Training).

25.01.07 23:56:39 DSL-Synchronisierung beginnt (Training).

25.01.07 23:56:23 DSL-Synchronisierung beginnt (Training).

25.01.07 23:56:18 DSL-Synchronisierung beginnt (Training).

25.01.07 23:56:11 DSL-Synchronisierung beginnt (Training).

25.01.07 23:55:55 DSL-Synchronisierung beginnt (Training).

25.01.07 23:55:38 DSL-Synchronisierung beginnt (Training).

25.01.07 23:55:31 DSL-Synchronisierung beginnt (Training).

25.01.07 23:55:28 Internetverbindung wurde getrennt.

25.01.07 23:55:28 DSL antwortet nicht (Keine DSL-Synchronisierung).

25.01.07 23:51:13 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 88.217.33.57, DNS-Server: 212.18.3.5 und 212.18.0.5, Gateway: 82.135.16.28

25.01.07 23:51:02 Internetverbindung wurde getrennt.

25.01.07 23:51:02 PPPoE-Fehler: Zeitüberschreitung.

25.01.07 23:50:48 Internetverbindung wurde getrennt.

25.01.07 23:50:48 PPPoE-Fehler: Zeitüberschreitung.

25.01.07 23:50:43 DSL ist verfügbar (DSL-Synchronisierung besteht mit 3840/320 kbit/s).

25.01.07 23:50:30 DSL-Synchronisierung beginnt (Training).

25.01.07 23:50:24 DSL-Synchronisierung beginnt (Training).

25.01.07 23:50:17 DSL-Synchronisierung beginnt (Training).

25.01.07 23:50:14 Internetverbindung wurde getrennt.

25.01.07 23:50:14 DSL antwortet nicht (Keine DSL-Synchronisierung).

25.01.07 18:41:28 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 88.217.18.127, DNS-Server: 212.18.3.5 und 212.18.0.5, Gateway: 82.135.16.28

25.01.07 18:41:24 DSL ist verfügbar (DSL-Synchronisierung besteht mit 1600/320 kbit/s).

25.01.07 18:41:12 DSL-Synchronisierung beginnt (Training).

25.01.07 18:41:06 DSL-Synchronisierung beginnt (Training).

25.01.07 18:41:03 Internetverbindung wurde getrennt.

25.01.07 18:41:03 DSL antwortet nicht (Keine DSL-Synchronisierung).

25.01.07 18:23:06 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 88.217.20.77, DNS-Server: 212.18.3.5 und 212.18.0.5, Gateway: 82.135.16.28

25.01.07 18:22:53 Internetverbindung wurde getrennt.

25.01.07 18:22:53 PPPoE-Fehler: Zeitüberschreitung.

25.01.07 18:22:39 Internetverbindung wurde getrennt.

25.01.07 18:22:39 PPPoE-Fehler: Zeitüberschreitung.

25.01.07 18:22:35 DSL ist verfügbar (DSL-Synchronisierung besteht mit 3712/320 kbit/s).

25.01.07 18:22:22 DSL-Synchronisierung beginnt (Training).

25.01.07 18:22:17 DSL-Synchronisierung beginnt (Training).

25.01.07 18:22:13 Internetverbindung wurde getrennt.

25.01.07 18:22:13 DSL antwortet nicht (Keine DSL-Synchronisierung).

25.01.07 17:41:56 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 88.217.39.173, DNS-Server: 212.18.3.5 und 212.18.0.5, Gateway: 82.135.16.28

25.01.07 17:41:45 Internetverbindung wurde getrennt.

25.01.07 17:41:45 PPPoE-Fehler: Zeitüberschreitung.

25.01.07 17:41:38 DSL ist verfügbar (DSL-Synchronisierung besteht mit 5856/320 kbit/s).

25.01.07 17:41:26 DSL-Synchronisierung beginnt (Training).

25.01.07 17:41:20 DSL-Synchronisierung beginnt (Training).

25.01.07 17:41:17 Internetverbindung wurde getrennt.

25.01.07 17:41:17 PPPoE-Fehler: DSL-Synchronisierung verloren.

25.01.07 17:41:17 DSL antwortet nicht (Keine DSL-Synchronisierung).

25.01.07 17:41:04 Internetverbindung wurde getrennt.

25.01.07 17:41:04 PPPoE-Fehler: Zeitüberschreitung.

25.01.07 17:40:57 DSL ist verfügbar (DSL-Synchronisierung besteht mit 5760/320 kbit/s).

25.01.07 17:40:44 DSL-Synchronisierung beginnt (Training).

25.01.07 17:40:39 DSL-Synchronisierung beginnt (Training).

25.01.07 17:40:36 Internetverbindung wurde getrennt.

25.01.07 17:40:36 DSL antwortet nicht (Keine DSL-Synchronisierung).

25.01.07 17:34:50 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 88.217.18.127, DNS-Server: 212.18.3.5 und 212.18.0.5, Gateway: 82.135.16.28

25.01.07 17:34:46 DSL ist verfügbar (DSL-Synchronisierung besteht mit 4512/320 kbit/s).

25.01.07 17:34:33 DSL-Synchronisierung beginnt (Training).

25.01.07 17:34:28 DSL-Synchronisierung beginnt (Training).

25.01.07 17:34:25 Internetverbindung wurde getrennt.

25.01.07 17:34:25 DSL antwortet nicht (Keine DSL-Synchronisierung).

25.01.07 17:33:12 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 88.217.44.169, DNS-Server: 212.18.3.5 und 212.18.0.5, Gateway: 82.135.16.28

25.01.07 17:33:08 DSL ist verfügbar (DSL-Synchronisierung besteht mit 5856/320 kbit/s).

25.01.07 17:32:56 DSL-Synchronisierung beginnt (Training).

25.01.07 17:32:50 DSL-Synchronisierung beginnt (Training).

25.01.07 17:32:44 DSL-Synchronisierung beginnt (Training).

25.01.07 17:32:41 Internetverbindung wurde getrennt.

25.01.07 17:32:41 DSL antwortet nicht (Keine DSL-Synchronisierung).

25.01.07 17:32:25 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 88.217.45.43, DNS-Server: 212.18.3.5 und 212.18.0.5, Gateway: 82.135.16.28

25.01.07 17:32:14 Internetverbindung wurde getrennt.

25.01.07 17:32:14 PPPoE-Fehler: Zeitüberschreitung.

25.01.07 17:32:00 Internetverbindung wurde getrennt.

25.01.07 17:32:00 PPPoE-Fehler: Zeitüberschreitung.

25.01.07 17:31:53 DSL ist verfügbar (DSL-Synchronisierung besteht mit 5760/320 kbit/s).

25.01.07 17:31:41 DSL-Synchronisierung beginnt (Training).

25.01.07 17:31:35 DSL-Synchronisierung beginnt (Training).

25.01.07 17:31:32 Internetverbindung wurde getrennt.

25.01.07 17:31:32 DSL antwortet nicht (Keine DSL-Synchronisierung).

25.01.07 04:26:05 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 88.217.34.28, DNS-Server: 212.18.3.5 und 212.18.0.5, Gateway: 82.135.16.28

25.01.07 04:26:04 Internetverbindung wurde getrennt.

25.01.07 04:26:02 Die Internetverbindung wird kurz unterbrochen, um der Zwangstrennung durch den Anbieter zuvorzukommen.

24.01.07 21:50:43 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 88.217.41.63, DNS-Server: 212.18.3.5 und 212.18.0.5, Gateway: 82.135.16.28

24.01.07 21:50:41 Zeitüberschreitung bei der PPP-Aushandlung. ()

24.01.07 21:50:41 Internetverbindung wurde getrennt.

24.01.07 04:12:50 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 88.217.32.30, DNS-Server: 212.18.3.5 und 212.18.0.5, Gateway: 82.135.16.28

24.01.07 04:12:49 Internetverbindung wurde getrennt.

24.01.07 04:12:48 Die Internetverbindung wird kurz unterbrochen, um der Zwangstrennung durch den Anbieter zuvorzukommen.
Surf&Fon Flat 18
Fritz!Box Fon WLAN 7390


Zurück zu „Maxi Komplett / Maxi DSL / Maxi Pur“

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 6 Gäste