Seite 1 von 1

seit Tagen kein Internet und Support tut nichts

Verfasst: 14.12.2013, 13:53
von diego
Hallo,
ich schreib es jetzt Mal hier rein.
Ich kenn sowas von m-net eigentlich nicht, bisher wurde mir immer sofort geholfen.
Es geht um den Anschluß meiner Tochter, nicht um meinen.
Kundennummer 500595014

Sie hat seit Tagen fast keinen Internetzugang mehr. Fast keinen heist, dass es Mal für ein paar Minuten geht, dann aber Stunden lang überhaupt nicht mehr.
Zuerst haben wir Kontakt zum Support per email aufgenommen, welcher sich auch schnell zurückgemeldet hat. Laut seiner Aussage sieht er keine Fehler. Es liegt nicht an m-net.
Wir haben den Router neu konfiguriert, Firmware-update ist aktuell. Keine Ahnung, es geht nicht.
Also Support angerufen.
Der Kollege hat nun jede Menge Fehler gesehen, konnte gar nicht verstehen dass sein Kollege da nichts gemacht hat und wollte diese beheben.

Nun immer noch nichts.

Wieder angerufen.
Jetzt kommt die Aussage, er hat keine Zeit für unser Problem, da er noch andere Kunden hat.
Gibts daß?

Also liebes M-net-Supportteam

bitte bitte bitte

macht irgendwas, dass das Mädel wieder ins net kann. Sie braucht das beruflich.

Danke

Re: seit Tagen kein Internet und Support tut nichts

Verfasst: 15.12.2013, 19:26
von colaka
Hallo,

einer von den anderen Kunden bin wahrscheinlich ich. Ich habe dasselbe Problem, und der Support tut nichts, wahrscheinlich weil er sich um noch viele andere Kunden kümmern muß, die auch das gleiche Problem haben.

Das ist eine einzige Katastrophe mit M-net. Ca 3 mal am Tag muß ich meinen Router neu starten, damit ich wieder für ein paar Minuten surfen kann. Wenn es dann funktioniert, habe ich einen Download von etwa 0,5 bis 1 MBit. Oft bricht die Leitung zusammen, bevor der DSL-Test überhaupt startet. An Filme-Anschauen oder Bundesliga-Live brauche ich überhaupt nicht denken. Dank der tollen Internettelefonie, die man mir von M-net hinterlistigerweise aufgeschwätzt hat, funktioniert dann natürlich auch kein Telefon. Vorher war ich eigentlich super zufrieden und hatte einen Download von etwa 12000, und das Telefon hat immer funktioniert. Die Hotline erzählt mir ständig, die Techniker würden die Sache überprüfen. Der immer wieder versprochene Rückruf hat bis heute noch nie stattgefunden, weil die Techniker die Sache noch weiter überprüfen müssten.

Ich schreibe jetzt die Kündigung, muß aber wohl noch fast 2 Jahre damit leben. Morgen werde ich auch noch zu einem Rechtsanwalt gehen und fragen, ob man sich so etwas wirklich 2 Jahre lang gefallen lassen muß. Vielleicht kann man auch was über die Bundesnetzagentur erreichen.

Ich bin mit M-net extrem unzufrieden, aber das scheint denen ziemlich egal zu sein. Hauptsache, ich zahl jeden Monat die DSL-18000-Gebühr.

Re: seit Tagen kein Internet und Support tut nichts

Verfasst: 16.12.2013, 10:31
von Sven
@diego: Der Anschluss deiner Tochter ist absolut fehlerfrei messbar und war auch in den letzten Tagen immer eingeloggt.
Die Fehler die du erwähnst sind g einige Logouts der Box welche zwar von der Leitung kommen könnten (dann wärst du aber nicht die ganze Zeit eingeloggt gewesen) aber von davon das die Box aus/angeschalten wurde.
Lt. dem was ich lese wolltest du wohl probieren über Kabel zu surfen, hat dies eine Veränderung gebracht ?

@colaka: Das von dir beschrieben Problem konnte weder die Hotline nachvollziehen noch kann ich es.
Die Leitung und auch der Login ist bis zum Neustart deiner Box völlig i.O. und Fehlerfrei.
Da der Anschluss lt. deiner Aussage ja immer nur ein paar Minuten funktioniert können wir gern einen Techniker zum Testen vor Ort schicken, sollte der Techniker mit seinem Laptop aber keinen Fehler feststellen und es an dir liegen wird der Einsatz für dich kostenpflichtig.

Re: seit Tagen kein Internet und Support tut nichts

Verfasst: 16.12.2013, 14:02
von diego
Hallo Sven,
danke dass Du Dich der Sache annimmst.
Lan-kabel haben wir probiert, geht auch nicht.
Wir sind mit dem Laptop zu mir heim, dort kein Problem, sofort volle Verbindung, Down waren es 6,2 und up 0,6. Ähnliche Werte habe ich auch.
Habt Ihr das schon einmal gehabt, dass der Router Schuld dran war?
Gruß
Dieter

Re: seit Tagen kein Internet und Support tut nichts

Verfasst: 16.12.2013, 18:58
von colaka
Sven hat geschrieben:@colaka: Das von dir beschrieben Problem konnte weder die Hotline nachvollziehen noch kann ich es.
Die Leitung und auch der Login ist bis zum Neustart deiner Box völlig i.O. und Fehlerfrei.


Soeben habe ich den angehängten DSL-Test gemacht. Findet Ihr, dass das in Ordnung ist?

Ich habe DSL18000 gebucht und erhalte knapp 500.

Re: seit Tagen kein Internet und Support tut nichts

Verfasst: 16.12.2013, 21:23
von magejo
Das Verhältnis zum Upload stimmt irgendwie nicht.
Wenn ich was hab, schalte ich die Hardware immer rund 1 Stunde aus,...dann resetet sich der DSL-Port und ich mach einen erneuten Connect.. (ich hab hier 2 DSL Leitungen direkt nebeneinander,..laufen 1a)

- die Frage ist jedoch: wurde schon nachgeschaut, mit wieviel Connect Dein Modem angebunden ist? was zeigt die Fritzbox in den Logs an / Connect-Speed?

Re: seit Tagen kein Internet und Support tut nichts

Verfasst: 17.12.2013, 07:12
von simmscmi
diego hat geschrieben:Wir sind mit dem Laptop zu mir heim, dort kein Problem, sofort volle Verbindung

Wart ihr auch schon mal mit nem anderen Laptop bei ihr (um auszuschließen, dass es an diesem einen Laptop liegt)?

Re: seit Tagen kein Internet und Support tut nichts

Verfasst: 17.12.2013, 09:54
von diego
simmscmi hat geschrieben:
diego hat geschrieben:Wir sind mit dem Laptop zu mir heim, dort kein Problem, sofort volle Verbindung

Wart ihr auch schon mal mit nem anderen Laptop bei ihr (um auszuschließen, dass es an diesem einen Laptop liegt)?

Hallo, nein waren wir noch nicht, weil es von den Handys aus auch nicht mehr geht, und ein zweites Book, ein Mac, auch nicht mehr reinkommt.
Aber das wird das nächste sein, dass ich da Mal mit meinem hingeh.
Jetzt ist mir noch der Gedanke gekommen, den Router auf Werkseinstellung zurück zusetzen. Und zu allerletzt werde ich meinen Router Mal mit hinnehmen.
Auf jeden Fall, Danke für Deine Hilfeversuche,
Gruß
Dieter

Re: seit Tagen kein Internet und Support tut nichts

Verfasst: 18.12.2013, 16:19
von Holger
Hallo colaka.

An deinem Anschluss liegen aktuell 17536 / 1279 kbit/s an.

Die von dir gemessenen Werte sind nicht nachvollziehbar. Bitte teste bei Verwendung von WLAN auch einen anderen Funkkanal um Störeinflüsse von umliegenden Drahtlosnetzwerken zu verringern.
Du findest die entsprechende Einstellung auf der Weboberfläche der Fritzbox ( http://fritz.box ) unter WLAN -> Funkkanal .
Bitte führe zudem auch einen Speedtest über LAN durch.

Re: seit Tagen kein Internet und Support tut nichts

Verfasst: 19.12.2013, 18:07
von diego
Hallo,
ich muß jetzt auch Mal wieder was posten.
Die Probleme bestehen weiter.
Jetzt schon seit einer Woche.
gestern war es so:
IMG-20131218-WA0001.jpg
IMG-20131218-WA0001.jpg (73.25 KiB) 2373 mal betrachtet

Meine Tochter hat dann, wie im vorherigen Post beschrieben, den W-Lan Kanal manuell umgestellt. Und siehe, plötzlich ging es:
IMG-20131218-WA0007.jpg
IMG-20131218-WA0007.jpg (62.83 KiB) 2373 mal betrachtet

Um sicher zu gehen, dass das jetzt auch der Fehler ist, hat sie wieder alles rückgängig gemacht, den Kanal wieder zurück auf den ursprünglichen.
Ergebniss ist geblieben.
IMG-20131218-WA0009.jpg
IMG-20131218-WA0009.jpg (73.52 KiB) 2373 mal betrachtet

Bis Abend ist dann der Fehler nicht mehr aufgetreten.
Mal sehen, wie es weiter geht.

Dieter

Re: seit Tagen kein Internet und Support tut nichts

Verfasst: 19.12.2013, 19:12
von erlanger
Hallo,

Hast du mal in den Einstellungen der Fritz-box die Störeinflüsse eingeblendet? Hatte ich auch bei automatischer Vergabe, deshalb habe ich die manuelle Einstellung belassen, seitdem läuft auch mein Drucker.

Re: seit Tagen kein Internet und Support tut nichts

Verfasst: 23.12.2013, 10:42
von diego
Zwischenbericht:
Seit dem Umstellen auf manuell und der Änderung auf einen freien Kanal kein Ausfall mehr.
mal sehn, obs das war.
Gruß
Dieter und
Danke an den Tipgeber.