Plötzliche Leitungsverschlechterung - bitte Hilfe

Alle Themen rund um die Maxi TAL-Produkte

Moderatoren: Florian S., Yusuf, Sven

bejoro
Junior - Member
Junior - Member
Beiträge: 8
Registriert: 24.07.2013, 20:43

Plötzliche Leitungsverschlechterung - bitte Hilfe

Beitragvon bejoro » 25.07.2013, 11:43

Ich bräuchte bitte Hilfe der Spezialisten. Sorry, für die lange Geschichte, aber vielleicht hilft es bei der Lösung.

Ich bin seit 2009 M-Net-Kunde mit Maxi DSL 6000 inkl. ISDN (Splitter, NTBA, Fritz!Box 3170, jetzt 7390)
Ich hatte damals "nur" etwa 3,5 MBit/s, mehr konnte meine TAL offenbar nicht (immer noch schneller als Telekom mit max. 2 Mbit/s).
Ein paar Wochen nach der Schaltung reduzierte sich die Geschwindigkeit auf unter 2 MBit/s.
Der Kundenbetreuer war sehr freundlich und hilfsbereit. Ich wurde auf einen neuen Port geschaltet und alles war wieder gut.

Ich fand heraus, dass in meinem Haus zwei TAE-Dosen parallel aufgeschaltet waren.
Ich entfernte die nicht genutzte Leitung und siehe da, ich hatte plötzlich eine Leitungskapazität von knapp 8 MBit/s mit der von M-Net damals gelieferten Fritz 3170. Der hilfsbereite Kundenservice erhöhte meine DSLAM-Rate und ich konnte seitdem stabil ca. 7 MBit/s nutzen.

2011 reduzierte sich die Geschwindigkeit und Stabilität plötzlich wieder.
Der Kundenbetreuer war wieder sehr hilfsbereit und schaltete mich auf einen neuen Port, seitdem lief alles stabil.

2012 schaffte ich eine Fritz 7390 an und hatte auch damit eine Leitungskapazität von 7,5 bis 7,8 MBit/s und eine Verbindung mit ca. 6,9 bis 7,1 MBit/s, mit Störabstand Empfang 8 dB und 39 dB Leitungsdämpfung. Ich kühle meine FritzBox 7390 mit einem großen, leisen Lüfter, das hat die Verbindungsstabilität immens gesteigert.

Von März bis etwa Mai 2013 wurde an meinem Wohnort durch die Telekom VDSL eingerichtet.
Im Mai verschlechterte sich meine Verbindung auf 4,5 bis 5 Mbit/s, ein Port-Reset schaffte Abhilfe.
Von Mai bis vor zwei Wochen war wieder alles stabil mit 7 MBit/s.

Vor zwei Wochen reduzierte sich plötzlich die Leitungskapazität um 2 MBit/s und eine Synchronisierung kommt nur noch mit 5,5 MBit/s zustande - von einem Tag auf den anderen. Ich hatte an der gesamten Konfiguration nichts geändert. Meine alte Fritz 3170 schafft nur 4 MBit/s.
Der Störabstand Empf. hat sich auf 5 bis 6 dB reduziert und die Leitungsdämpfung ist auf 46 dB gestiegen.

Da das Problem ja schon zweimal auftrat, bat ich den Kundenbetreuer der "Störung" meinen Port zurückzusetzen. Das führte jedoch zu keiner Änderung. Dann bat ich um die Aufschaltung auf einen neuen Port, was aber verweigert wurde. Es läge an meiner Verkabelung oder die TAL wäre gealtert (von einem Tag auf den anderen?).

Ich habe einen neuen Splitter von M-Net getestet - keine Änderung.
Ich habe Splitter/NTBA/Fritz7390 in den Keller geschleppt und über 20 cm verdrillte Adern a/b-korrekt angeschlossen - nur geringfügige Verbesserung um 0,2 MBit/s.
Ich habe die zweite Leitung zur zweiten TAE-Dose aktiviert (die andere nat. abgeklemmt) und dort alles angeschlossen - keine Änderung.

Als ich alles direkt im Keller angeschlossen hatte, meinte der Kundenbetreuer noch immer, dass mit meiner Verkabelung etwas nicht stimmt und das Spektrum wäre seltsam. Ich schrieb, dass ich alles ausgeschlossen hatte, was geht und bat um die Aufschaltung auf einen neuen Port (zum Test) - leider keine Reaktion.

Ich habe jetzt wieder alles im Büro angeschlossen (vom Keller zum Büro eine direkte Leitung mit ca. 10 Meter).
Der Splitter ist direkt a/b-Korrekt an der internen Klemmleiste angeklemmt (keine TAE-Dose).

Ich beobachte auch teilweise immens hohe "nicht behebbare Fehler" in der FritzBox-Statistik, über 10.000 bis 18.000 Fehler pro Stunde.

Die FritzBox hat in den letzten zwei Wochen, seit Leitungsverschlechterung, schon viermal selbstständig einen Reboot durchgeführt.
Bei Telefongespräechen über ISDN hatte ich in den letzen zwei Wochen mehrere Verbindungsabbrüche (der Teilnehmer hat aufgelegt), so etwa 5 bis 6.

Könnte mir bitte jemand helfen, so dass ich wieder meine stabile 7 MBit/Leitung inkl. stabilem ISDN bekomme.

Gerne führe ich weitere Tests durch. Ich wüsste nur nicht mehr was ich testen soll.
Einen teuren Technikerbesuch kann ich mir nicht leisten. Dann kündige ich lieber M-Net und hole mir VDSL.

Als Anlage die aktuelle DSL-Information und das Spektrum aus meiner FritzBox 7390:
Dateianhänge
M-net-Leitungsverschlechterung-Fritz-Spektrum.jpg
FritzBox Spektrum
M-net-Leitungsverschlechterung-Fritz-Spektrum.jpg (80.4 KiB) 1747 mal betrachtet
M-net-Leitungsverschlechterung-Fritz-DSL-Information.jpg
FritzBox DSL-Information
M-net-Leitungsverschlechterung-Fritz-DSL-Information.jpg (81.68 KiB) 1747 mal betrachtet
Zuletzt geändert von bejoro am 25.07.2013, 14:13, insgesamt 1-mal geändert.

bejoro
Junior - Member
Junior - Member
Beiträge: 8
Registriert: 24.07.2013, 20:43

Re: Plötzliche Leitungsverschlechterung - bitte Hilfe

Beitragvon bejoro » 25.07.2013, 13:02

Ach ja, ich habe hier noch ein Thomson 546i V6 "herumliegen".
Dieser Router, als Modem an der 7390 betrieben, hatte damals, als ich die Fritz 7390 erhielt, keiner Vorteile.
Das eingebaute Modem gilt ja als das beste Modem für lange TALs.

Leider ist auf der Thomson 546i V6 eine derart aktuelle Firmware installiert, dass eine Auswertung der Leitungsmessungen des Modems, über die im Internet verfügbare Software DMT nicht möglich ist. Welche Firmware-Version für das 546i V6 "die beste" ist und wie ich die Firmware "zurückrüste" habe ich nicht gefunden. Ich glaube es ist aktuellste Version 7.4.4.7 installiert (müsste ich nachsehen, wenn das wichtig wäre).

Sollte ich das Thomson trotzdem nochmal testen?
Kann mir einer der Spezialisten Tipps geben, welche Firmware ich auf dem Thomson 546i V6 installieren sollte (evtl. mit Link auf Firmware-Installationsanleitung im Netz)?

Da aber die Fritz 7390 so lange stabil mit 7 MBit/s inkl. ISDN lief, wäre natürlich eine Lösung diesbezüglich viel praktischer.

Benutzeravatar
Tician
Admin
Admin
Beiträge: 4103
Registriert: 28.03.2013, 10:21

Re: Plötzliche Leitungsverschlechterung - bitte Hilfe

Beitragvon Tician » 25.07.2013, 15:07

Von den Leitungswerten und dem Spektrum her tippe ich auf ein Inhouseverkabebelungsfehler ich würde dir empfehlen sicherheithalber den Splitter und NTBA zu tauschen und dann schaue ich mir nochmal die Leitung an. Desweiteren überprüfe ob noch weitere Dosen angeschlossen sind.
Tician Stölzel
M-net Support

bejoro
Junior - Member
Junior - Member
Beiträge: 8
Registriert: 24.07.2013, 20:43

Re: Plötzliche Leitungsverschlechterung - bitte Hilfe

Beitragvon bejoro » 25.07.2013, 16:45

Danke für die schnelle Antwort.

Als ich den Splitter/NTBA/Fritz7390 im Keller direkt angeschlossen hatte (20 cm verdrillte Adern), war praktisch kaum ein Unterschied (0,2 - 0,3 MBit/s), FritzBox mehrfach neu gestartet.

Ich habe noch einen nagelneuen M-Net Splitter und ein nagelneues M-Net-NTBA hier.
Beide habe ich jetzt angeschlossen, mit den neuen Kabeln, die dabei waren.
Der Splitter hängt wieder direkt über Klemmleiste an den beiden Adern.
FritzBox7390 mit Y-Kabel an Splitter (DSL) und NTBA (ISDN).

Es gibt nur diese beiden TAE-Dosen, die jeweils eine eigene Leitung haben (das Büro wurde erst später ausgebaut im Dachgeschoss, deshalb zwei völlig getrennte Kabel). Bei beiden TAE-Dosen geht je nur eine Leitung (2 Adern) hinein, keine heraus. Im Keller ist nur die eine Leitung des Dachgeschosses am Amtsanschluss angeklemmt. Diese habe ich am Dienstag nochmals neu abisoliert und angeklemmt.

An dieser ganzen Konfiguration wurde seit 2010 nichts geändert und alles lief mit 7 MBit/s stabil (mit 3170 und 7390).

bejoro
Junior - Member
Junior - Member
Beiträge: 8
Registriert: 24.07.2013, 20:43

Re: Plötzliche Leitungsverschlechterung - bitte Hilfe

Beitragvon bejoro » 29.07.2013, 11:16

Ich habe neuen Splitter und NTBA am Donnerstag installiert.

Fehler bei der Inouseverkabelung sind ausgeschlossen, da sich bei direktem Anschluss (20 cm verdrilltes Aderpaar) an den Übergabepunkt keine Änderung zeigte.

Wenn Du magst, könntest Du Dir bitte meine Leitung ansehen? Danke.

bejoro
Junior - Member
Junior - Member
Beiträge: 8
Registriert: 24.07.2013, 20:43

Re: Plötzliche Leitungsverschlechterung - bitte Hilfe

Beitragvon bejoro » 30.07.2013, 13:18

Seit 3 Wochen versuche ich nun mittels "Störungshotline" und hier im Forum das Problem meiner plötzlichen Leitungsverschlechterung von 7,1 auf 5,5 MBit/s und instabile ISDN-Verbindungen zu lösen (von einem Tag auf den anderen).

Ich habe alles getestet, was mir möglich ist und worum man mich gebeten hat. Ich konnte einen Fehler in der Hausverkabelung ausschließen, verschiedene Fritz-Boxen getestet, NTBA und Splitter ausgetauscht.

Leider will man mir offenbar nicht helfen. Das ist schade.


Zurück zu „Maxi Komplett / Maxi DSL / Maxi Pur“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste