Seit gestern (13.07.2013) extrem schlechtes Spektrum und Abb

Alle Themen rund um die Maxi TAL-Produkte

Moderatoren: Florian S., Yusuf, Sven

kleinoas
Aufsteiger
Aufsteiger
Beiträge: 59
Registriert: 17.11.2011, 16:23

Seit gestern (13.07.2013) extrem schlechtes Spektrum und Abb

Beitragvon kleinoas » 14.07.2013, 22:01

Hallo zusammen.

Ich habe seit gestern wieder ein extrem schlechtes Spektrum und auch wieder Abbrüche.
So schlecht war meine Spektrum noch nie.
Könntet Ihr bitte mal die Leitung und alles Prüfen!
Falls es helfen sollte, dann bitte unser Profil wieder auf 5000 reduzieren.
Hoffe, dass wir unseren Anschluss bis zum 30.08.2013 noch einigermaßen am laufen halten können!!

Gruß und Dank
Tom

PS: Bei uns wurde NICHTS geändert!!!
Dateianhänge
spektrum.jpg
spektrum.jpg (169.69 KiB) 3336 mal betrachtet

kleinoas
Aufsteiger
Aufsteiger
Beiträge: 59
Registriert: 17.11.2011, 16:23

Re: Seit gestern (13.07.2013) extrem schlechtes Spektrum und

Beitragvon kleinoas » 15.07.2013, 07:02

Hier nun das Spektrum von gerade eben:

Gruß
Tom
Dateianhänge
spektrum-1.jpg
spektrum-1.jpg (173.71 KiB) 3327 mal betrachtet

kleinoas
Aufsteiger
Aufsteiger
Beiträge: 59
Registriert: 17.11.2011, 16:23

Re: Seit gestern (13.07.2013) extrem schlechtes Spektrum und

Beitragvon kleinoas » 16.07.2013, 12:23

Hmmm.
Keine Antwort. Keine Hilfe.
Schade.

Sven
Admin
Admin
Beiträge: 6269
Registriert: 24.07.2006, 11:22

Re: Seit gestern (13.07.2013) extrem schlechtes Spektrum und

Beitragvon Sven » 16.07.2013, 13:26

Immer mit der Ruhe, bisher hat noch jeder eine Antwort bekommen.

Das Thema mit dem Spektrum hatten wir schon öfter, das dies von der Leitung oder der Verkabelung kommt ist sehr warscheinlich aber das kann ich nicht genau eingrenzen.
Der letzte Abbruch den du hattest ist von 15. um 23:45 Uhr (wobei das aber so ausschaut als ob du hier die FritzBox resetet hast), sonst sehe ich aktuell keine Abbrüche mehr.

Ich hab ein entsprechendes Logfile aktiviert damit wir evtl. genauer nachvollziehen können woher das kommt, beobachte das ganze bitte und melde dich ggf. nochmal.
Sven Bialaß
M-net Support

kleinoas
Aufsteiger
Aufsteiger
Beiträge: 59
Registriert: 17.11.2011, 16:23

Re: Seit gestern (13.07.2013) extrem schlechtes Spektrum und

Beitragvon kleinoas » 17.07.2013, 07:16

Guten Morgen.

Ich habe festgestellt, dass immer ab 22 Uhr bis 24 Uhr die CRC Fehler extrem zunehmen und dann ein Abbruch erfolgt. Das ist fast jede Nacht kurz vor 24 Uhr so.
Zu diesen Zeiten wird aber bei uns nicht geschaltet oder der gleichen.
Ich finde es nur Schade, dass es scheinbar MNet und der Telekom egal ist, wo meine Störungen herkommen.
Seit der Aktion letztes Jahr hat sich ja leider zu dem Thema gar nix mehr getan :cry:

Gruß
Tom

Benutzeravatar
Schweini
Senior - Member
Senior - Member
Beiträge: 2082
Registriert: 19.08.2006, 14:07
Wohnort: Nämberch

Re: Seit gestern (13.07.2013) extrem schlechtes Spektrum und

Beitragvon Schweini » 17.07.2013, 11:02

Dein Spektrum ist zu 100% eine Einstreuung von einem elektrischen Verbraucher, entweder bei Dir im Haus durch ein Netzteil oder der ******** Kabelführung. Mein Schwager seine TAL geht an Bauernhöfen mit Wurstfertigung vorbei und dort schauts fast genauso aus. Kann man nix machen, außer evtl ausschließen, ob man sich daheim durch ein Schaltnetzteil einsaut und ober die TAL oder das Netz betroffen ist:

Einen 12V Akku hinstellen und das passende Kabel an die Fritte, dann schauen. Ist es weg, kommts übers Stromnetz. Bei der 7390 hilfts oft, das Netzteil anders rum reinzustecken, halt einfach miserabel entkoppelt. Ein anderes Modem vorschalten wäre auch gut, andere syncen evtl stabiler.
TCOM DSL16+ - TAL600m - Fritzbox 7490

kleinoas
Aufsteiger
Aufsteiger
Beiträge: 59
Registriert: 17.11.2011, 16:23

Re: Seit gestern (13.07.2013) extrem schlechtes Spektrum und

Beitragvon kleinoas » 17.07.2013, 12:54

Hallo Schweini.

Vielen Dank erst mal für deine Tipps.
Verkabelung vom APL zu mir hoch wurde letztes Jahr mit Cat7 komplett erneuert.
Wir hatten ja letztes Jahr bereits Versucht einen evtl. Verursacher bei uns zu finden.
Wir hatten das ganze Haus mit Hilfe unseres Elektrikers Stromlos gemacht (Panzersicherungen raus) und die Fritzbox nur über USV betrieben.
Jedoch OHNE Erfolg.
Wir gehen davon aus, dass das "Problem" also auf dem Weg vom KvZ zum APL liegt. Laut Telekomtechniker ist das Spektrum am KvZ Tip-Top!
Und es sollte doch im Sinne des Anbieters bzw. des Eigentümers sein, dass die Leitung Top ist!

Na gut. Dann werd ich die nächsten Wochen halt einfach damit leben.
Evtl. wirds ja besser wenn ich dann VDSL50 bei der Telekom hab.

Gruß
Tom

kleinoas
Aufsteiger
Aufsteiger
Beiträge: 59
Registriert: 17.11.2011, 16:23

Re: Seit gestern (13.07.2013) extrem schlechtes Spektrum und

Beitragvon kleinoas » 18.07.2013, 08:54

Macht Ihr grad was an unserem Anschluss??

Gerade wieder mehrere Abbrüche gehabt und nun nur noch eine 2000er Leitung??
Hier mal zwei Bilder!!

Gruß
Tom
Dateianhänge
test.jpg
test.jpg (87.32 KiB) 3195 mal betrachtet
angaben.jpg
angaben.jpg (124.63 KiB) 3195 mal betrachtet

Benutzeravatar
Schweini
Senior - Member
Senior - Member
Beiträge: 2082
Registriert: 19.08.2006, 14:07
Wohnort: Nämberch

Re: Seit gestern (13.07.2013) extrem schlechtes Spektrum und

Beitragvon Schweini » 18.07.2013, 10:53

Bei einem INP von 16 ist normal, dass Du keine volle Kapazität erreichst. Hast Du am Regler gespielt? Bei INP=2 (oder was bei ADSL normal ist) sollte Leitugskapazität=Sync sein.
TCOM DSL16+ - TAL600m - Fritzbox 7490

kleinoas
Aufsteiger
Aufsteiger
Beiträge: 59
Registriert: 17.11.2011, 16:23

Re: Seit gestern (13.07.2013) extrem schlechtes Spektrum und

Beitragvon kleinoas » 18.07.2013, 11:10

Hallo Schweini.
NEIN. Ich habe NICHTS geändert oder verstellt!

Gruß
Tom

kleinoas
Aufsteiger
Aufsteiger
Beiträge: 59
Registriert: 17.11.2011, 16:23

Re: Seit gestern (13.07.2013) extrem schlechtes Spektrum und

Beitragvon kleinoas » 19.07.2013, 07:10

Guten Morgen.

Und heute Morgen schon wieder 2 Abbrüche!

Gruß
Tom

slayerofmadness
Junior - Member
Junior - Member
Beiträge: 27
Registriert: 10.08.2011, 15:41
Wohnort: Stoffen

Re: Seit gestern (13.07.2013) extrem schlechtes Spektrum und

Beitragvon slayerofmadness » 25.07.2013, 17:41

Hinzu kommt das die 7390 (ich denke die is hier am "ARBEITEN") einfach nur Miserabel ist. Auch wenn es doof is, besorge dir mal ein anderes Modem / Router zum testen!!!

bejoro
Junior - Member
Junior - Member
Beiträge: 8
Registriert: 24.07.2013, 20:43

Re: Seit gestern (13.07.2013) extrem schlechtes Spektrum und

Beitragvon bejoro » 25.07.2013, 18:39

Kühlung der 7390 bringt viel!

Ich habe eine interessante Beobachtung gemacht. In dem Kämmerchen neben meinem Büro im Dachgeschoss, in welchem die FritzBox steht, wird es jetzt im Sommer recht warm (28 bis 30 Grad). Die FritzBox 7390 wird dabei sehr heiß, an der Oberseite und vor allem an der Unterseite. Je heißer es im Sommer wurde, desto schlechter wurde meine Verbindung (viele Abbrüche).
Aber auch bei "normaler" Raumtemperatur wird die 7390 sehr warm (vor allem auf der Unterseite).

Ich kühle meine FritzBox 7390 mit einem großen (leisen) PC-Lüfter, der an ein Steckernetzteil angeschlossen ist (ein Ventilator geht zum Test natürlich auch). Meine 7390 ist etwas erhöht (5 cm) aufgestellt und der Luftstrom des Lüfters überstreicht die Oberseite und Unterseite gleichermaßen. Es geht dabei darum, einen Hitzestau über und unter der Box zu vermeiden. Wichtig: Oberseite und Unterseite sollte durch den Luftstrom abgedeckt sein!

Die 7390 wird nun nicht einmal mehr warm. Meine Verbindungsqualität/-stabilität ist so gut wie bei meiner 7270 und 3170, keine Abbrüche mehr - nahezu 100% stabil.

(Dass ich jetzt andere Leitungsprobleme habe, liegt nicht an der Box, da auch die anderen getesteten Boxen Probleme haben.)

Ein etwas überdimensioniertes, neues Netzteil soll auch sehr gut helfen (ca. 16 EURO), wenn man alle Optionen der 7390 nutzt (alle Gigabit-LAN-Ports, WLAN, USB, DECT).

Sehr gute Netzteile gibt es von LEICKE. Einfach bei Amazon nach "LEICKE Netzteil 12V 5A 5,5*2,5mm" suchen.
Das ist zwar stark überdimensioniert, aber aufgrund der hohen Effizienz benötigt es kaum mehr Leistung.
Die LEICKE-Netzteile sind für Dauer- und Langzeitbetrieb ausgelegt (viel besser als andere "Billignetzteile" für 8 EURO).

Benutzeravatar
Schweini
Senior - Member
Senior - Member
Beiträge: 2082
Registriert: 19.08.2006, 14:07
Wohnort: Nämberch

Re: Seit gestern (13.07.2013) extrem schlechtes Spektrum und

Beitragvon Schweini » 25.07.2013, 21:29

Danke für die Tips. Irgendwo hat jemand mal geschrieben, dass die FB senkrecht montiert werden soll, um Wärmeprobleme zu verhindern. Das Netzteil ist Schrott, das ist bekannt!

Allzeit stabilen Sync wünsche ich.
TCOM DSL16+ - TAL600m - Fritzbox 7490

kleinoas
Aufsteiger
Aufsteiger
Beiträge: 59
Registriert: 17.11.2011, 16:23

Re: Seit gestern (13.07.2013) extrem schlechtes Spektrum und

Beitragvon kleinoas » 26.07.2013, 06:28

Hallo zusammen.

Meine FB 7390 hängt senkrecht an der Wand und wird auch nicht wärmer wie damals meine FB 7270.

Ich finde es halt nur wirklich schade, dass es scheinbar Mnet egal ist und mich mit dem Problem "alleine" lässt.
Oder wird sich hier evtl. gedacht: Is ja eh nur noch bis 29.08.2013 unser Kunde...???

Werde das mit der FB-Kühlung aber trotzdem mal versuchen! Danke für den Hinweis!

Gruß
Tom


Zurück zu „Maxi Komplett / Maxi DSL / Maxi Pur“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste