Maxi-DSL 16.000 nur noch sehr langasame Downloads

Alle Themen rund um die DSL - Produkte

Moderatoren: Florian S., Yusuf, Sven

s.zeller
Junior - Member
Junior - Member
Beiträge: 6
Registriert: 03.12.2006, 18:24

Maxi-DSL 16.000 nur noch sehr langasame Downloads

Beitragvon s.zeller » 16.01.2011, 18:46

Hallo Admins,

seit letzter Woche (ca. 13.01.) ist meine Internetdownloadgeschwindigkeit unerklärlich langsam (3000-4000 kbps normalerweise ca. 14.000 kbps ), während der Upload (1 MBit) normal zu laufen scheint. Ich habe DSL 16.000 und es gab vorher nie Probleme.

Bild

Bei mir intern habe ich nichts verändert bzw. Modem und Router schon mehrfach neu gestartet und auch versch. PCs und Messserver (M-Net, speedtest.info etc.) verwendet.

Es wäre sehr nett, wenn Sie mir kurz mitteilen könnten,ob die Störung von außen nachvollzogen werden kann und ggf. wann / wie die volle Geschwindigkeit wieder hergestellt werden kann.

Meine Kundennummer ist die m000186101

Vielen Dank.

S. Zeller

didi09
Junior - Member
Junior - Member
Beiträge: 28
Registriert: 28.01.2009, 13:57
Wohnort: München

Auch sehr langsame Downloadspeed

Beitragvon didi09 » 16.01.2011, 21:04

Hallo, Ihr lieben Admins,
auch bei mir wird vor allem ab Nachmittag die Downloadspeed immer kleiner. Wenn ich morgens noch ca. 12000 kbps habe, ist sie nun auf 2535 kbps gesunken. Gemessen mit M-net Bandwith Speed Test.
Obwohl ich den ganzen lieben Tag nichts verändert habe. Neustart des Routers brachte auch nichts. Upload beträgt nach wie vor so um die 1000 (1050, um genau zu sein)
Meine Kundennummer : 100 59 79
Ich hoffe, Ihr könnt mir helfen
Viele Grüße
didi09
P.S.: Wenn ich jetzt wüsste, wie ich auf die Schnelle die Anzeige des Speed-Testes hier herein bringe, hätte ich Euch ein schönes Bildchen geliefert.

lala
Junior - Member
Junior - Member
Beiträge: 14
Registriert: 10.02.2007, 20:31

Beitragvon lala » 17.01.2011, 09:54

Hallo zusammen,

das selbe Problem habe ich seit Freitag 14.01 auch.

Meine Fritzbox synct mit perfekten Werten.

Eine direkte Modemeinwahl ohne Fritzbox brachte auch keine Verbesserung.

Komme den ganzen Tag auf max. 500 kb/s down aber 1 mbit up

Habt Ihr noch Ideen?

m500658226

Vielen Dank

A. Jaman

Sven
Admin
Admin
Beiträge: 6269
Registriert: 24.07.2006, 11:22

Beitragvon Sven » 17.01.2011, 10:41

@s.zeller, didi09: Besteht das Problem bei euch noch oder ist die Geschwindigkeit wieder normal ?

@lala: Wie dir der Kollege am Samstag bereits gesagt hat ist hier absolut kein Fehler feststellbar, bis zum Modem passt die Bandbreite wuderbar.
Sven Bialaß
M-net Support

didi09
Junior - Member
Junior - Member
Beiträge: 28
Registriert: 28.01.2009, 13:57
Wohnort: München

Beitragvon didi09 » 17.01.2011, 11:49

hallo Sven,
vielen Dank für Deine Antwort.
Im Moment habe ich für mich relativ gute Werte: ca. 12000 download,
Ping 28 ms, upload 1052.
Habt Ihr irgendwo gedreht ?
Aber, wie gesagt, man soll den Tag nicht vor dem Abend loben. Ich hatte ja geschrieben, dass sich das Ganze am Abend wesentlich verschlechtert hat. Ich werde also heute abend nochmal messen und Dir Bescheid geben.
Viele Grüße
didi09

s.zeller
Junior - Member
Junior - Member
Beiträge: 6
Registriert: 03.12.2006, 18:24

Beitragvon s.zeller » 17.01.2011, 21:40

Sven hat geschrieben:@s.zeller, didi09: Besteht das Problem bei euch noch oder ist die Geschwindigkeit wieder normal ?

@lala: Wie dir der Kollege am Samstag bereits gesagt hat ist hier absolut kein Fehler feststellbar, bis zum Modem passt die Bandbreite wuderbar.


@sven: Bei mir besteht das Problem heute Abend immer noch, Upload o.k., Download sehr laaangsaaaaam:

Bild

Keine Verbesserung festzustellen.

Gruß
S.Zeller

didi09
Junior - Member
Junior - Member
Beiträge: 28
Registriert: 28.01.2009, 13:57
Wohnort: München

Beitragvon didi09 » 17.01.2011, 22:30

Bei mir sind zur Zeit folgende Werte:
Download : 2874
Ping: 31 ms
Download : 1005
Also den Downloadwert finde ich ziemlich unakzeptabel.
Gruß
didi09

Sven
Admin
Admin
Beiträge: 6269
Registriert: 24.07.2006, 11:22

Beitragvon Sven » 18.01.2011, 09:09

Wir schauen uns das mal an.
Sven Bialaß

M-net Support

s.zeller
Junior - Member
Junior - Member
Beiträge: 6
Registriert: 03.12.2006, 18:24

Beitragvon s.zeller » 18.01.2011, 19:06

Sven hat geschrieben:Wir schauen uns das mal an.


Also bei mir noch keine Besserung:

Bild

Hias
Junior - Member
Junior - Member
Beiträge: 47
Registriert: 04.05.2007, 16:26

Beitragvon Hias » 18.01.2011, 21:41

Sieht bei mir auch nicht besser aus:

Bild

Der M-Net eigene Speedtest http://www.maxi-dsl.de/speed3 zeigt auch kein signifikant besseres Ergebnis.
Modem ist mit 19.400 / 1270 ohne nennenswerte Fehler synchronisiert. Bis zur VST alles OK, danach gehts nicht vorwärts.
Kommt mir leider irgendwie bekannt vor.

Matthias

didi09
Junior - Member
Junior - Member
Beiträge: 28
Registriert: 28.01.2009, 13:57
Wohnort: München

Beitragvon didi09 » 18.01.2011, 21:48

Bei mir wird's immer ominöser:
Am Morgen rief mich ein Mitarbeiter von M-net an. Nach einiger Zeit meinte er, er hätte etwas gefunden, irgendein Bauteil hätte den Geist aufgegeben. Näheres war nicht aus ihm herauszubringen.
Nachdem aber der Download auf ca. 8000 kbit/s gesunken war, meinte er, dass mit WLAN mit 54 Mbit/s nie und nimmer Geschwindigkeiten von 10000 kbit/s und mehr möglich wären. Das widerspräche jeglicher Theorie. Auf meinen Einwand, dass ich schon seit 2 Jahren, wenn es normal läuft, immer mit > 10000 kbit/s fahren würde, kam die süffisante Bemerkung, er hätte das schließlich gelernt.
Aber Scherz beiseite: Welche Downloadgeschwindigkeit ist denn theoretisch maximal möglich bei einem WLAN mit 54 Mbit/s ?
Nun habe die Verbindung mit dem LAN-Kabel hergestellt. Und siehe da, es lief hervorragend - am Vormittag.
Bis jetzt hat sich die Geschwindigkeit mit konstanter Bosheit verschlechtert:
18 Uhr: 65000 kbit/s , 21:30 Uhr : knappe 3000 kbit/s
Der Upload betrug immer so um 990 kbit/s . War auch schon mal über 1000. Der ping hatte meistens um die 30 ms. Es kam aber zwischendrin vor, dass über 50 ms angezeigt wurden.
Und, wie gesagt, das Ganze mit LAN-Kabel ohne WLAN.
Kurzum, es hat sich eigentlich am Verhalten nichts geändert. Morgens ist die DL-Geschwindigkeit in Ordnung. Aber je später der Abend, desto schlechter der Wert.
Und nu ? Ich bin ratlos und ziemlich frustriert.
Gruß
didi09

mathtm
Aufsteiger
Aufsteiger
Beiträge: 209
Registriert: 04.12.2009, 13:30
Wohnort: München, Schwabing

Beitragvon mathtm » 19.01.2011, 07:23

didi09 hat geschrieben:Aber Scherz beiseite: Welche Downloadgeschwindigkeit ist denn theoretisch maximal möglich bei einem WLAN mit 54 Mbit/s ?
So weit ich weiß ist bei 54 MBit und idealen Bedingungen (keinerlei Störungen, stationäre Geräte, ...) eine Nettorate von maximal 40% drin... d.h. etwa 20 MBit.
Ich bezweifle allerdings, dass man das in der Praxis zuverlässig erreicht. Durch Störungen wie andere WLAN-Netze in der Nachbarschaft usw. wird real merklich weniger möglich sein. Auch kann es stark schwanken, je nachdem was in der Nachbarschaft z.B. grad los ist.

Für Geschwindigkeitstests würde ich sicherheitshalber immer eine verkabelte Verbindung verwenden. Das ist einfach zuverlässiger und stabiler und vor allem kann sich dann niemand rausreden, dass das Problem am Funknetz liegt.

sattler
Junior - Member
Junior - Member
Beiträge: 3
Registriert: 18.01.2011, 22:20

Beitragvon sattler » 19.01.2011, 10:58

Hallo zusammen,

bei mir ist es exakt das selbe Verhalten.

Ich habe die letzten Tage (am Samstag habe ich es bemerkt) nur noch DL Raten von 2-6Mbit/s (statt der 14-15, die üblich waren). FritzBox ist mit 17Mbit/s gesynct. Der Upload ist mit 1Mbit/s so wie immer.

Nachdem ich diese Diskussion hier gefunden habe, habe ich die DL Rate mal heut in der Früh getestet: 14Mbit/s.

Ist das Mnet Netz plötzlich so überlastet oder gibt es ein technisches Problem?

Meine Kundennummer: m000165239

Viele Grüße

sattler

Sven
Admin
Admin
Beiträge: 6269
Registriert: 24.07.2006, 11:22

Beitragvon Sven » 19.01.2011, 13:29

@s.zeller und didi09: Problem ist erkannt, lässt sich aber leider nicht innerhalb 2-3 Tage beheben, die Kollegen arbeiten aber daran.

@sattler: Bei dir kann ich das ganze derzeit nicht nachvollziehen, bitte an der Hotline melden und ein Störungsticket aufmachen.
Sven Bialaß

M-net Support

sattler
Junior - Member
Junior - Member
Beiträge: 3
Registriert: 18.01.2011, 22:20

Beitragvon sattler » 19.01.2011, 13:49

@Sven: Danke für den Hinweis, ich werde heute abend noch mal sehen wie der Stand ist. Wenn es wieder langsam ist, melde ich mich bei der Hotline.

sattler


Zurück zu „Maxi Komplett / Maxi DSL / Maxi Pur“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste