regemäßige unterbrechung der internetverbindung

Alle Themen rund um die DSL - Produkte

Moderatoren: Yusuf, Florian S., Sven

angeus79
Junior - Member
Junior - Member
Beiträge: 2
Registriert: 10.11.2006, 18:59

regemäßige unterbrechung der internetverbindung

Beitragvon angeus79 » 10.11.2006, 19:07

hi

bin seit letztem jahr im august bei nefkom kunde hatte nie probleme mit der internetverbindung. doch seit ca 2 wochen steigt mein modem in einer stunde mindestens 3 mal aus und nach ca 2 minuten ist eine verbindung wieder vorhanden. auf dauer nervt das schon.wohne in feucht. ist dort irgendwie etwas bekannt zwecks störungen.
hab das speedtoch modem.

hab schon alles versucht keine besserung

WaS
Senior - Member
Senior - Member
Beiträge: 1215
Registriert: 17.08.2006, 15:35
Wohnort: Erlangen

Beitragvon WaS » 10.11.2006, 19:52

- Blinkt bei diesen Aussetzern die DSL-Leuchte am Modem?

- Hast du die Verkabelung von der TAE-Dose über den Splitter
bis zum Modem mal durchgecheckt? Sind Kabel beschädigt
oder Steckverbindungen locker?

angeus79
Junior - Member
Junior - Member
Beiträge: 2
Registriert: 10.11.2006, 18:59

Beitragvon angeus79 » 10.11.2006, 19:57

also es geht das dsl und internet ampe aus. und die ethernet verbindung blinkt dann. ja die verkabelung hab ich shcon überprüft

abbay
Junior - Member
Junior - Member
Beiträge: 3
Registriert: 11.11.2006, 03:34

Beitragvon abbay » 11.11.2006, 03:37

gleiches problem hier. hab noch meine nicht mehr neueste fritzbox sl wlan, aber natürlich mit neuester firmware. surfen und keine trafficlastigen aktivitäten funktionieren wunderbar. beim online spielen hört es aber auf. da gibts alle 10 min kurz einen disconnect. mehr als ärgerlich.

ich möchte nur dann zum mitgelieferten modem greifen, wenn es keine alternative gibt. die fritzbox wird bevorzugt wegen des zusätzlichen wlans und der routerfunktion :)

wenn jemand einen tipp hat, immer her damit

Gexi
Junior - Member
Junior - Member
Beiträge: 3
Registriert: 11.11.2006, 06:57

Beitragvon Gexi » 11.11.2006, 07:09

Hallo, bei mir bricht die Verbindung auch "gerne" mal ab. Ich sag mal so jede 1-2h. Anscheinend liegt das bei mir aber am WLAN Router von SMC (= der Standartrouter von Nefkom), denn wenn ich den ausstecke und wieder ein wird die Verbindung wieder aufgebaut. An dem Ding leuchten dann (alle?) 4 Lämpchen und es passiert nichts mehr. Es muss also an der WLAN Box liegen, wobei mein USB-Stick (am PC) ne gute WLAN Qualität anzeigt.

Denkt ihr der WLAN-Router hat nen Treffer?

Jost
M-net Support Team
M-net Support Team
Beiträge: 1383
Registriert: 21.07.2006, 15:50

Beitragvon Jost » 11.11.2006, 10:07

Guten Morgen,
wenn mit dem mitgelieferten Modem die Verbindung abbricht und dabei das DSL-Lämpchen ausgeht, dann bitte eine Störung melden.
Falls das Problem nur mit dem WLAN-Router besteht, dann zuerst mal einen anderen Kanal einstellen und testen.

Grüße,
Jost


Zurück zu „Maxi Komplett / Maxi DSL / Maxi Pur“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 11 Gäste