Verbindungsabbrüche

Alle Themen rund um die Maxi TAL-Produkte

Moderatoren: Florian S., Yusuf, Sven

null841
Aufsteiger
Aufsteiger
Beiträge: 59
Registriert: 16.07.2010, 21:09

Beitragvon null841 » 11.11.2010, 22:10

Flinx hat geschrieben:Ein zusätzlicher Vorschlag:

Überprüfe den PC mal auf Zombie-Verhalten.


Sorry Flinx, das ist genau die Art von hilfreichem Beitrag, die ich überhaupt nicht mag. Ich bin ein (nach eigener Einschätzung) normaler PC-Nutzer, der sich den idealen Internetzugang so vorstellt, dass er sich einloggt und "drin" ist, seinen Virenscanner und eine Firewall laufen hat und gut is´. Ich kann und will nicht erst alles ergoogeln müssen, so wie jetzt eben das Zombie-Verhalten. Ich selbst könnte manchmal zum Zombie werden, wenn nämlich innerhalb einer Stunde zum dritten Mal die Verbindung weg ist :?

Nix für ungut,
Thomas

OliverS
Junior - Member
Junior - Member
Beiträge: 19
Registriert: 01.01.2007, 18:58
Wohnort: Langenzenn

Beitragvon OliverS » 16.11.2010, 08:33

OliverS hat geschrieben:Probier das doch mal aus und melde, wie die Ergebnisse sind,
- wenn PC und Laptop gleichzeitig angeschlossen sind
- wenn ein anderer Router als die Fritzbox verwendet wird
- wenn ein Switch dazwischen ist


Hast Du das inzwischen mal probiert und was kam dabei raus?

Daglfinger
Aufsteiger
Aufsteiger
Beiträge: 303
Registriert: 11.08.2009, 11:27
Wohnort: München

Beitragvon Daglfinger » 16.11.2010, 10:04

null841 hat geschrieben:
Sorry Flinx, das ist genau die Art von hilfreichem Beitrag, die ich überhaupt nicht mag. Ich bin ein (nach eigener Einschätzung) normaler PC-Nutzer, der sich den idealen Internetzugang so vorstellt, dass er sich einloggt und "drin" ist, seinen Virenscanner und eine Firewall laufen hat und gut is´. Ich kann und will nicht erst alles ergoogeln müssen, so wie jetzt eben das Zombie-Verhalten. Ich selbst könnte manchmal zum Zombie werden, wenn nämlich innerhalb einer Stunde zum dritten Mal die Verbindung weg ist :?


Hi null841,

ich hänge mich hier mal mit rein.

Ich kann verstehen, dass Du sauer bist, dass Dein Internetzugang nicht so richtig läuft, dass Du Dich mit Abbrüchen rumplagen musst.

Soweit ich sehe bemüht man sich aber auch, Dir hier im Forum zu helfen. Das ist aus der Ferne nicht einfach. Zudem scheint es ein Problem in Deinem lokalen LAN zu geben, also liegst Du hier ansich schon außerhalb der Zuständigkeit von MNet und dieses Forums. Alleine schon deshalb möchte ich Dich bitten, die Leute nicht anzugehen, weil sie Dir einen Hinweis geben, den Du so erst einmal nicht verstehst.

Sofern es Abbrüche auf der DSL-Leitung gibt, wird das in der Fritzbox geloggt, spätestens der erneute Login müsste vermerkt sein. Das ist nicht der Fall. Also kannst Du M-Net bzw. die DSL-Seite erst einmal als Problem ausschließen. (Nebenbei wäre bei vielen Providern mit dem Service spätestens an dieser Stelle Schluß.)

Ebenso schreibst Du etwas von Dreiecken in Windows. Das Dreieck bedeutet einfach, dass Windows feststellt, dass an der Netzwerkkarte kein Signal anliegt. Das kann entstehen, u.a. weil der LAN-Port der Fritzbox abschaltet, das Kabel fehlerhaft ist und die physikalische Verbindung unterbricht, ein Stecker auf einer Seite locker ist oder evtl. auch, weil irgendein Problem im Windows zu dieser Fehlannahme des Systems führt.

Ansonsten sind IT-Systeme, wie Du auch schon gemerkt hast, komplex und eine funktioniere Glaskugel besitzt aus meiner Sicht noch niemand. Ebenso sind Ferndiagnosen immer so eine Sache. Die Leute bemühen sich, Dir zu helfen. Ob die LAN-Seite Deiner Fritzbox, das LAN-Kabel, Dein PC / Laptop oder sonst etwas das Problem ist, kann man aus der Ferne nicht sagen. Es liegt an Dir, auch die Tipps zu befolgen bzw. mal das eine oder andere auszuprobieren. Fehlersuche in solchen System ist mühsam und oft nur per Try-and-Error möglich, d.h. man versucht, schrittweise den Fehler einzugrenzen.

In dem Sinne drücke ich Dir die Daumen, dass Du Dein Problem schnellstens lösen kannst.

Horst.Z
Junior - Member
Junior - Member
Beiträge: 5
Registriert: 04.04.2007, 11:34
Wohnort: Hallbergmoos

Beitragvon Horst.Z » 29.11.2010, 18:35

Hallo,

habe leider momentan einige fehler auf der Fritzbox 3270 V3.
Bild
Bild
Wer kann mir dazu was sagen.

Danke

Flinx
Senior - Member
Senior - Member
Beiträge: 2086
Registriert: 16.08.2006, 18:50
Wohnort: Nürnberg an der 430m .T.. Leitung ;-)

Beitragvon Flinx » 29.11.2010, 19:59

Entweder ist ein Störsender in der Nähe (dazu gibt es unter http://forum.m-net.de/viewtopic.php?t=5109 etwas zu lesen), oder bei M-net ist ein Wurm drin (hierzu würde ich eine Störung melden, das geht mitunter schneller als die Wartezeit auf ein Lebenszeichen von Sven & Co ;)).
Flinx (c) Alan Dean Foster

https://www.sg-flensburg-handewitt.de
All eure Stützpunkt sind gehören zu uns. AYBABTU.


Meine Kundennummer ist Vergangenheit.

null841
Aufsteiger
Aufsteiger
Beiträge: 59
Registriert: 16.07.2010, 21:09

Beitragvon null841 » 29.11.2010, 21:00

Hallo Daglfinger,

danke für deine ausführliche Antwort. Mir fehlt derzeit die Zeit für ein paar Tests in aller Ruhe, drum vorerst nur meinen Dank. Ich werde mich demnächst noch ausführlicher melden.

Viele Grüße,
Thomas

null841
Aufsteiger
Aufsteiger
Beiträge: 59
Registriert: 16.07.2010, 21:09

Beitragvon null841 » 01.12.2010, 11:00

So, da melde ich mich also nochmal ausführlicher. Kurioserweise hatte ich seit Samstag so gut wie gar keinen Internetzugang mehr, obwohl diesmal die Fritzbox funktioniert hat. Eine telefonische Störungsmeldung hat mir zwar keine Rückmeldung über den Fehler, aber wenigstens wieder einen fehlerfreien Zugang gebracht - jedenfalls für den Moment. Seitdem hatte ich allerdings auch keine der (siehe ursprünglicher Thread-Anlass) sogenannten "Verbindungsabbrüche" (die ja keine waren, nur im Ergebnis eben keine Verbindung mehr da war) mehr. Es war also vielleicht (oder vielleicht auch nicht) doch kein Problem zwischen FB und PC. Ich werde das natürlich im Auge behalten und weiter berichten, falls es was Neues gibt.
Besonderen Dank an die beiden, die hier ausführliche Tipps gegeben haben.

Gruß,
Thomas


Zurück zu „Maxi Komplett / Maxi DSL / Maxi Pur“

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 9 Gäste