Schlechter Ping in PAF?

Alle Themen rund um die DSL - Produkte

Moderatoren: Yusuf, Florian S., Sven

MagicMight
Aufsteiger
Aufsteiger
Beiträge: 203
Registriert: 18.08.2006, 11:31
Wohnort: Pfaffenhofen/Ilm
Kontaktdaten:

Schlechter Ping in PAF?

Beitragvon MagicMight » 19.10.2009, 20:01

Hi Leute,

entweder mir ist aus Versehen Fastpath abgeschalten worden, oder der Ping hier in Pfaffenhofen ist grad irgendwie schlecht:

Tracing route to www.mnet.de [212.18.0.6]
over a maximum of 30 hops:

1 42 ms 65 ms 51 ms ac2-mdsl.muc1.m-online.net [82.135.16.21]
2 37 ms 38 ms 41 ms gi2-0-28.rs9.muc1.m-online.net [88.217.206.54]
3 41 ms 42 ms 44 ms gi2-0-28.rs9.muc1.m-online.net [88.217.206.54]
4 36 ms 37 ms 41 ms redirect.mnet-online.de [212.18.0.6]

Trace complete.

Selbes Bild wenn ich www.heise.de pinge:

Tracing route to www.heise.de [193.99.144.85]
over a maximum of 30 hops:

1 43 ms 46 ms 46 ms ac2-mdsl.muc1.m-online.net [82.135.16.21]
2 42 ms 42 ms 43 ms gi3-12.r1.muc1.m-online.net [212.18.6.201]
3 43 ms 62 ms 41 ms xe-0-3-0.r3.muc2.m-online.net [82.135.16.202]
4 45 ms 44 ms 41 ms ge3-4.c2.m.de.plusline.net [80.81.202.3]
5 47 ms 43 ms 42 ms heise1.f.de.plusline.net [82.98.98.98]
6 41 ms 49 ms 41 ms www.heise.de [193.99.144.85]

Trace complete.

Ist das bei anderen in Pfaffenhofen auch so, oder nur bei mir?

Gruß,
MagicMight
KDG 32000/2000

MagicMight
Aufsteiger
Aufsteiger
Beiträge: 203
Registriert: 18.08.2006, 11:31
Wohnort: Pfaffenhofen/Ilm
Kontaktdaten:

Beitragvon MagicMight » 20.10.2009, 10:06

Hi nochmal,

momentan scheint das wieder im normalen Bereich zu sein:


Tracing route to www.mnet.de [212.18.0.6]
over a maximum of 30 hops:

1 13 ms 13 ms 12 ms ac2-mdsl.muc1.m-online.net [82.135.16.21]
2 13 ms 12 ms 12 ms gi2-0-28.rs9.muc1.m-online.net [88.217.206.54]
3 16 ms 13 ms 13 ms gi2-0-28.rs9.muc1.m-online.net [88.217.206.54]
4 13 ms 12 ms 12 ms redirect.mnet-online.de [212.18.0.6]

Trace complete.

Gruß,
MagicMight
KDG 32000/2000

Benutzeravatar
Schweini
Senior - Member
Senior - Member
Beiträge: 2082
Registriert: 19.08.2006, 14:07
Wohnort: Nämberch

Beitragvon Schweini » 20.10.2009, 14:31

http://forum.m-net.de/viewtopic.php?t=5176

Ich tippe auf eine Gemeinsamkeit, auch ich habe erhöhte Pings zu Google, auch klemmen zeitweise mal Seiten oder Elemente. Nach 10s oder nem Refresh geht das jedoch wieder zügig.

Teste mal den PING nach google, je nach IP ist der Ping mal besser, mal schlechter oder kommt gar keine Antwort.

Ich hoffe einfach mal, dass es sich irgendwann mal selbst erledigt, also der betreffende DNS Knoten einfach mal upgegraded wird. Dann sollte auch Youtube wieder schneller sein (THEORIE). Denke, das hängt alles irgendwie zusammen :wink:
TCOM DSL16+ - TAL600m - Fritzbox 7490

MagicMight
Aufsteiger
Aufsteiger
Beiträge: 203
Registriert: 18.08.2006, 11:31
Wohnort: Pfaffenhofen/Ilm
Kontaktdaten:

Beitragvon MagicMight » 20.10.2009, 19:22

Hi,

jetzt grad hab ich wieder den selben Effekt wie gestern.
Eine Gemeinsamkeit zu dem anderen Thread vermute ich nicht, denn bei mir tritt das "Problem" ja bereits zur ersten Gegenstelle auf.

Das Komische daran ist, dass ich beim Surfen fast nix davon merke, nur Remote Desktop Verbindungen über VPN zieht das eben bisschen runter und alles wird träge.
Verhält sich, wie eine DSL Leitung ohne Fastpath.

Gruß & schönen Abend,
MagicMight
KDG 32000/2000

MagicMight
Aufsteiger
Aufsteiger
Beiträge: 203
Registriert: 18.08.2006, 11:31
Wohnort: Pfaffenhofen/Ilm
Kontaktdaten:

Beitragvon MagicMight » 21.10.2009, 19:56

Hi Leute,

ich konnte das Problem eingrenzen.
Der schlechtere Ping tritt nur abends auf wie grad eben wieder, und ein MNet Speedtest sagt mir momentan 5534 / 982.
Das obwohl das Modem nen Sync mit 15712 / 1243 hat.

Der Engpaß liegt vermutlich irgendwo an der Anbindung von PAF, die abends möglichweise überlastet ist?
Evtl. kann da von MNet mal jemand drauf schauen, und hier kurz posten ob es daran liegen kann?
Bin mir ziemlich sicher, dass bei mir diesbezüglich kein Problem vorliegt.
Ausserdem hab ich den Effekt nur abends und er läßt sich an einem weiteren MNet Anschluß hier in PAF auch nachvollziehen ...

Gruß & schönen Abend,
MagicMight
KDG 32000/2000

prosecco
Aufsteiger
Aufsteiger
Beiträge: 72
Registriert: 16.08.2006, 19:31
Wohnort: Pfaffenhofen a.d.Ilm

Beitragvon prosecco » 21.10.2009, 20:31

Das kann ich nur bestätigen derzeit ein Ping von 61 ms Dowload 3200 Upload 1087 bei einem 18000 Anschluss

outie
Junior - Member
Junior - Member
Beiträge: 14
Registriert: 05.08.2009, 22:37

Beitragvon outie » 21.10.2009, 20:55

Hallo,

ich glaub, das ist nicht auf PAF begrenzt, ich habe festgestellt, das DSL Sync hier bei mir in M mit 16XXX/12XX besteht. Fastpath hab ich auch.

aktuell lt. m-net Speedtest: 4517/1044 Ping 45ms

in 2h ist das sicher wieder normal bei ca. 13500/1000 und Ping 8-12ms

war bisher immer so, aber eigentlich kein Zustand....abends zur Lastzeit geht DSL bei mir immer hart in die Knie, Ping und DL ist immer im Keller.


Viele Grüße
outie

outie
Junior - Member
Junior - Member
Beiträge: 14
Registriert: 05.08.2009, 22:37

Beitragvon outie » 21.10.2009, 23:31

outie hat geschrieben:
aktuell lt. m-net Speedtest: 4517/1044 Ping 45ms

in 2h ist das sicher wieder normal bei ca. 13500/1000 und Ping 8-12ms



jetzt hab ich wieder gute Werte, 13500/1157, Ping 26ms

MagicMight
Aufsteiger
Aufsteiger
Beiträge: 203
Registriert: 18.08.2006, 11:31
Wohnort: Pfaffenhofen/Ilm
Kontaktdaten:

Beitragvon MagicMight » 25.10.2009, 20:17

Hi,

kann sich bitte mal wer von MNet äußern wo der Engpass liegt?
Ich geh jetzt mal davon aus, dass MNet weiß wie's um die Auslastung der Leitungen bestellt ist :wink:

Momentan hab ich beim MNet Speedtest wieder nur zwischen 1 und 3 Mbit. Wenn man nicht grad nen Download am Laufen hat, dann isses nicht so wild, aber als Dauerzustand jeden Abend trotzdem nervig...

Gruß,
MagicMight
KDG 32000/2000

netjack
Junior - Member
Junior - Member
Beiträge: 18
Registriert: 17.10.2009, 12:09

Beitragvon netjack » 26.10.2009, 09:32

So heut bin ich mal in Schreiber Laune und auch wenn es mnet nicht passt stell ich in den Raum sie haben sich übernommen und als dsl 50000 und mehr dazu kam ihre kapazitÄten am backbone gesprengt im kompletten mnet Gebiet ist surfen oder zocken zu den hauptnutzungszeiten bur eingeschränkt möglich achja andere Provider scheinen die Probleme nicht zu haben mein Nachbar im gleichen Haus ist nicht mnet und bekommt zum gleichen Zeitpunkt volle Bandbreite. Ich geh weiter davon aus mit dem weiteren ausbau der vdsl Punkte wird sich dass Problem noch verschärfen. Ne schnelle Lösung seh ich nur eine und die wird mnet nicht gefallen.

Sven
Admin
Admin
Beiträge: 6269
Registriert: 24.07.2006, 11:22

Beitragvon Sven » 26.10.2009, 13:15

@MagicMight: Bitte mal als Störung an der Hotline melden, die Kollegen werden das dann noch einmal genauer prüfen.

@netjack: Bitte hör auf die Themen hier im Forum mit deinen Vermutungen zu füllen, davon abgesehen das die falsch sind bringen die Beiträge den Usern nichts.
Sven Bialaß
M-net Support

MagicMight
Aufsteiger
Aufsteiger
Beiträge: 203
Registriert: 18.08.2006, 11:31
Wohnort: Pfaffenhofen/Ilm
Kontaktdaten:

Beitragvon MagicMight » 26.10.2009, 14:11

Hi Sven,

momentan komm ich nicht wirklich dazu eine Störmeldung aufmachen, denn zu der Zeit wo ich unter der Woche heim komme, ist die Hotline nicht mehr besetzt.

Mal schauen wie ich das mache. Evtl. kann auch wer anders in PAF ein Ticket aufmachen. Das Problem hab ja nicht nur ich alleine :wink:

Gruß,
MagicMight
KDG 32000/2000

MagicMight
Aufsteiger
Aufsteiger
Beiträge: 203
Registriert: 18.08.2006, 11:31
Wohnort: Pfaffenhofen/Ilm
Kontaktdaten:

Beitragvon MagicMight » 29.10.2009, 19:25

Servus nochmal,

aus meiner Sicht ist das Problem zumindest momentan wieder behoben. Alles ist wieder im normalen Bereich, auch in den Abendstunden.
Ich vermute mal, dass Ganze hatte auch was mit dem Thema
http://forum.m-net.de/viewtopic.php?t=5223
zu tun.

Schönen Abend allerseits,
MagicMight
KDG 32000/2000

Benutzeravatar
Schweini
Senior - Member
Senior - Member
Beiträge: 2082
Registriert: 19.08.2006, 14:07
Wohnort: Nämberch

Beitragvon Schweini » 29.10.2009, 21:50

Bei mir war heute den ganzen Tag der Ping zu Google auch bei ~39ms - also normal.

Heute früh ging eine Seite nicht, ansonsten ists heute ganz gut. Mal morgen abwarten... :D

EDIT: Klemmte grad wieder was, und prompt der Ping wieder höher (55ms).
TCOM DSL16+ - TAL600m - Fritzbox 7490


Zurück zu „Maxi Komplett / Maxi DSL / Maxi Pur“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste