Massiver Leistungseinbruch seit 3 Tagen

Alle Themen rund um die DSL - Produkte

Moderatoren: Yusuf, Florian S., Sven

kugelfisch01
Junior - Member
Junior - Member
Beiträge: 22
Registriert: 20.01.2009, 15:04
Wohnort: Gilching

Massiver Leistungseinbruch seit 3 Tagen

Beitragvon kugelfisch01 » 11.10.2009, 13:11

Schönen guten Morgen,

seit 3 Tagen habe ich leider einen massiven Leistungseinbruch mal mehr mal weniger. Kann leider net sagen wie meine Werte vor dem Problem waren, aber bei Downloads bekam ich immer über 2,0 MB/sec raus. Nun sind es wenn ich Glück habe 1,7 MB/sec.

Wie kann das sein?! Hatte vorher nie Leistungseinbrüche etc. und jetzt aufeinmal Downloadgeschwindigkeiten von 1,0 MB/sec - 1,7 MB/sec.

Kundennummer:500256428

Hab hier auch mal nen Screenshot aus meiner FritzBox:

http://i.imagehost.org/0299/router.jpg

Und hier der Speedtest:

http://i.imagehost.org/0552/speed.jpg

Hoffe ihr könnt mehr aus den Statistiken lesen als ich :). Danke schon mal für die Antworten.

Viele Grüße

Felix

PS: habe DSL 18.000

Benutzeravatar
Schweini
Senior - Member
Senior - Member
Beiträge: 2082
Registriert: 19.08.2006, 14:07
Wohnort: Nämberch

Beitragvon Schweini » 11.10.2009, 13:45

Wie schaut Dein Syncwert aus? Die Statistik ist soweit in Ordnung. Hast mal neu syncen lassen?
TCOM DSL16+ - TAL600m - Fritzbox 7490

kugelfisch01
Junior - Member
Junior - Member
Beiträge: 22
Registriert: 20.01.2009, 15:04
Wohnort: Gilching

Beitragvon kugelfisch01 » 11.10.2009, 14:38

Danke für deine Antwort. Ich hoffe ich habe das richtige reingestellt.

http://i.imagehost.org/0681/dsl.jpg

Naja über nacht schalte ich meine FritzBox immer aus, auch wenn das nicht nötig ist.

Viele Grüße

Benutzeravatar
Schweini
Senior - Member
Senior - Member
Beiträge: 2082
Registriert: 19.08.2006, 14:07
Wohnort: Nämberch

Beitragvon Schweini » 11.10.2009, 14:42

Du solltest Dein UPSTREAM mal auf 1000 drosseln lassen. Dessen Rauschabstand ist mager und auch Upload beeinflusst den Download.

Der Rest schaut super aus, könnte auch DSL18000 drin sein (Zwecks Reserven lieber so lassen)
TCOM DSL16+ - TAL600m - Fritzbox 7490

kugelfisch01
Junior - Member
Junior - Member
Beiträge: 22
Registriert: 20.01.2009, 15:04
Wohnort: Gilching

Beitragvon kugelfisch01 » 11.10.2009, 14:47

Was bzw. Wo muss ich das einstellen? Sorry bin da leider nicht so bewandert. War ja bisher auch nicht nötig :)

Benutzeravatar
Schweini
Senior - Member
Senior - Member
Beiträge: 2082
Registriert: 19.08.2006, 14:07
Wohnort: Nämberch

Beitragvon Schweini » 11.10.2009, 14:48

DU gar nicht. Wenn dann der Support morgen. Vielleicht mal auch anrufen.

Wie gesagt: Vermute ich einfach mal so. Beim onlinespielen solltest Du auch Lags haben.
TCOM DSL16+ - TAL600m - Fritzbox 7490

Sven
Admin
Admin
Beiträge: 6269
Registriert: 24.07.2006, 11:22

Beitragvon Sven » 12.10.2009, 09:31

Dein Modem ist aus, so kann ich leider nix messen.
Sven Bialaß
M-net Support

kugelfisch01
Junior - Member
Junior - Member
Beiträge: 22
Registriert: 20.01.2009, 15:04
Wohnort: Gilching

Beitragvon kugelfisch01 » 12.10.2009, 19:41

Hey,

sorry blöde angewohnheit. Lasse es die nächsten Tage an dann kannst du es gerne nochmal versuchen.

Danke und viele Grüße

Felix

Benutzeravatar
derflo
Admin
Admin
Beiträge: 1320
Registriert: 22.03.2007, 16:22

Beitragvon derflo » 13.10.2009, 10:58

Der Anschluss wird geprüft, ich gebe dir dann nochmal Bescheid.
Florian Döring
M-net Support Franken

Benutzeravatar
derflo
Admin
Admin
Beiträge: 1320
Registriert: 22.03.2007, 16:22

Beitragvon derflo » 13.10.2009, 15:34

Hallo kugelfisch01,
die Verbindung läuft nur stabil mit 12000/800, dein Anschluss ist jetzt so eingerichtet.
Florian Döring

M-net Support Franken

kugelfisch01
Junior - Member
Junior - Member
Beiträge: 22
Registriert: 20.01.2009, 15:04
Wohnort: Gilching

Beitragvon kugelfisch01 » 13.10.2009, 15:56

Also das kanns ja irgendwie ja net sein oder?

Warum läuft die nun 6 Monate Stabil mit den alten Werten und jetzt aufeinmal habe ich nur noch DSL 12.000???

Wo war bzw. ist den jetzt das Problem das das was vorher einwandfrei funktionierten jetzt nicht mehr funktionierte? Ist irgendwo an einer Leitung ein Defekt oder ein Außeneinfluss?
Zuletzt geändert von kugelfisch01 am 13.10.2009, 16:02, insgesamt 1-mal geändert.

Bastian
Aufsteiger
Aufsteiger
Beiträge: 55
Registriert: 18.11.2007, 08:47

Beitragvon Bastian » 13.10.2009, 16:02

Das ist leider normal, wenn sich mehr Leute auf die selbe Leitung geschalten werden dann wirds schlechter. Ich hatte zuerst ein voll stehendes 16.000er und bin bereits auf 6.000 runter. Da kann aber M-Net Nichts dafür, das ist bei jedem Anbieter so.

kugelfisch01
Junior - Member
Junior - Member
Beiträge: 22
Registriert: 20.01.2009, 15:04
Wohnort: Gilching

Beitragvon kugelfisch01 » 13.10.2009, 16:04

Naja selbst wenn das bekannt ist das ein solches Problem gibt, dann sind meiner Meinung nach 1,8 MByte/sec immer noch besser als 1,2 MBbyte/sec. Die monatliche zu zahlende Summe bleibt so oder so die gleiche!

Flinx
Senior - Member
Senior - Member
Beiträge: 2086
Registriert: 16.08.2006, 18:50
Wohnort: Nürnberg an der 430m .T.. Leitung ;-)

Beitragvon Flinx » 13.10.2009, 17:35

kugelfisch01 hat geschrieben:Naja selbst wenn das bekannt ist das ein solches Problem gibt, dann sind meiner Meinung nach 1,8 MByte/sec immer noch besser als 1,2 MBbyte/sec. Die monatliche zu zahlende Summe bleibt so oder so die gleiche!

Ich behaupte mal, das ist vom Anbieter unabhängig. Sprich: Das würde Dir auch von Vodofone/Arcor oder 1&1 unabhängig von der anstehenden Bandbreite berechnet werden (ok, die haben andere Tarife ...).
Flinx (c) Alan Dean Foster

https://www.sg-flensburg-handewitt.de
All eure Stützpunkt sind gehören zu uns. AYBABTU.


Meine Kundennummer ist Vergangenheit.

Benutzeravatar
derflo
Admin
Admin
Beiträge: 1320
Registriert: 22.03.2007, 16:22

Beitragvon derflo » 14.10.2009, 10:23

Hallo kugelfisch01,
stabil läuft die Leitung mit 12000/800, wir können das auch wieder Rückgängig machen und du musst mit gelegentlichen Ausfällen leben.
Florian Döring

M-net Support Franken


Zurück zu „Maxi Komplett / Maxi DSL / Maxi Pur“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 8 Gäste