Internetausfall im Allgäu

Alle Themen rund um die DSL - Produkte

Moderatoren: Yusuf, Florian S., Sven

mkkf
Aufsteiger
Aufsteiger
Beiträge: 159
Registriert: 16.10.2006, 22:13
Wohnort: Kaufbeuren

Internetausfall im Allgäu

Beitragvon mkkf » 04.04.2008, 02:28

Was war denn die Ursache für den längeren (1 Stunde?) allgäuweiten Internetausfall am Donnerstag Nachmittag?

Benutzeravatar
Dieter
Admin
Admin
Beiträge: 1034
Registriert: 17.07.2006, 09:59
Wohnort: Nürnberg

Re: Internetausfall im Allgäu

Beitragvon Dieter » 04.04.2008, 07:50

mkkf hat geschrieben:Was war denn die Ursache für den längeren (1 Stunde?) allgäuweiten Internetausfall am Donnerstag Nachmittag?


Hallo,
die Ursache war eine Störung im Backbone (Glasfasernetz).
Viele Grüße
Dieter Lehmeyer
M-net Support Team

mkkf
Aufsteiger
Aufsteiger
Beiträge: 159
Registriert: 16.10.2006, 22:13
Wohnort: Kaufbeuren

Beitragvon mkkf » 10.06.2008, 21:38

Gerade gab es in Kaufbeuren einen Internetausfall von 19:57 bis 21:24. Was war denn diesmal die Ursache? Eine Störung im Backbone?

Gruß
Michael

bruzzler
Junior - Member
Junior - Member
Beiträge: 16
Registriert: 20.11.2006, 21:29

Beitragvon bruzzler » 10.06.2008, 21:41

Kann ich bestätigen (Kaufbeuren).
Sehr ärgerlich, der letzte Ausfall ist noch gar nicht lang her!

Garfield58
Aufsteiger
Aufsteiger
Beiträge: 54
Registriert: 23.03.2007, 11:41
Wohnort: Augsburg

Beitragvon Garfield58 » 10.06.2008, 21:44

Auch in Augsburg hat es einen Ausfall gegeben :cry:

Benutzeravatar
beisser
Senior - Member
Senior - Member
Beiträge: 537
Registriert: 22.08.2006, 23:38
Kontaktdaten:

Beitragvon beisser » 10.06.2008, 21:49

in fürstenfeldbruck gabs ebenfalls einen ausfall zur selben zeit.. genauso in starnberg
Bild

dalija
Junior - Member
Junior - Member
Beiträge: 20
Registriert: 09.05.2007, 22:33

Beitragvon dalija » 10.06.2008, 22:01

In Kempten hat ich auch ca 1 Stunde einen Ausfall, auf einmal ein Verbindungsabbruch, ich dachte es liegt vielleicht an meinem Modem, aber jetzt geht es bei mir wieder. War wohl doch eine Störung bei M-net.

j2w
Aufsteiger
Aufsteiger
Beiträge: 91
Registriert: 27.11.2006, 15:36

Beitragvon j2w » 10.06.2008, 22:04

In München (Bogenhausen) ging in der letzten Stunde auch nix.
Bild

7er
Aufsteiger
Aufsteiger
Beiträge: 123
Registriert: 16.08.2006, 12:28

Beitragvon 7er » 11.06.2008, 02:25

Dann will ich auch mal: bei mir ging vor ziemlich genau 24 Stunden auch das DSL-Licht aus, für mindestens eine halbe bis ganze Stunde. Deshalb bin ich ins Bett, nachdem keine Einwahl mehr möglich war...

Friese
Junior - Member
Junior - Member
Beiträge: 11
Registriert: 21.09.2007, 20:38

Beitragvon Friese » 11.06.2008, 09:19

Gestern hier in Landsberg ebells kein Internet. Ging dann ab ca 22 Uhr wieder. Eben wieder Störungen.-

ger1294
Senior - Member
Senior - Member
Beiträge: 1065
Registriert: 20.08.2006, 13:13
Wohnort: 87406 Kempten (Allgäu)
Kontaktdaten:

Beitragvon ger1294 » 12.06.2008, 09:09

Hallo,

merkwürdig, bei mir in Gilching konnte ich keinen Ausfall feststellen.
Kempten: TAL 1371 m (0,4 mm) MaxiDSL 18000/1024 mit 14720/1240 kbit/s
Gilching: TAL 635 m (293m 0,5mm, 342m 0,4 mm) 7,35 db Dämpfung MaxiDSL 18000/1024


Zurück zu „Maxi Komplett / Maxi DSL / Maxi Pur“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste