Durchsatzprobleme im Raum Ingolstadt (8er VM)

Alle Themen rund um die DSL - Produkte

Moderatoren: Florian S., Yusuf, Sven

praenti
Junior - Member
Junior - Member
Beiträge: 20
Registriert: 24.11.2007, 13:47
Wohnort: Ingolstadt
Kontaktdaten:

Durchsatzprobleme im Raum Ingolstadt (8er VM)

Beitragvon praenti » 21.01.2008, 20:02

Hi,

hab hier einen 6000er DSL Anschluß. Die Probleme sind schonmal Ende November / Anfang Dezember 2007 aufgetreten. Deshalb weiß ich, dass mein Anschluß sauber funktioniert.
Hab bereits mehrere Messungen mit dem M-Net internen Speedtest durchgeführt. Bei Stoßzeiten (Unter Woche Abends bzw. Wochenende) sackt der Durchsatz auf 200 kB/s durch. Normlerweise bekomme ich unter der Woche mitten in der Nacht 650 -700 kB/s durch!
Die Diskrepanz sieht mir deshalb verdammt nach Flaschenhals am Übergabepunkt zum Backbone oder am Backbone aus.

Gerade eben von einem meiner Root-Server bei Hetzner, wo ja das M-Net Peering sehr gut aussieht nur auf ca. 100 kB/s gekommen. Server selbst hat dabei keinerlei Trafficlast.

Bis wann kann man da endlich Abhilfe erwarten? Bei den Werten bei einem 6000er DSL... finde ich das sehr peinlich und aus meiner Sicht herrscht hier dringender Handlungsbedarf, da nichtmal halbe Leistung geliefert wird.

MfG
Michael Obster

P.S.: Versteht mich bitte nicht falsch. Ich hab regelmäßig mit dem Support recht freundliche Gespräche gehabt, deshalb hier nochmal ein Lob!!!! Aber das Problem wird dadurch auch nicht gelöst. Bitte prüft deshalb eure Backbone-Anbindung dringend an meiner VM, ob hier nicht eine massive Überlastung vorliegt! Ggf. dann entsprechend Ausbau der Bandbreite!

Zurück zu „Maxi Komplett / Maxi DSL / Maxi Pur“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste