DSL Totalausfall

Alle Themen rund um die DSL - Produkte

Moderatoren: Yusuf, Florian S., Sven

Benutzeravatar
francobez
Junior - Member
Junior - Member
Beiträge: 9
Registriert: 11.06.2007, 10:08

DSL Totalausfall

Beitragvon francobez » 27.06.2007, 07:29

Hallo zusammen,

seit gestern geht nur noch das Telefon bei mir.

Der DSL-Router und auch das M-Net Modem bekommen keinerlei DSL Verbindung zustande.
Wann genau die Verbindung abgerissen ist kann ich nicht sagen.
Jedenfalls geht nichts mehr.

Ich habe das M-Net Modem angesteckt gelassen bevor ich heute früh das Haus verlassen habe, damit es nicht heißt es läge an meinem Router.

Kann das bitte einer prüfen was da los ist ?

Kundennummer: 200003351

Ciao,
Franco

Benutzeravatar
francobez
Junior - Member
Junior - Member
Beiträge: 9
Registriert: 11.06.2007, 10:08

Gibt's inzwischen Neuigkeiten ?

Beitragvon francobez » 27.06.2007, 11:42

Hallo zusammen,
ich wollte nur mal fragen ob schon jemand von M-Net an der Sache dran ist.
Oder soll ich die "Störungsstelle" anrufen ?

Ciao,
Franco

webcam_service
Senior - Member
Senior - Member
Beiträge: 1085
Registriert: 04.09.2006, 07:19
Wohnort: Germering

Beitragvon webcam_service » 27.06.2007, 13:58

ja, du musst anrufen!

das Forum ist kein Ort für Supportanfragen - die werden nur per Telefon oder Mail bearbeitet.

0800 - 8788089
im Test: FritzBox Fon 7270 FW.54.04.52
M-Net: Maxi-DSL 18000 @ 16 Mbit/s Leitungslänge: ca. 1070 m @ 0,4mm²
VSt: Broadcom | DSL-Version 97.147 - H52

Benutzeravatar
francobez
Junior - Member
Junior - Member
Beiträge: 9
Registriert: 11.06.2007, 10:08

Immer noch keinerlei Connect

Beitragvon francobez » 28.06.2007, 07:45

Ich habe gestern nachmittag noch mit der Technik telefoniert.
Der Herr sagte er könne an meiner Leitung kein Modem finden und meinte es könne am Splitter oder am Modem liegen.

Gestern Abend habe ich mein Modem weiterhin hektisch blinkend vorgefunden.
Ich habe dann drei verschiedene Splitter und zwei verschiedene Modems und auch zwei verschiedene Kabelsätze in allen Kombinationen durchprobiert. :shock:

Es ändert sich nichts. Auch ein Reset des Modems bringt keinerlei Änderung. :?

Ich glaube nicht dass der Fehler auf meiner Seite liegt.
Vieleicht wurde bei Arbeiten am DSLAM eines der Kabel zu meinem Anschluss gekappt ? :roll:

Das Telefon funktioniert zwar noch, jedoch gibt es auf der Leitung ein rhytmisches Knack/Klick -Geräusch im Abstand von ca. 5 sec.
Das Geräusch tritt auch auf wenn kein Modem angeschlossen ist, wird also wahrscheinlich auch von außen hereinkommen.

Ich werde dann wohl nocheinmal anrufen ...

Ciao,
Franco
:shock:

Benutzeravatar
ToM
Aufsteiger
Aufsteiger
Beiträge: 476
Registriert: 25.07.2006, 13:27
Wohnort: Nähe Augsburg

Beitragvon ToM » 28.06.2007, 09:58

Hallo,

soweit ich das sehe kommt sowieso ein Techniker zu Dir.
Grüße aus Augsburg,
Thomas
M-net Support / Schwaben & Allgäu

Benutzeravatar
francobez
Junior - Member
Junior - Member
Beiträge: 9
Registriert: 11.06.2007, 10:08

Update

Beitragvon francobez » 28.06.2007, 13:31

Hallo,
habe gerade mit meiner Frau telefoniert.
Der Techniker war da und hat sich alles angesehen.

Es sieht wohl so aus als hätte die T-Com beim anklemmen eines neuen Anschlusses meinen Anschluss gestört. :evil:
Vieleicht sind denen die eigenen Kunden wichtiger als die der Konkurenz ?

Es scheint wohl doch so zu sein dass der Fehler "auf der letzten Meile" liegt, also weder bei mir, noch im direkten Einfußbereich von M-Net.

Es soll nun eine Eil-Störmeldung an die T-Com rausgehen ...

mal sehen wie lange das dauert ...

Ist der Streik eigentlich inzwischen vorbei ?

Benutzeravatar
ToM
Aufsteiger
Aufsteiger
Beiträge: 476
Registriert: 25.07.2006, 13:27
Wohnort: Nähe Augsburg

Beitragvon ToM » 28.06.2007, 13:36

Hallo,

Telekomstörung wurde um 12:40 Uhr gemeldet. Die DTAG hat 24 Stunden Zeit die Störung zu beseitigen, allerdings gibt es aufgrund des Streiks noch einige Nachwehen bei der Telekom. Könnte also auch etwas länger als 24 Stunden dauern.

Sobald wir eine Zwischen- bzw. Rückmeldung von der Telekom erhalten haben, werden wir uns mit Ihnen in Verbindung setzen.

So ein Fehler kann jedem mal passieren und hat nichts mit Mitbewerbern o.ä. zu tun.
Grüße aus Augsburg,

Thomas

M-net Support / Schwaben & Allgäu

ger1294
Senior - Member
Senior - Member
Beiträge: 1065
Registriert: 20.08.2006, 13:13
Wohnort: 87406 Kempten (Allgäu)
Kontaktdaten:

Beitragvon ger1294 » 29.06.2007, 16:33

Hallo,

passiert denen auch bei den eigenen Kunden. Als ich 2001 noch Kunde bei T-Com war, wurde meine Leitung am Straßenverteiler eines Abends gekappt, weil irgendeiner beim Umklemmen meine Leitung rausgerissen hatte.

Dummerweise war es Mittwoch und am Donnerstag Feiertag, Am Wochenende und an Brückentagen arbeitete die T-Com auch nicht, so dass ich keine 24 Stunden, sondern satte 144 Stunden bis Dienstag auf die Störungsbehebung warten musste.

Mein komplettes ISDN, samt DSL war weg und Anrufer hörten keine korrekte Ansage, sondern nur Besetzt !

Und das als Geschäftskunde mit Anlagenanschluss, DSL (Damals noch eine seltene Rarität) und rund 240-300 Mark Umsatz im Monat !!!

Eine Woche später war eine ähnliche Störung, diesmal war der ISDN-Port in der Vermittlungsstelle nach nur 3 Wochen Betriebszeit ausgefallen (tolle Qualität). Hinterher konnte ich noch Monate der Erstattung von 40 Mark (1/3) Grundgebühr wegen nicht erbrachter Leistung hinterherlaufen.

Guenni
Junior - Member
Junior - Member
Beiträge: 35
Registriert: 05.09.2006, 20:35

Beitragvon Guenni » 29.06.2007, 19:44

So ein Fehler kann jedem mal passieren und hat nichts mit Mitbewerbern o.ä. zu tun.

Nein aber sehr wohl mit der Arbeitseinstellung der Telekom-Techniker, die im Bereich der letzten Meile arbeiten.

Als ehemaliger Telekom-Kunde haben mir bei meinem Anlagenanschluss schon _mehrfach_ Leitungen gefehlt, nachdem im Gebäude jemand eingezogen war. Da wird einfach nicht lang rumgefackelt - wenn man keine freien Adern findet, dann klemmt man jemand anderem halt einfach was ab - der wirds schon nicht so schnell merken...

Ok, das ist jetzt eine sehr subjektive Ansicht. Aber mir selbst isses schon mehr als einmal passiert. Natürlich gibts aber auch umsichtige Telekom-Leute die dann zumindest so ehrlich sind und eingestehen, dass der vorherige Kollege Mist gebaut hat....

Benutzeravatar
francobez
Junior - Member
Junior - Member
Beiträge: 9
Registriert: 11.06.2007, 10:08

So nun schiebt's der eine auf den anderen

Beitragvon francobez » 02.07.2007, 08:36

Hallo zusammen,

DSL geht immer noch nicht wieder, das Störgeräusch im Telefon ist auch immer noch unverändert ... :evil:

Am Samstag morgen rief ein Techniker von der Telekom mehrmals an und hat in der Zwischenzeit so einiges rumprobiert ...
Er könne aber z.B. "keinen Testsatz" aufspielen da die Leitung ja M-NET gehöre ...
Außerdem käme das Signal bereits gestört (das Knackgeräusch alle 5 sec.) bei ihm an, der Fehler müsse also bei M-NET liegen.
Leider war am Samstag keiner von den M-NET Technikern zu erreichen, er habe ihnen aber auf die Mailbox gesprochen ....

Ich hoffe dass nun bald 'mal wieder etwas voran geht, jetzt habe ich fast eine Woche keine Verbindung mehr ...

Ciao,
Franco

Benutzeravatar
francobez
Junior - Member
Junior - Member
Beiträge: 9
Registriert: 11.06.2007, 10:08

Läuft wieder

Beitragvon francobez » 02.07.2007, 14:04

:D :D
Habe gerade mit meiner Frau telefoniert,
der M-Net Techniker war gerade nocheinmal da und jetzt läuft wieder alles.

Allerdings bleibt die genaue Ursache der Störung nach wie vor unklar.

Egal, Hauptsache ist doch es läuft wieder.
Hoffentlich bleibt das auch so.


Ciao,
Franco


Zurück zu „Maxi Komplett / Maxi DSL / Maxi Pur“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 8 Gäste