Seite 1 von 1

Speed Test Upload Funktion geht nicht mehr

Verfasst: 04.06.2007, 15:03
von wlcmartin
Hallo,

folgende Meldung kommt:
FEHLER
Der angeforderte URL konnte nicht geholt werden

Während des Versuches, den URL
http://www.maxi-dsl.de/speed3/ul.php
zu laden, trat folgendes Problem auf:

* Die Anfrage oder die Antwort ist zu groß.

Wenn Sie eine POST oder PUT Anfrage gemacht haben, dann ist der 'request body' (das was Sie versucht haben hochzuladen) zu groß. Wenn Sie eine GET Anfrage gemacht haben, dann ist der 'reply body' (das was Sie versuchen herunterzuladen) zu groß. Diese Beschränkungen wurden von Ihrem Internet Service Provider, der diesen Cache Server unterhält, festgelegt. Bitte setzen Sie sich direkt mit ihm in Kontakt wenn Sie meinen, daß dies ein Fehler ist.

Ihr Cache Administrator ist support@mnet-online.de.
Generated Mon, 04 Jun 2007 13:00:09 GMT by www-cache.m-online.net (squid/2.5.STABLE3)

Verfasst: 04.06.2007, 15:41
von Maverick
Bei mir gehts.

Verfasst: 04.06.2007, 17:55
von tashi
tja und bei mir geht es auch

Karina

Verfasst: 04.06.2007, 18:16
von wlcmartin
tja, hmmm, ich kann mit der Meldung nichts anfangen, wollte nur man den Sysadmins B'scheid geben. Vielleicht wissen die was. Bisher ging es ja bei mir auch.

Verfasst: 04.06.2007, 19:47
von 4ke
wlcmartin hat geschrieben:tja, hmmm, ich kann mit der Meldung nichts anfangen, wollte nur man den Sysadmins B'scheid geben. Vielleicht wissen die was. Bisher ging es ja bei mir auch.

Versuche doch einfach mal, ohne Proxy zu testen.

Verfasst: 05.06.2007, 13:21
von wlcmartin
Genau der Gedanke kam mir auch, weil die Meldung vom proxy kommt.

Ohne Proxy funktioniert es wieder :-), danke für Deinen Tipp, trotzdem.