Ausfall von DSL um 00:45 Uhr??

Alle Themen rund um die DSL - Produkte

Moderatoren: Yusuf, Florian S., Sven

Mario
Aufsteiger
Aufsteiger
Beiträge: 203
Registriert: 18.08.2006, 09:56

Ausfall von DSL um 00:45 Uhr??

Beitragvon Mario » 17.05.2007, 01:07

Hallo zusammen,

bei mir war grade das gute Internet weg :-( Lokales Problem gewesen oder hat es mehr Leute "erwischt"?

Gruß

Mario

Target
Junior - Member
Junior - Member
Beiträge: 2
Registriert: 20.11.2006, 20:37

Beitragvon Target » 17.05.2007, 10:27

Hi,

habe dasselbe Problem in 81825 Totalausfall, Fehler ist bekomme kein PPOE zustande Router und Modem (in sync) up and running....

Benutzeravatar
Bass-T.
Aufsteiger
Aufsteiger
Beiträge: 199
Registriert: 16.08.2006, 10:47
Wohnort: Kempten
Kontaktdaten:

Beitragvon Bass-T. » 17.05.2007, 10:32

Über 12 Stunden lang ging auch hier nichts. Angefangen gestern Abend.

Guenni
Junior - Member
Junior - Member
Beiträge: 35
Registriert: 05.09.2006, 20:35

Beitragvon Guenni » 17.05.2007, 10:37

Yep, seit gestern 22 uhr etwa dieselben Symptome wie Target. Auch in PLZ 81825.

Gehts jetzt denn wieder? Ich bin nimmer zu Hause... Vor ner Stunde wars noch kaputt.

Benutzeravatar
Bass-T.
Aufsteiger
Aufsteiger
Beiträge: 199
Registriert: 16.08.2006, 10:47
Wohnort: Kempten
Kontaktdaten:

Beitragvon Bass-T. » 17.05.2007, 10:45

Guenni hat geschrieben:Gehts jetzt denn wieder? Ich bin nimmer zu Hause... Vor ner Stunde wars noch kaputt.

Bei mir (82031 Grünwald) gehts seit ca. 10:30 wieder.

triton
Aufsteiger
Aufsteiger
Beiträge: 51
Registriert: 19.09.2006, 10:53
Wohnort: Ingolstadt

Beitragvon triton » 17.05.2007, 10:50

ja bei mir in Ingolstadt gehts nun auch wieder

Target
Junior - Member
Junior - Member
Beiträge: 2
Registriert: 20.11.2006, 20:37

Beitragvon Target » 17.05.2007, 11:02

Grade eben getestet nach dem ich aus dem UMTS geschrieben habe, es geht wieder :)

Also probierts es und dann mal schaun.

Benutzeravatar
beisser
Senior - Member
Senior - Member
Beiträge: 537
Registriert: 22.08.2006, 23:38
Kontaktdaten:

Beitragvon beisser » 17.05.2007, 11:39

bei mir (82256) hat der ausfall gerade mal 10 min gedauert :)

Mario
Aufsteiger
Aufsteiger
Beiträge: 203
Registriert: 18.08.2006, 09:56

Beitragvon Mario » 17.05.2007, 12:51

Also bei mir war es Heute Nacht für ca. 10 Min tot und dann war laut Router um ca. kurz nach 07:00 Uhr nochmal ein Discon.

Ist zwar nicht schön, aber bin "froh" das es nicht nur bei mir (80805) war sondern anscheinend ein übergeordnetes Problem war.

Grüße & einen schönen Feiertag (und danke an die Rufbereitschaft von M-Net!!!)

Mario

webcam_service
Senior - Member
Senior - Member
Beiträge: 1085
Registriert: 04.09.2006, 07:19
Wohnort: Germering

Beitragvon webcam_service » 17.05.2007, 20:03

Bei mir scheint das Netz bis um 0:55 Uhr ausgefallen zu sein, habe aber nichts davon mitbekommen...
im Test: FritzBox Fon 7270 FW.54.04.52
M-Net: Maxi-DSL 18000 @ 16 Mbit/s Leitungslänge: ca. 1070 m @ 0,4mm²
VSt: Broadcom | DSL-Version 97.147 - H52

ger1294
Senior - Member
Senior - Member
Beiträge: 1065
Registriert: 20.08.2006, 13:13
Wohnort: 87406 Kempten (Allgäu)
Kontaktdaten:

Beitragvon ger1294 » 17.05.2007, 22:53

Hallo,

hatte heute Nacht hier in 82205 auch einen kurzen Ausfall von ca. 5-10 Minuten.

Alle LED am Modem waren an und mein Router war online mit IP, plötzlich gingen keine Daten mehr durch die Leitung.

Habe dann manuell getrennt, der Router wollte sofort wieder rein, hat dann aber 5-10 Minuten gedauert, bis er wieder reingekommen ist.


Zurück zu „Maxi Komplett / Maxi DSL / Maxi Pur“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 9 Gäste