Modem verliert immer mal wieder Sync

Alle Themen rund um die DSL - Produkte

Moderatoren: Yusuf, Florian S., Sven

firebowl
Junior - Member
Junior - Member
Beiträge: 33
Registriert: 05.12.2006, 13:30

Modem verliert immer mal wieder Sync

Beitragvon firebowl » 16.05.2007, 12:07

Hi,

ich habe seit ein paar Wochen eine neue Fritzbox (7050) und extra den WAN Port deaktiviert um mein M-net Modem davor hängen zu können.

Nun habe ich aber das Problem das ich alle paar Tage (manchmal auch mehrmals am Tag) meine Internetverbindung verliere und die Fritzbox rebootet.
Solche Probleme hatte ich mit meiner alten Fritzbox die ich auch als Modem betrieben habe sehr selten.

Könnte bitte mal jemand prüfen ob mein Modem wirklich ständig den sync verliert und wenn ja, warum.

Als ich vor fast einem Jahr auf MAX gewechselt habe wurden mir super Leitungs- bzw. Synchronisierungswerte bescheinigt ;)

Danke schonmal.

WaS
Senior - Member
Senior - Member
Beiträge: 1215
Registriert: 17.08.2006, 15:35
Wohnort: Erlangen

Beitragvon WaS » 16.05.2007, 13:19

Ob dein Modem tatsächlich die Synchronisation verliert,
kannst du selber feststellen: Die mit "DSL" beschriftete
Kontrolleuchte blinkt dann eine Zeitlang.

Das sollte aber normalerweise nicht dazu führen, dass die
Fritzbox bootet; sie sollte lediglich die Unterbrechung der
Internet-Verbindung in ihrem Protokoll vermerken.
(Wenn du das Kabel zwischen FB und Modem abziehst und
nach einer Weile wieder ansteckst, dann bootet die FB doch
auch nicht -- oder?)

firebowl
Junior - Member
Junior - Member
Beiträge: 33
Registriert: 05.12.2006, 13:30

Beitragvon firebowl » 16.05.2007, 13:21

Da die Abbrüche meistens passieren wenn ich nicht daheim bin (wie jetzt) kann ich leider nicht auf die DSL Leuchte schauen ;)


Zurück zu „Maxi Komplett / Maxi DSL / Maxi Pur“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 12 Gäste