Seite 1 von 1

DSL 16000 sehr langsam

Verfasst: 13.05.2007, 20:00
von einstein
Hallo,

auch, wenn dieses Thema hier sehr beliebt ist:
Meine Bandbreite wird "jeden Tag langsamer". Mittlerweile habe ich zu jeder Tages- und Nacht-Zeit ungefähr 1500 Kbit/sec Durchsatz und extrem langsame DNS Antwortzeiten. Ca. jeder 3. DNS Request ist fehlerhaft.

Ich befürchte, dass irgendwas an der Leitung passiert ist.
Ich habe schon ohne Router getestet und die gleichen Probleme gesehen.

Die Probleme haben wohl ca. vor einem Monat angefangen.


Könnte vielleicht jemand die Leitung durchmessen, oder mir anterweitg Tipps geben, an was es noch liegen könnte???

Danke,
Sebastian Mahr
Kundennummer 20041102513

Re: DSL 16000 sehr langsam

Verfasst: 13.05.2007, 21:01
von einstein
einstein hat geschrieben:Hallo,

auch, wenn dieses Thema hier sehr beliebt ist:
Meine Bandbreite wird "jeden Tag langsamer". Mittlerweile habe ich zu jeder Tages- und Nacht-Zeit ungefähr 1500 Kbit/sec Durchsatz und extrem langsame DNS Antwortzeiten. Ca. jeder 3. DNS Request ist fehlerhaft.

Ich befürchte, dass irgendwas an der Leitung passiert ist.
Ich habe schon ohne Router getestet und die gleichen Probleme gesehen.

Die Probleme haben wohl ca. vor einem Monat angefangen.


Könnte vielleicht jemand die Leitung durchmessen, oder mir anterweitg Tipps geben, an was es noch liegen könnte???

Danke,
Sebastian Mahr
Kundennummer 20041102513


Hallo,

ich hab' gerade in einem anderen Thread etwas zum Thema "Ethernetschnittstelle und Turbolink" Problem gelesen. Es sieht wirklich so aus, als ob das Modem mehrmals pro Sekunde die Verbindung kappt. Jedenfalls blinkt mein Router wie verrückt, obwohl die Verbindung getrennt ist.

Gruss Basti