Seite 1 von 1

level3.net tot?

Verfasst: 29.04.2007, 12:31
von Guenni
Ich kann vom MNet-Netz hosts, die über level3.net geroutet werden schon den ganzen vormittag nicht mehr erreichen.

Traceroute endet jeweils bei 'irgendwas.munich1.level3.net.' Geht das anderen auch so? Kann den Jungs jemand mal einen Stein ins Schlafoffice werfen, damit sie das Internet wieder anschalten?

Guenni

Verfasst: 29.04.2007, 12:33
von Gordios
hi,

scheint das gleiche prob zu sein wie bei mir. geht bei dir ebay.de oder kannst du z.b "ping ad.de.doubleclick.net" machen ?

die seite eve-online.de geht bei mir z.b. auch net ...

Verfasst: 29.04.2007, 16:01
von Blumentopf
Bei mir (München) funktionieren die Seiten alle einwandfrei

Verfasst: 29.04.2007, 16:05
von Guenni
Ein paar min nach meinem ersten Post war der Fehler verschwunden. Vielleicht liest level3 hier mit:-))

Verfasst: 29.04.2007, 17:11
von einstein
Hallo,

ich habe immer noch das gleiche Problem. Anfangs hatte ich es auf eine neue Trojaner Welle geschoben, aber bei mir treten im Moment extrem lange Antwortzeiten auf, Ebay geht garnicht, und wenn dann nur uber Umwege.

Aufgefallen ist mir das allerdings nur, da mein Router mehrmals wegen der eingehenden Last zusammengebrochen ist. Die Logs werden mittlweile schon im Minutentakt rotiert (ca 1000 Eintraege).

Hoffentlich ist es nur ein temporaeres Problem.


Gruss aus Muenchen,
Basti


[/list][/list]

Verfasst: 29.04.2007, 18:55
von Bass-T.
Ja, das selbe wie heute Vormittag. Irgendwie ist das halbe Internet nicht mehr erreichbar.

Routenverfolgung zu hp-intl-de.ebay.com [66.135.192.8] über maximal 30 Abschnit
te:

1 12 ms 12 ms 11 ms ac1-mdsl.muc2.m-online.net [82.135.11.1]
2 13 ms 12 ms 12 ms gi2-15.r2.muc2.m-online.net [88.217.194.41]
3 14 ms 12 ms 13 ms gi3-13.r1.muc1.m-online.net [212.18.6.33]
4 14 ms 12 ms 12 ms unknown.level3.net [62.67.33.193]
5 17 ms 12 ms 12 ms ae-11-11.car1.Munich1.Level3.net [4.69.133.253]
6 * * * Zeitüberschreitung der Anforderung.
7 * * * Zeitüberschreitung der Anforderung.
8 * * * Zeitüberschreitung der Anforderung.
9 * 109 ms 121 ms ae-1-100.ebr1.Washington1.Level3.net [4.69.132.29]
10 128 ms 126 ms 126 ms ae-2.ebr1.Atlanta2.Level3.net [4.69.132.85]
11 * * 118 ms gi3-2.r1.muc1.m-online.net [212.18.7.5]
12 * * * Zeitüberschreitung der Anforderung.
13 * 125 ms 112 ms ae-4.ebr1.NewYork1.Level3.net [4.69.132.109]
14 114 ms 126 ms 112 ms ae-1-100.ebr2.NewYork1.Level3.net [4.69.132.26]
15 132 ms 143 ms 144 ms ae-2.ebr1.Chicago1.Level3.net [4.69.132.65]
16 172 ms 174 ms 162 ms ae-3.ebr2.Denver1.Level3.net [4.69.132.61]
17 157 ms * * ae-1-100.ebr1.Denver1.Level3.net [4.69.132.37]
18 * * * Zeitüberschreitung der Anforderung.
19 * * * Zeitüberschreitung der Anforderung.
20 * * * Zeitüberschreitung der Anforderung.
21 * * * Zeitüberschreitung der Anforderung.
22 * * * Zeitüberschreitung der Anforderung.
23 * * * Zeitüberschreitung der Anforderung.
24 * * * Zeitüberschreitung der Anforderung.
25 * * * Zeitüberschreitung der Anforderung.
26 * * * Zeitüberschreitung der Anforderung.
27 * * * Zeitüberschreitung der Anforderung.
28 * * * Zeitüberschreitung der Anforderung.
29 * * * Zeitüberschreitung der Anforderung.
30 * * * Zeitüberschreitung der Anforderung.

Ablaufverfolgung beendet.

Verfasst: 29.04.2007, 19:10
von Namenlos
Ja wie auch hier mein letztes Posting war
http://forum.m-net.de/viewtopic.php?t=1630

Aber mitleweile scheints wieder zu gehn, anaj bleibt zu warten wie lang. irgendwie ist heute der Knoten oder der Wurm drin.[/url]