Seite 1 von 1

Maxi DSL 16000/Analog mit einer Gleichtaktstörung

Verfasst: 01.02.2007, 18:31
von Benutzername
Hallo liebes Supportteam,

seit Schaltung meines Anschlusses letztes Jahr im Dez. habe ich ein starkes Rauschen in Verbindung mit einen flirrenden Ton (Trillern) in meiner Analogleitung.
Das Problem ist leider so kompliziert, dass mir selbst nur der Wechsel zu einem ISDN Anschluss einfällt.

Denn dieses Störgeräusch wird erst durch meine Telefonanlage hörbar, die aber nachweislich nicht dieses Geräusch verursacht, sondern nur hörbar macht. Alle Versuche dieses Geräusch zu filtern, bzw. die genaue Ursache zu ergründen sind von meiner Seite erschöpft.
Diese Störung ist seltsamerweise nach Mitternacht (ca. 1Uhr) weg und ist morgens wieder da (wann weiss ich nicht, bin Spätaufsteher).
Es ist auch nur eine Vermutung, dass es sich um eine Gleichtaktstörung handelt!! Aber die kommt def. über die Analogleitung hinein.
Ob die Quelle der Amtskopf ist oder ob die Störung eingescheift wird, kann ich nicht sagen.
Ich bin mir aber sicher, dass diese Art Störungen bei ISDN nicht auftreten können.
Alle erdenklichen Maßnahmen (Schirmungen, Erdungen, Anschlussvarianten) habe ich bereits hinter mir!

Ich wende mich deshalb an dieses Forum, da das Probl. am Telefon recht schwer zu vermitteln ist. Und ev. gibt es vieleicht doch eine Möglichkeit, die Störung zu eliminieren, ohne dem Wechsel auf ISDN.
Desweiteren ist mein DSL Anschluss recht instabil und es werden in den Morgenstunden und Abends häufig Resyncs ausgelöst. Ob dies mit der Analogstörung in Verbindung zu bringen ist, weiss ich nicht. Mein DSL-Signal wird nur ab 17:00 Uhr sukzessive schlechter, so dass die ausgehandelte Geschwindigkeit auch mit Bitswaping nicht zu halten ist. Aber das ist ein anderes Thema.

Eine möglicherweise fruchtbare Störungsanalyse von einem (versierten) M-Net Techniker würde ich auch gegen Bezahlung dankend annehmen.
Andererseits wäre meine Frage: Kann ich ohne Probleme kurzfristig auf ISDN geschalten werden? 2,90 Euro Mehrkosten sind obligatorisch. Kostet der Umstieg etwas?
Bin schon soweit, dass ich kaum noch über Analog (nutze dann VOIP)telefoniere, da das Geräusch nerv tötend ist.

Bitte keine Tipps wie, tausch doch mal die Anlage oder wende die an den Hersteller (AVM). Alles schon durch. Habe 3 Exemplare liegen. Gleiche Anlage an einem anderen Anschluss funktioniert ohne Störungen. Es muss irgendwas über die Leitung reinkommen.
Wohne in Dürrnhaar und die TAL ist mit 4km vergleichsweise lang. Meine Vertragsnummer: 20060818046

Danke
Stephan

Verfasst: 01.02.2007, 18:58
von Flinx
Hast du einen zweiten Splitter, den du ersatzweise testen kannst? Es könnte nämlich am Splitter liegen, der nicht mehr richtig "splittet".

Verfasst: 01.02.2007, 19:41
von Benutzername
Hallo Flinks,

habe 4 Splitter.
1x Inticom
1x Siemens/Vogt
1x Lindy ADSL POTS FILTER
1x Delta

Allein schon wegen der grenzwertigen DSL-Leitung.

Sehr lieb von Dir, dass Du dir Gedanken machst und danke für den Tipp.

Nebenbei bemerkt, der Delta der Beste von allen Splittern ist.

Ciao
Stephan

Verfasst: 01.02.2007, 20:49
von Jost
Hi Stephan,

hat deine Telefonanlage eine eigene Stromzufuhr? Falls ja versuch mal ein anderes Netzteil. Eventuell kommt die Störung auch durchs Stromnetz in die Anlage.

Viele Grüße,
Jost

Verfasst: 01.02.2007, 21:27
von Benutzername
Hallo Jost,

habe sogar Modem und Telefonanlage über einen Akku betrieben um Störungen über das Stromnetz auszuschliessen.

Trotzdem danke für den Tipp.

Ciao
Stephan

Verfasst: 01.02.2007, 21:35
von Yusuf
Hallo,

wie sieht es mit der Hausinternen Verkabelung aus?
Irgendwelche "Verlaengerungen"? Evtl. sogar zu einer 2ten TAE Dose an dem das Telefon eingesteckt wird?

Gruß,
Yusuf

Verfasst: 01.02.2007, 21:50
von Benutzername
Nabend Yusuf,

Hausanschluss <--> Splitter = ca 15cm Cat.5 Kabel
Splitter <--> Modem ca 30cm Cat.5 Kabel
Splitter <--> Telefonanlage ca 30cm Cat.5 Kabel

Mit Hausanschluss meine ich den richtigen Hausanschluss unten im Keller.

Alle Kabel neu. Sogar Haus ist neu.

Kürzer geht fast nicht ;-)

Ciao
Stephan

Verfasst: 02.02.2007, 02:50
von wari56
Hallo Stephan,

ich benutze auch eine AVM FritzBox (die 7170) und habe neben DSL einen Analog-Telefon-Anschluss.

Dieses Nebengeräusch wurde bei mir über den am USB-Port der FritzBox angeschlossenen Drucker eingeschleift.
Eine Erdung der USB Kabelabschirmung hat bei mir dieses Problem beseitigt.

Viel Erfolg,

Walter

Verfasst: 02.02.2007, 08:38
von Benutzername
Guten Morgen Walter,

Kabel alle ab, Geräusch noch da :-(


Ciao
Stephan