Die Suche ergab 1383 Treffer

von Jost
22.05.2011, 19:08
Forum: Webspace
Thema: Weiterleitung
Antworten: 9
Zugriffe: 6526

Hallo Horst, ja das ist so eine Weiterleitung über den HTTP-Statuscode. Wie gesagt es werden dann alle Anfragen auch auf Unterordner und Dateien direkt aufs Weiterleitungsziel umgelenkt. http://home.mnet-online.de/name/ wird umgeleitet zu http://www.horst123.de http://home.mnet-online.de/name/ordner...
von Jost
21.05.2011, 13:54
Forum: Webspace
Thema: Weiterleitung
Antworten: 9
Zugriffe: 6526

Hallo Horst, ich vermute du meinst eine Weiterleitung über unser Kundenportal? Dort ist das so nicht möglich. Egal welcher Unterordner oder welche Datei dann hinterher angegeben wird, man landet immer direkt auf dem eingegebenen Weiterleitungsziel und nicht auf dem entsprechenden Unterordner oder de...
von Jost
08.12.2010, 12:26
Forum: E-Mail
Thema: Uhren -Spam
Antworten: 7
Zugriffe: 2061

Hallo nochmal, wenn man den Filter schärfer einstellt, steigt auch die Wahrscheinlichkeit, dass eine normale Email im Spamordner landet. Das bedeutet, dass man im Endeffekt sowieso regelmäßig den Spamordner durchsehen muss und man sich garkeine Arbeit erspart. Für uns ist das Risiko von Beschwerden ...
von Jost
08.12.2010, 11:41
Forum: E-Mail
Thema: Uhren -Spam
Antworten: 7
Zugriffe: 2061

Hi cyberclaus, wie du bemerkt hast, ist der Spamfilter normalerweise relativ lasch eingestellt. Du kannst ihn aber mit wenigen Klicks schärfer einstellen: - Im Kundenportal neben dem Postfach auf Sicherheit klicken - Neben Spamschutz auf "deaktivieren" klicken - Neben Filterregel auf "...
von Jost
07.12.2010, 13:18
Forum: E-Mail
Thema: Spam-Filter
Antworten: 4
Zugriffe: 2570

Hallo Wikron, du könntest den Spamfilter bei M-net schärfer einstellen. Dazu müsstest du im Kundenportal den Spamfilter deaktivieren und folgende Filterregel einrichten: Einfügen: als letzte Regel Bedingung: Spam-Level "mittel bis sehr hoch" (oder "niedrig bis sehr hoch", falls i...
von Jost
08.11.2010, 20:01
Forum: E-Mail
Thema: E-Mail-Spam geht nicht an meine Adr, kommt aber an
Antworten: 6
Zugriffe: 2369

Eins noch:
Wenn du den Filter im Emailprogramm einrichtest, dann solltest du auf jeden Fall den Spamfilter für dieses Postfach im Kundenportal deaktivieren.
Ansonsten landen die Spammails zumindest zum Teil im Spam-Ordner bei uns im Webmail und nicht bei dir im Emailprogramm im Spam-Ordner.
von Jost
07.11.2010, 10:33
Forum: E-Mail
Thema: Keine mails senden über mnet-online im Ausland?
Antworten: 5
Zugriffe: 2073

Wenn Port 587 verwendet wird, dann muss auch die Anmeldung bzw. Authentifizierung am Postausgangsserver eingestellt werden.

Anleitungen für diverse Emailprogramme gibts hier:
http://www.m-net.de/kundenportal/downloads.html
von Jost
07.11.2010, 10:31
Forum: E-Mail
Thema: E-Mail-Spam geht nicht an meine Adr, kommt aber an
Antworten: 6
Zugriffe: 2369

Guten Morgen Isi! Wenn du den Filter im Emailprogramm einrichtest, dann müsstest du folgende Regel verwenden: Header enthält X-Spam-Level: ***** Wenn das Spam-Level noch höher ist (noch mehr Sterne), dann wird die Email mit dieser Regel auch ausgefiltert. Wenn du den Filter noch schärfer einstellen ...
von Jost
23.09.2010, 20:49
Forum: Maxi Komplett / Maxi DSL / Maxi Pur
Thema: Seit 6 Wochen immer wieder Verbindungsabbrüche
Antworten: 18
Zugriffe: 3288

Hallo Klaus, schau mal hier nach: http://forum.m-net.de/viewtopic.php?t=5109 Im neunten Beitrag ist deine Störung beschrieben. Wenn das so stimmt, kommts eher durchs Stromnetz und ein Netzfilter könnte helfen. Eventuell ist das sogar ein Fall für die Bundesnetzagentur: http://www.bundesnetzagentur.d...
von Jost
14.09.2010, 18:17
Forum: E-Mail
Thema: problem mailrelay mail.mnet-online.de
Antworten: 8
Zugriffe: 3683

Hallo Jurek, eventuell liegts daran, dass du dich nicht am Server authentifizierst. Ich zitiere mal aus unserem Kundenportal: Zugriff auf den SMTP-Server Um das Versenden von Spam (unerwünschte Werbe-E-Mail) zu verhindern, ist der Zugang zum SMTP-Server beschränkt: * Der Mailversand über einen M-net...
von Jost
01.09.2010, 18:33
Forum: Maxi Komplett / Maxi DSL / Maxi Pur
Thema: Verbidungsabbrüche alle paar Minuten in München-Berg am Laim
Antworten: 29
Zugriffe: 4762

Freut mich, wenns erstmal wieder geht! Nochmal zur Info: Entscheidend ist, ob das Ziel (also http://www.m-net.de) alle Pings beantwortet. Die Router auf dem Weg dorthin müssen nicht zwangsweise auf Pings antworten. Wenn man nun feststellt, dass das Ziel nicht alle Pings beantwortet, kann man mit tra...
von Jost
31.08.2010, 22:39
Forum: Maxi Komplett / Maxi DSL / Maxi Pur
Thema: Verbidungsabbrüche alle paar Minuten in München-Berg am Laim
Antworten: 29
Zugriffe: 4762

@supergimli: Auf dem tracert ist kein Problem zu erkennen. Dass der gi2-21-171.r2.muc2.m-online.net mal Pings nicht beantwortet ist normal. Von allen Routern danach und auch vom Webserver kamen alle Antworten sogar in sehr kurzer Zeit zurück. Wenns nur zweitweise auftritt, dann zu diesem Zeitpunkt n...
von Jost
31.08.2010, 19:29
Forum: Maxi Komplett / Maxi DSL / Maxi Pur
Thema: Verbidungsabbrüche alle paar Minuten in München-Berg am Laim
Antworten: 29
Zugriffe: 4762

Hast du zufällig ein anderes Modem zum Testen oder kannst von den Nachbarn eines leihen? Du könntest noch folgenden Test machen in der Eingabeaufforderung: tracert www.m-net.de Diesen ein paar mal ausführen. Dann siehst du an welcher Stelle die Paketverluste auftreten (markiert durch einen oder mehr...
von Jost
31.08.2010, 19:14
Forum: Maxi Komplett / Maxi DSL / Maxi Pur
Thema: Verbidungsabbrüche alle paar Minuten in München-Berg am Laim
Antworten: 29
Zugriffe: 4762

Hallo nochmal!

Ist das ein weißes oder ein schwarzes Turbolink Modem?

Die weißen haben recht häufig einen Defekt an der Netzwerkschnittstelle. Kann man daran erkennen, dass die Ethernet-LED immer wieder für ca. 1 Sekunde ausgeht. (Flackern ist normal)
von Jost
31.08.2010, 17:39
Forum: Maxi Komplett / Maxi DSL / Maxi Pur
Thema: Verbidungsabbrüche alle paar Minuten in München-Berg am Laim
Antworten: 29
Zugriffe: 4762

Was tun? Ursache systematisch suchen. Das was du beschreibst sind Paketverluste und wohl noch kein kompletter Verbindungsabbruch. Welche Hardware verwendest du? Welches Modem / welcher Router? Ein PC oder vielleicht noch ein zweiter mit dem gleichen Problem? Mit und ohne WLAN getestet (falls vorhan...

Zur erweiterten Suche