Die Suche ergab 312 Treffer

von /me
20.04.2019, 17:52
Forum: Maxi Komplett / Maxi DSL / Maxi Pur
Thema: IPv6-Störungen seit 18.04.2019 4:00 Uhr
Antworten: 4
Zugriffe: 88

Re: IPv6-Störungen seit 18.04.2019 4:00 Uhr

Mit IPv4 funktioniert alles normal, aber v6-Verbindungen brechen während TLS-Handshake ab. Ich kann keine Mail abrufen, dieses Forum nur per v4 oder per LTE erreichen, und so weiter. Das schaut nach einem MTU-Problem aus. Eigentlich müsste die Fritzbox das mittels MSS-Clamping verhindern, selbst we...
von /me
19.04.2019, 10:20
Forum: E-Mail
Thema: Fehler SMTP 550 / Versand nicht möglich
Antworten: 193
Zugriffe: 16135

Re: Fehler SMTP 550 / Versand nicht möglich

Hallo, - ich verwende meine E-Mailadresse als Benutzername. Und die ist auch richtig geschrieben. Nachdem in deinen Screenshots eine web.de-Adresse mit deinem Namen auftaucht und anscheinend kein SMTP-Server für diese Domain konfiguriert ist, Du verwendest nicht zufällig die web.de-Adresse als Abse...
von /me
10.04.2019, 18:36
Forum: E-Mail
Thema: Fehler SMTP 550 / Versand nicht möglich
Antworten: 193
Zugriffe: 16135

Re: Fehler SMTP 550 / Versand nicht möglich

mazzz hat geschrieben:Die Mail(s) wurden über den Webmailer versendet. Zum Test ob es geht.
Über mein lokales Mailprogramm kann ich NICHT versenden !

Kann es sein, dass dein lokales Mailprogramm noch das alte Passwort verwendet?
von /me
18.03.2019, 20:37
Forum: Surf&Fon-Flat / Surf-Flat
Thema: VOIP-DNS und IPv6 Adressen
Antworten: 3
Zugriffe: 185

Re: VOIP-DNS und IPv6 Adressen

Hallo, laut Schnittstellenbeschreibung und VOIP-Zugangsdatenblatt lautet der von M-Net vorgesehen VOIP-Server für Privatkundenanschlüsse phone.mnet-voip.de Löst man diese Adresse auf erhält man ausschließlich folgende IPv6-Adresse: 2001:a60:1:7::10 (und eine IPv4 Adresse die ja bekanntlich nicht ge...
von /me
24.02.2019, 10:02
Forum: Kunden helfen Kunden (eigene Endgeräte)
Thema: Router bekommt mangels Präfix keine IPv6 an neuem Glasfaseranschluss (z.B. Zyxel)
Antworten: 6
Zugriffe: 265

Re: Router bekommt mangels Präfix keine IPv6 an neuem Glasfaseranschluss (z.B. Zyxel)

Der Zyxel-Techniker hat mir erklärt, dass das Präfix im RA enthalten sein *muss* (Punkt 5.5 hat er dabei ausdrücklich genannt). Und nachdem in dem oben zitierten Satz auch steht, dass das Präfix aus dem RA gewonnen wird, sah ich das als Bestätigung seiner Aussage. Der Satz erschien mir ausreichend ...
von /me
22.02.2019, 19:23
Forum: Kunden helfen Kunden (eigene Endgeräte)
Thema: Router bekommt mangels Präfix keine IPv6 an neuem Glasfaseranschluss (z.B. Zyxel)
Antworten: 6
Zugriffe: 265

Re: Router bekommt mangels Präfix keine IPv6 an neuem Glasfaseranschluss (z.B. Zyxel)

Und in RFC 4862 steht unter Punkt 5.5: "Prefixes are obtained from Prefix Information options contained in Router Advertisements." Genau da fehlen diese ICMPv6-Prefix-Informationen jedoch, was offenbar einen Verstoß gegen den Standard darstellt. Eine Option nicht zu nutzen kann für sich g...
von /me
10.02.2019, 12:41
Forum: E-Mail
Thema: Ip Adresse bei Spamhous registriert.
Antworten: 1
Zugriffe: 134

Re: Ip Adresse bei Spamhous registriert.

Hallo ich bekomme pro stunde 200 Spam Mails. Habe aber ein Vodafone Mail Konto hat das was mit Vodafone oder mit M Net zu tun? Wenn du auf deinem Vodafone Mail Konto Spam bekommst ist das ein Problem von Vodafone (oder der Konfiguration deines Kontos). Diese Meldung sagt Spamhous an. Ref: XXXXXXX X...
von /me
30.12.2018, 09:40
Forum: Fragen zum Forum
Thema: fyi das Forum hat noch Sommerzeit eingestellt
Antworten: 4
Zugriffe: 252

Re: fyi das Forum hat noch Sommerzeit eingestellt

Die Zeitzone ist eine persönliche Einstellung. Da steht bei dir vermutlich auf UTC+2 und nicht auf Europe/Berlin.
von /me
23.12.2018, 09:22
Forum: weitere Produkte
Thema: DNSv6 Konfiguration wird nicht angewendet
Antworten: 7
Zugriffe: 569

Re: DNSv6 Konfiguration wird nicht angewendet

Das DNS der Murauer Group (https://my.murauer-group.at/cart.php?a=add&domain=register) scheint bei M-Net nicht aufgelöst zu werden Die DNS-Server der Murauer Group sind aus dem M-net-Netz problemlos erreichbar. Zumindest die murauer-group.at und murauer-group.it lassen sich auch auflösen. Kann ...
von /me
22.12.2018, 12:34
Forum: weitere Produkte
Thema: DNSv6 Konfiguration wird nicht angewendet
Antworten: 7
Zugriffe: 569

Re: DNSv6 Konfiguration wird nicht angewendet

Mein Problem ist ja, dass (vorausgesetzt meine DNS Konfiguration in der FritzBox wird verwendet) beide Befehle die Adresse erfolgreich und auf die gleiche Art auflösen können sollten: host <subdomain.myAdrdress.de> host <subdomain.myAdrdress.de> 1.1.1.1 Da sie das nicht tun gibt es wohl ein Problem...
von /me
15.12.2018, 09:55
Forum: weitere Produkte
Thema: DNSv6 Konfiguration wird nicht angewendet
Antworten: 7
Zugriffe: 569

Re: DNSv6 Konfiguration wird nicht angewendet

Sie funktioniert nicht / wird nicht tatsächlich angewendet... Es ist möglich/wahrscheinlich, dass die Konfiguration tatsächlich funktioniert, die Fritzbox mit deiner Domain aber irgendein ein Problem hat. Deine Domain sollte ja auch über die M-net-Server aufgelöst werden (außer, die Domain verwende...
von /me
15.11.2018, 18:23
Forum: Kunden helfen Kunden (eigene Endgeräte)
Thema: mnet, XG-Firewall und IPv6
Antworten: 7
Zugriffe: 533

Re: mnet, XG-Firewall und IPv6

So jetzt zu meinem Problem: Ich habe von mnet Dual Stack, ich bekomme meine IPv4 adresse aber keine IPv6. Gehe ich auf ein Telekom Anschluss, bekomme ich eine IPv4 sowohl auch eine iPv6. Die Telekom vergibt meines Wissens ein /64 per Router Advertisement und ein /56 per DHCPv6-PD. Bei M-net gibt es...
von /me
26.09.2018, 22:02
Forum: Surf&Fon-Flat / Surf-Flat
Thema: Machen Seiten werden nicht gefunden.
Antworten: 13
Zugriffe: 916

Re: Machen Seiten werden nicht gefunden.

Ob der Problem jetzt aus der FritzBox kommt oder nachgeschaltet im AFTR Gate oder wo auch immer ist, ist mir unklar. DNS-Probleme dürften eigentlich nicht vom AFTR kommen. Dein PC verwendet die Fritzbox als DNS-Server. Die Fritzbox sollte bei DSLite einen IPv6-Nameserver benutzen. Für DNS-Abfragen ...
von /me
10.03.2018, 19:09
Forum: E-Mail
Thema: [MAYBE NOT M-NETS FAULT] SMTP Port closed
Antworten: 4
Zugriffe: 596

Re: SMTP Port closed

TAXI hat geschrieben:Wäre es möglich von der Telekom aus zu testen, denn das ist hier der Anbieter und Congstar läuft meineswissens auch in deren Netz.

Ja, ist möglich. Und auch von einem Telekom-Anschluss funktioniert es.
von /me
10.03.2018, 16:54
Forum: E-Mail
Thema: [MAYBE NOT M-NETS FAULT] SMTP Port closed
Antworten: 4
Zugriffe: 596

Re: SMTP Port closed

Ich sitze gerade bei einer Freundin und kann keine Mails senden. Ein Portscan zeigt port 587 bei mail.mnet-online.de als geschlossen. Getestet im WLAN der Freundin und via Congstar Mobilverbindung. Das ist nicht nachvollziehbar (getestet aus dem M-net-Netz und von einem Server bei 1&1): $ ncat ...

Zur erweiterten Suche