Die Suche ergab 15 Treffer

von wurstelsepp
07.08.2013, 16:27
Forum: Maxi Komplett / Maxi DSL / Maxi Pur
Thema: Fritz 7390 geht nicht mehr auf neuem voip Anschluß?
Antworten: 4
Zugriffe: 1472

Re: Fritz 7390 geht nicht mehr auf neuem voip Anschluß?

Danke für die Info, ihr solltet aber auch das Personal vor Ort bzw die Calls agents entsprechend informieren. In meinem Fall wussten die das nicht. Ärgerlich für mich da der Termin zur Anschluss Freischaltung schon nicht eingehalten wurde und ich jetzt noch 2-3 tage warten muss bis die Hardware eint...
von wurstelsepp
07.08.2013, 15:41
Forum: Maxi Komplett / Maxi DSL / Maxi Pur
Thema: Fritz 7390 geht nicht mehr auf neuem voip Anschluß?
Antworten: 4
Zugriffe: 1472

Re: Fritz 7390 geht nicht mehr auf neuem voip Anschluß?

Tician hat geschrieben:Bitte trage deine Kundennummer ein dann kann ich das mir genauer anschauen.

Hab sie jetzt direkt im Profil eingetragen

Danke
von wurstelsepp
07.08.2013, 15:07
Forum: Maxi Komplett / Maxi DSL / Maxi Pur
Thema: Fritz 7390 geht nicht mehr auf neuem voip Anschluß?
Antworten: 4
Zugriffe: 1472

Fritz 7390 geht nicht mehr auf neuem voip Anschluß?

Guten tag, eigentlich wollte ich wegen Umzug innerhalb Münchens meinen mnet Anschluß (18mbit) mitnehmen, leider ist so ziemlich alles schiefgegangen. Nach fast 4 wochen hat Telekom heute den Anschluss gepatcht, nun hat sich herausgestellt das meine (eigene, am alten "richtigen" telefonAnsc...
von wurstelsepp
28.03.2013, 07:28
Forum: Maxi Komplett / Maxi DSL / Maxi Pur
Thema: Was ist zur Zeit nur los....
Antworten: 3
Zugriffe: 1011

Re: Was ist zur Zeit nur los....

haben wir fast zur gleichen zeit gepostet :-)

münchen 089 allach-untermenzing seit 04:00 PPPoe Fehler, gestern zwischen 9.30 und 11uhr ebenfalls
von wurstelsepp
28.03.2013, 07:25
Forum: Maxi Komplett / Maxi DSL / Maxi Pur
Thema: 089... schon wieder PPPoe Fehler....
Antworten: 3
Zugriffe: 938

089... schon wieder PPPoe Fehler....

guten morgen, ich weiss nicht was die letzten wochen bei mnet los ist, jahrelang so gut wie keine probleme aber seit drei wochen mindestens einmal die woche einen längeren ausfall. gestern zwischen 9 und 11:30 heute morgen seit 4:00 (nach dem täglichen reconnect der fritz box) vorwahl 089 / münchen ...
von wurstelsepp
17.03.2013, 20:16
Forum: Surf&Fon-Flat / Surf-Flat
Thema: STÖRUNG: PPPoE-Fehler ohne Ende
Antworten: 22
Zugriffe: 4004

Re: STÖRUNG: PPPoE-Fehler ohne Ende

Sieht wieder gut aus
von wurstelsepp
17.03.2013, 20:12
Forum: Surf&Fon-Flat / Surf-Flat
Thema: STÖRUNG: PPPoE-Fehler ohne Ende
Antworten: 22
Zugriffe: 4004

Re: STÖRUNG: PPPoE-Fehler ohne Ende

Seit 1900 uhr in München 80999
PPPoe Zeitüberschreitung
von wurstelsepp
31.07.2008, 17:45
Forum: Maxi Komplett / Maxi DSL / Maxi Pur
Thema: Neuer Vetrag Maxi DSL3000--> Upgrade möglich?
Antworten: 1
Zugriffe: 559

Neuer Vetrag Maxi DSL3000--> Upgrade möglich?

Hallo, wurde heute von meinem alten Vertrag (vor 3 jahren abgeschlossen) auf maxikomplett3000 umgestellt. jetzt hab ich grad gesehen, dass maxi6000 (zumindest die ersten 6 monate) genausoviel, dannach 2€ mehr kostet. irgendwie war das vor 4 wochen noch anders, oder ich habs nicht gecheckt :oops: kan...
von wurstelsepp
31.07.2008, 06:36
Forum: Maxi Komplett / Maxi DSL / Maxi Pur
Thema: DSL2000 - Speedtest <1000kBs/s + sehr viele Fehler im Log
Antworten: 2
Zugriffe: 577

danke, scheint sich erledigt zu haben. seit gestern habe ich wieder einen download von 1980kbit und eine fehlerrate <5.
falls es nach der umstellung (analog/3000dsl) noch probs gibt, melde ich mich nochmal
von wurstelsepp
29.07.2008, 22:16
Forum: Maxi Komplett / Maxi DSL / Maxi Pur
Thema: DSL2000 - Speedtest <1000kBs/s + sehr viele Fehler im Log
Antworten: 2
Zugriffe: 577

DSL2000 - Speedtest <1000kBs/s + sehr viele Fehler im Log

im zuge meiner umstellung von isdn/dsl auf analog/dsl nächste woche habe ich vor einiger zeit bei der hotline bzgl. meiner aktuellen dsl-anbindung angefragt (2005 bin ich mit dsl1000 eingstiegen). dort hies es : sie haben dsl2000. nach umstellung nächste woche bekomme ich dann dsl3000. soweit so gut...
von wurstelsepp
24.04.2008, 11:16
Forum: Maxi Komplett / Maxi DSL / Maxi Pur
Thema: Keine Verbindung bei 93.xxx.xxx.xxx IP ?
Antworten: 3
Zugriffe: 1301

eben, das hat mich ja auch gewundert.
laut meinen fritz log hab ich die erste 93er ip vor etwa 4 wochen erhalten.
auch da ging schon mit dem surfen nichts, verbindung getrennt-neu aufgebaut 62er ip bekommen - alles bestens
von wurstelsepp
22.04.2008, 19:43
Forum: Maxi Komplett / Maxi DSL / Maxi Pur
Thema: Verbindungsprobleme seit ca. 10 Tagen
Antworten: 5
Zugriffe: 979

Re: Verbindungsprobleme seit ca. 10 Tagen

Ich habe seit ca. 10 Tagen das Problem, dass der Seitenaufbau mit Firefox2.0/IE7 extrem unzuverlässig erfolgt. Mal klappt es und dann klappt es wieder minutenlang überhaupt nicht. Der Browser meldet dann immer mit einem entsprechenden Hinweis, dass die Seite nicht geladen werden konnte. Versucht ma...
von wurstelsepp
22.04.2008, 17:11
Forum: Maxi Komplett / Maxi DSL / Maxi Pur
Thema: Keine Verbindung bei 93.xxx.xxx.xxx IP ?
Antworten: 3
Zugriffe: 1301

Keine Verbindung bei 93.xxx.xxx.xxx IP ?

Guten Tag, ich habe seit etwa einer Woche folgendes seltsames Phänomen: Nach einem Reconnect kann ich manchmal nicht mehr im Internet surfen (WinXP,Firefox 2.0.0.14) Meldung "Zeitüberschreitung" , ein Ping z.b. auf http://www.google.de bringt einen Timeout . Wenn ich dann in mein FritzBox ...
von wurstelsepp
01.05.2007, 19:24
Forum: Maxi Komplett / Maxi DSL / Maxi Pur
Thema: Tempo runter !?
Antworten: 19
Zugriffe: 2693

also scheinbar ist da wirklich was dran, die verbindung ist seit heute extrem langsam teilweise bekomme ich überhaupt keine connects. hier mal zwei tracerts: Routenverfolgung zu http://www.amazon.de [87.238.85.130] über maximal 30 Abschnitte: 1 37 ms <1 ms <1 ms fritz.fonwlan.box [xxx.xxx..x.xx] 2 1...

Zur erweiterten Suche