Die Suche ergab 10 Treffer

von beisser
13.05.2012, 19:40
Forum: Fragen zum Forum
Thema: Forum und IPv6
Antworten: 3
Zugriffe: 5630

Re: Forum und IPv6

4ke hat geschrieben:
beisser hat geschrieben:irgendwelche ideen ob und wie man das beheben kann?

Wenn es jetzt funktioniert war es ein Problem mit der pMTU-Discovery. Danke für den Hinweise.


hab ipv6 reaktiviert und siehe da es funktioniert :)
von beisser
13.05.2012, 11:15
Forum: Fragen zum Forum
Thema: Forum und IPv6
Antworten: 3
Zugriffe: 5630

Forum und IPv6

hallo leute, ich habe festgestellt, das ich das m-net forum nicht erreichen kann wenn ich per ipv6 online bin. deaktiviere ich ipv6 im rechner oder im router funktioniert es sofort wieder. sieht für mich so aus als wolle der browser auf die ipv6 addresse zugreifen und scheitert dann an irgendwas. di...
von beisser
11.02.2008, 22:28
Forum: Fragen zum Forum
Thema: Frage zur Registratur-Routine in diesem Forum
Antworten: 12
Zugriffe: 6658

es war so gut wie alles was du auf der seite siehst schon dabei (inklusive der ganzen anti-bot/anti-spam tools. das einzige was ich gemodded habe waren der skin, das teamspeak-plugin und einen terminplaner für raids :)
von beisser
11.02.2008, 19:44
Forum: Fragen zum Forum
Thema: Frage zur Registratur-Routine in diesem Forum
Antworten: 12
Zugriffe: 6658

also ich nutze noch das "alte" phpbbplus ( m ) das ding enthält tonnenweise mods und geraffel um bots herr zu werden. hab das ding nochn bissi gemodded und nun siehts so aus: m (jaja ich weiss wow und so.. aber ich hoste das teil nur) nix mehr spam-bots.. zumindest nicht in den letzten 2 j...
von beisser
16.12.2007, 12:39
Forum: Fragen zum Forum
Thema: Groß-/Kleinschreibung beim Login
Antworten: 5
Zugriffe: 4790

Re: Auto-Login ??

WBMIN hat geschrieben:Hallo,

den Haken bei Auto-Login habe ich gesetzt, schon mehrmals, aber kein Auto-Login.

was ist die Ursache ?

Danke

mfg
Walter


vermutlich erlaubt dein browser keine cookies, bzw sie sind abgeschaltet.
von beisser
22.07.2007, 02:11
Forum: Fragen zum Forum
Thema: Wem gehört das Modem?
Antworten: 18
Zugriffe: 10213

such dir den richtigen job, dann haste auch zuviel von dem zeug rumliegen :)
von beisser
22.07.2007, 00:46
Forum: Fragen zum Forum
Thema: Wem gehört das Modem?
Antworten: 18
Zugriffe: 10213

NeTwork hat geschrieben:ja meins gammelt auch im schrank. Irgendwo muss ja mnet sparen ^^


ich bin froh das ding zu haben.. das olle speedtouch läuft immer auch wenn sonst alles abraucht.. naja ok ich hab eh immer mindestens 4 dsl-modems hier rumliegen :)
von beisser
26.02.2007, 13:41
Forum: Fragen zum Forum
Thema: spamthreads
Antworten: 6
Zugriffe: 4230

na dann ist ja alles bestens :)
von beisser
26.02.2007, 12:39
Forum: Fragen zum Forum
Thema: spamthreads
Antworten: 6
Zugriffe: 4230

find ich gut, wenn jetzt noch die ursache des problems gefunden und beseitigt wird ist ja alles paletti :)
von beisser
26.02.2007, 12:14
Forum: Fragen zum Forum
Thema: spamthreads
Antworten: 6
Zugriffe: 4230

spamthreads

hallo mnet-team, sieht so aus als wäre das phpbb auf dem das forum basiert nicht ganz auf dem aktuellen stand wie man m zweifelsohne entnehmen kann. evtl wäre es angebracht zusätzliche sicherheitsmassnahmen wie captcha bzw email-authentifizierung zur freischaltung des accounts zu schalten (falls nic...